<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>GM et Honda forment une alliance en Amérique du Nord - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1594136179';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-09-03","categories":["actualite"],"vehicles":[{"make":"buick","make_id":5},{"make":"cadillac","make_id":48},{"make":"chevrolet","make_id":10},{"make":"gmc","make_id":42},{"make":"hummer","make_id":9},{"make":"honda","make_id":27},{"make":"acura","make_id":7}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1597692616">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1598993644">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "56943").setTargeting("pagename", "gm-et-honda-forment-une-alliance-en-amerique-du-nord").setTargeting("title", "GM et Honda forment une alliance en Amérique du Nord");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						lq.push(() => jQuery('#head').addClass( 'has-'+ event.size[0] +'x-ad' ));
						lq.push(() => jQuery('#head').addClass( 'has-'+ event.size.join('x') +'-ad' ));
						
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
							lq.push(() => {
								jQuery('#head').data('can-stick', true);
								setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/56943/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/56944/gm-honda-create-auto-alliance-in-north-america-what-next/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="GM et Honda forment une alliance en Amérique du Nord">
<meta property="og:description" content="General Motors et Honda ont annoncé aujourd’hui avoir signé un protocole d’entente en vue de former une alliance automobile nord-américaine. Le plan de cette alliance consiste à collaborer étroitement au niveau de l’approvisionnement, de la recherche, du développement et des services connectés afin de concevoir et de mettre en marché …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/56943/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="GM et Honda forment une alliance en Amérique du Nord">
<meta property="og:image" content="https://i.gaw.to/content/photos/44/06/440632-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/44/06/440632-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="56943">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2020-09-03T11:17:45-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/44/06/440632-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 55 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1588688882">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/56943\/gm-et-honda-forment-une-alliance-en-amerique-du-nord\/","name":"GM et Honda forment une alliance en Am\u00e9rique du Nord"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/">GM et Honda forment une alliance en Amérique du Nord</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
GM et Honda forment une alliance en Amérique du Nord		</h1>
		
	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2020-09-03T11:17:45-04:00">3 septembre 2020</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/">
					<img src="https://i.gaw.to/content/photos/44/06/440632-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/44/06/440632-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/44/06/440635-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/44/06/440633-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpeg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/44/06/440634-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpeg?280x175"></a></div></div></div>			</figure>
</div>	</header>

	<div class="s content">
<p><a href="https://www.guideautoweb.com/articles/54405/les-futurs-vehicules-electriques-de-gm-se-precisent-enfin/">General Motors</a> et <a href="https://www.guideautoweb.com/constructeurs/honda/">Honda</a> ont annoncé aujourd’hui avoir signé un protocole d’entente en vue de former une alliance automobile nord-américaine.</p>
<p>Le plan de cette alliance consiste à collaborer étroitement au niveau de l’approvisionnement, de la recherche, du développement et des services connectés afin de concevoir et de mettre en marché de nouveaux véhicules dans différents créneaux. GM et Honda partageront des plateformes ainsi que des groupes motopropulseurs tant à combustion qu’électriques.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/56792/chevrolet-trailblazer-2021-et-de-sept/" target="_blank">Chevrolet Trailblazer 2021 : et de sept!</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/56878/les-ingenieurs-de-la-corvette-iront-bosser-sur-des-vehicules-electriques/" target="_blank">Les ingénieurs de la Corvette iront bosser sur des véhicules électriques</a></li></ul><div id="ad-300x250-4a" data-ad-network="dfp" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Les discussions stratégiques vont s’amorcer immédiatement et les ingénieurs devraient se mettre à l’œuvre au début de l’an prochain.</p>
<p>Rappelons que ces deux constructeurs ont une relation qui date depuis plus de 20 ans. Ils se sont notamment associés en 2013 pour développer des systèmes à pile à combustible, puis à nouveau en 2018 pour des batteries de véhicules électriques et des technologies de voitures autonomes, principalement la <a href="https://www.guideautoweb.com/articles/53924/cruise-origin-le-nouveau-vehicule-autonome-de-gm/">Cruise Origin</a> (ci-dessous).</p>
<figure><a href="https://www.guideautoweb.com/galeries/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/?im=2"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/44/06/440633-gm-et-honda-forment-une-alliance-en-amerique-du-nord.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Cruise</div></figcaption></figure>
<p>Plus récemment, en avril dernier, <a href="https://www.guideautoweb.com/articles/54737/honda-s-associe-a-gm-pour-creer-deux-nouveaux-vehicules-electriques/">GM et Honda se sont entendus pour développer deux véhicules électriques</a>. Vendus sous la bannière du second à compter de la fin de 2023 (comme modèles 2024), ils emploieront la nouvelle <a href="https://www.guideautoweb.com/articles/54405/les-futurs-vehicules-electriques-de-gm-se-precisent-enfin/">plateforme pour véhicules électriques de GM</a> de même que sa <a href="https://www.guideautoweb.com/articles/54394/gm-devoile-une-batterie-ultra-puissante-pour-concurrencer-tesla/">batterie Ultium</a> qui procure une autonomie allant jusqu’à 645 kilomètres.</p>
<p>En outre, le service d’assistance OnStar sera intégré au système HondaLink dans les deux véhicules. La technologie de conduite semi-autonome <a href="https://www.guideautoweb.com/articles/53978/cadillac-ameliore-son-assistant-de-conduite-super-cruise/">Super Cruise</a>, jusqu’ici réservée aux modèles Cadillac, fait aussi partie du plan de Honda.</p>
<p>« Cette alliance aidera les deux entreprises à accélérer les investissements dans les futures innovations en matière de mobilité en libérant des ressources supplémentaires. Compte tenu de notre solide expérience en matière de collaboration, les entreprises réaliseraient des synergies importantes dans le développement du portefeuille de véhicules actuel », a déclaré Mark Reuss, président de General Motors.</p>
<p>Honda ajoute pour sa part que tout le monde sera gagnant avec cette alliance, incluant les consommateurs nord-américains. Les économies de coûts permettront entre autres de rendre les futurs véhicules plus accessibles.</p>
<h2>En vidéo : un bref aperçu du futur GMC Hummer EV 2022</h2>
<figure class="video-player-wrapper"><video id="player_2143504659" data-video-id="6176296490001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/43/50/435062-gmc-hummer-ev-2022-avant-premiere.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/clips&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dclips%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       '');
						vast_url = vast_url.replace('[make_id]',         '');
						vast_url = vast_url.replace('[model_name]',      '');
						vast_url = vast_url.replace('[model_id]',        '');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'GMC HUMMER EV 2022 : avant-premi&egrave;re');
						
						var player = bc('player_2143504659');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"56943"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/56943/gm-et-honda-forment-une-alliance-en-amerique-du-nord/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/buick/" title="Buick, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=buick">Concessionnaires Buick<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=buick" title="Buick d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/buick/">Buick<img src="/img/logos/brands/100x100-rgba/buick.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="56792" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/56792/chevrolet-trailblazer-2021-et-de-sept/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/83/438367-chevrolet-trailblazer-2021.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/83/438367-chevrolet-trailblazer-2021.jpg?280x175 280w, https://i.gaw.to/content/photos/43/83/438367-chevrolet-trailblazer-2021.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56792/chevrolet-trailblazer-2021-et-de-sept/" class="e-a e-t" data-published="4 septembre 2020"><span>Chevrolet Trailblazer 2021 : et de sept!</span></a><div class="e-d">Chevrolet débarque pour 2021 avec un septième véhicule utilitaire, lequel vient combler le petit espace laissé entre le Trax et l’ Equinox . Bien sûr, il aurait été logique de croire à la disparition du Trax qui, admettons-le, ne connaît qu’un succès quelconque, mais Chevrolet choisit plutôt de le conserver …</div></div></article><article data-id="56878" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/56878/les-ingenieurs-de-la-corvette-iront-bosser-sur-des-vehicules-electriques/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/96/439664-les-ingenieurs-de-la-corvette-iront-bosser-sur-des-vehicules-electriques.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/96/439664-les-ingenieurs-de-la-corvette-iront-bosser-sur-des-vehicules-electriques.jpg?280x175 280w, https://i.gaw.to/content/photos/43/96/439664-les-ingenieurs-de-la-corvette-iront-bosser-sur-des-vehicules-electriques.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56878/les-ingenieurs-de-la-corvette-iront-bosser-sur-des-vehicules-electriques/" class="e-a e-t" data-published="28 août 2020"><span>Les ingénieurs de la Corvette iront bosser sur des véhicules électriques</span></a><div class="e-d">La nouvelle Chevrolet Corvette Stingray 2020 , élue Voiture nord-américaine de l’année, doit une fière chandelle à son équipe de designers et d’ingénieurs. Les dirigeants de General Motors le savent bien et ils veulent maintenant s’en servir pour développer d’autres produits très importants. Plus précisément, le site Inside EVs rapporte …</div></div></article><article data-id="56901" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56901/vers-une-greve-chez-gm-ford-et-fca-cet-automne/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/99/439901-vers-une-greve-chez-gm-ford-et-fca-a-la-fin-septembre.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/99/439901-vers-une-greve-chez-gm-ford-et-fca-a-la-fin-septembre.jpg?280x175 280w, https://i.gaw.to/content/photos/43/99/439901-vers-une-greve-chez-gm-ford-et-fca-a-la-fin-septembre.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56901/vers-une-greve-chez-gm-ford-et-fca-cet-automne/" class="e-a e-t" data-published="31 août 2020"><span>Vers une grève chez GM, Ford et FCA cet automne?</span></a><div class="e-d">Quelque 17 000 travailleurs canadiens de l’automobile représentés par le syndicat Unifor ont très majoritairement voté aujourd’hui en faveur d’un mandat de grève advenant un échec des négociations avec les trois grands constructeurs américains dans trois semaines. Le mandat été obtenu avec un appui de 98,4% des ouvriers de Fiat …</div></div></article><article data-id="56487" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/56487/on-sait-enfin-quand-le-gmc-hummer-ev-sera-devoile/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/50/435067-on-sait-quand-le-gmc-hummer-ev-sera-devoile.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/50/435067-on-sait-quand-le-gmc-hummer-ev-sera-devoile.jpg?280x175 280w, https://i.gaw.to/content/photos/43/50/435067-on-sait-quand-le-gmc-hummer-ev-sera-devoile.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56487/on-sait-enfin-quand-le-gmc-hummer-ev-sera-devoile/" class="e-a e-t" data-published="29 juillet 2020"><span>On sait enfin quand le GMC Hummer EV sera dévoilé</span></a><div class="e-d">Impatient de voir à quoi va ressembler le tout nouveau GMC Hummer EV , la version 100% électrique du défunt mastodonte américain? General Motors a annoncé aujourd’hui quand aura lieu le dévoilement. Le tout devait initialement avoir lieu en mai, mais la pandémie du coronavirus a changé les plans. Le …</div></div></article><article data-id="54405" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/54405/les-futurs-vehicules-electriques-de-gm-se-precisent-enfin/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/41/74/417407-les-futurs-vehicules-electriques-de-gm-se-precisent-enfin.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/41/74/417407-les-futurs-vehicules-electriques-de-gm-se-precisent-enfin.jpg?280x175 280w, https://i.gaw.to/content/photos/41/74/417407-les-futurs-vehicules-electriques-de-gm-se-precisent-enfin.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/54405/les-futurs-vehicules-electriques-de-gm-se-precisent-enfin/" class="e-a e-t" data-published="5 mars 2020"><span>Les futurs véhicules électriques de GM se précisent enfin</span></a><div class="e-d">En plus de dévoiler une nouvelle batterie ultra puissante offrant jusqu’à 645 kilomètres d’autonomie, General Motors a profité de sa présentation au « Design Dome » de son centre technique de Warren, au Michigan, pour annoncer en détail les futurs véhicules électriques qui arriveront sur le marché. Malheureusement, les caméras …</div></div></article><article data-id="56605" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg?280x175 280w, https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/" class="e-a e-t" data-published="5 août 2020"><span>Honda rappelle plus de 53 000 véhicules au Canada</span></a><div class="e-d">Honda Canada a annoncé le rappel de 53 770 de ses véhicules à travers le Canada. Les modèles concernés sont les Honda Odyssey des années 2018 à 2020, les Honda Passport 2019 et 2020, ainsi que les Honda Pilot des années 2019 à 2021. Tout dépendant du véhicule, le manufacturier …</div></div></article><article data-id="56752" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/56752/honda-civic-hatchback-2020-l-alternative-pratique/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/75/437594-honda-civic-hatchback-2020-l-alternative-pratique.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/75/437594-honda-civic-hatchback-2020-l-alternative-pratique.jpeg?280x175 280w, https://i.gaw.to/content/photos/43/75/437594-honda-civic-hatchback-2020-l-alternative-pratique.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56752/honda-civic-hatchback-2020-l-alternative-pratique/" class="e-a e-t" data-published="17 août 2020"><span>Honda Civic Hatchback 2020 : l’alternative pratique</span></a><div class="e-d">Depuis quelques années, la Honda Civic , la voiture la plus populaire au Canada, nous est proposée sous forme aussi attrayante que polyvalente. Il s’agit de la Civic Hatchback, un modèle pratique à cinq portes. On parle souvent des utilitaires comme s’il n’y avait qu’eux sur le marché. En réalité, …</div></div></article><article data-id="56409" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56409/des-modeles-honda-tout-terrain-bientot-sur-le-marche/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/43/434363-des-modeles-honda-tout-terrain-bientot-sur-le-marche.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/43/434363-des-modeles-honda-tout-terrain-bientot-sur-le-marche.jpeg?280x175 280w, https://i.gaw.to/content/photos/43/43/434363-des-modeles-honda-tout-terrain-bientot-sur-le-marche.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56409/des-modeles-honda-tout-terrain-bientot-sur-le-marche/" class="e-a e-t" data-published="24 juillet 2020"><span>Des modèles Honda tout-terrain bientôt sur le marché?</span></a><div class="e-d">Le lancement du tout nouveau Ford Bronco 2021 il y a quelques jours n’est pas juste une attaque directe envers le Jeep Wrangler et un exemple de ce que le Chevrolet Blazer aurait pu devenir . C’est le sujet le plus chaud dans l’industrie automobile et parmi les amateurs, si …</div></div></article><article data-id="56373" class="e"><div class="e-w"><a href="/essais-et-dossiers/balado/" class="e-a e-c">Balado</a><a href="/articles/56373/balado-honda-passe-la-hache-dans-son-catalogue/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/41/434123-balado-honda-passe-la-hache-dans-son-catalogue.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/41/434123-balado-honda-passe-la-hache-dans-son-catalogue.jpeg?280x175 280w, https://i.gaw.to/content/photos/43/41/434123-balado-honda-passe-la-hache-dans-son-catalogue.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56373/balado-honda-passe-la-hache-dans-son-catalogue/" class="e-a e-t" data-published="22 juillet 2020"><span>Balado : Honda passe la hache dans son catalogue</span></a><div class="e-d">À l’aube de l’arrivée des modèles 2021 chez les concessionnaires, le constructeur Honda a annoncé que certains véhicules ne seront pas de retour dans son alignement. C’est le cas de la Honda Fit , qui en est à ses derniers tours de roue sur le marché canadien. À l’instar de …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

	<div class="s" id="sidebar-newsletter">
		<div class="st">
			<svg class="g-email2"><use xlink:href="/img/g17/sprites.svg#email2"></use></svg>			Infolettre Le Guide de l'auto		</div>
		
		<form method="post" action="/async/newsletter/" id="f-sb-nl">
			<fieldset class="input" disabled>
				<p style="font-size: 20px">Pour ne rien manquer,<br>inscrivez-vous à notre infolettre.</p>
				
				<input type="hidden" name="newsletter_id" value="1">
				<input type="email" name="from_email" placeholder="Courriel" required>
				
				<button disabled>Je m'abonne</button>
			</fieldset>
			<fieldset class="output"></fieldset>
		</form>
	</div>
	
		<script>lq.push(function(){jQuery(document).off("submit","#f-sb-nl").on("submit","#f-sb-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-sb-nl .output").html(b)}).fail(function(d,c){jQuery("#f-sb-nl .output").html(ajx_err(d,c))})});jQuery("#f-sb-nl [disabled]").prop("disabled",false)});</script>
<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="56894" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56894/l-ingenieuse-idee-de-jaguar-land-rover-pour-reduire-le-co2-a-la-source/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/98/439870-l-ingenieuse-idee-de-jaguar-land-rover-pour-reduire-le-co2-a-la-source.jpg"></a><a href="/articles/56894/l-ingenieuse-idee-de-jaguar-land-rover-pour-reduire-le-co2-a-la-source/" class="e-a e-t" data-published="31 août 2020"><span>L’ingénieuse idée de Jaguar Land Rover pour réduire le CO2 à la source</span></a><div class="e-d">Les véhicules modernes sont de moins en moins énergivores et polluants, mais il y a encore beaucoup de place à l’amélioration. C’est vrai même pour les voitures électriques qui sont appelées à changer le portrait de nos routes dans les années à venir. L’empreinte environnementale ne se limite pas qu’aux …</div></div></article><article data-id="56866" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56866/le-hyundai-palisade-a-t-il-un-probleme-de-mauvaises-odeurs/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/95/439508-le-hyundai-palisade-a-t-il-un-probleme-de-mauvaises-odeurs.jpg"></a><a href="/articles/56866/le-hyundai-palisade-a-t-il-un-probleme-de-mauvaises-odeurs/" class="e-a e-t" data-published="27 août 2020"><span>Le Hyundai Palisade a-t-il un problème de mauvaises odeurs?</span></a><div class="e-d">Le Hyundai Palisade , qui remplace le défunt Santa Fe XL, est un bon coup de la part du constructeur coréen. Lui et le Kia Telluride se classent d’ailleurs au troisième rang de la catégorie des VUS intermédiaires dans notre palmarès des Meilleurs achats 2020 du Guide de l’auto . </div></div></article><article data-id="56889" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/56889/toyota-rav4-prime-2021-comme-1000-petits-pains-chauds/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/97/439788-toyota-rav4-prime-2021-1000-petits-pains-chauds.jpg"></a><a href="/articles/56889/toyota-rav4-prime-2021-comme-1000-petits-pains-chauds/" class="e-a e-t" data-published="31 août 2020"><span>Toyota RAV4 Prime 2021 : comme 1000 petits pains chauds</span></a><div class="e-d">Étant le véhicule utilitaire sport le plus vendu au Canada, on doit se rendre à l’évidence que le Toyota RAV4 est le chouchou des consommateurs. Pour 2021, ses versions à essence et hybride demeurent les mêmes. Cependant, une déclinaison hybride rechargeable vient bonifier l’offre existante. Le Guide de l’auto s’est …</div></div></article><article data-id="56811" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/56811/le-probleme-de-l-infiniti-q50-et-q60/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/88/438853-le-probleme-de-l-infiniti-q50-et-q60.jpg"></a><a href="/articles/56811/le-probleme-de-l-infiniti-q50-et-q60/" class="e-a e-t" data-published="27 août 2020"><span>Le problème de l’Infiniti Q50 (et Q60)</span></a><div class="e-d">Il y a des voitures si géniales qu’elles font l’unanimité. Il y a en a d’autres dont les chiffres nous apprennent tout de suite qu’il ne peut pas y avoir de concurrence. Puis, il y a des bagnoles polarisantes, sur lesquelles on passe beaucoup trop de temps à s’obstiner. Un …</div></div></article><article data-id="56939" class="e"><div class="e-w"><a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/56939/au-revoir-montreal/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/44/06/440640-la-voiture-n-est-pas-une-cigarette.jpg"></a><a href="/articles/56939/au-revoir-montreal/" class="e-a e-t" data-published="3 septembre 2020"><span>Au revoir, Montréal!</span></a><div class="e-d">Étant passionné de voitures, vous ne serez pas étonné si je vous mentionne être en total désaccord avec la funeste stratégie de la mairesse Valérie Plante, qui multiplie les actions en faveur des cyclistes, oubliant au passage que la Ville de Montréal est aux prises avec un phénomène naturel qui …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2020 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'acura buick cadillac chevrolet gmc honda hummer ');
		ga('set', 'dimension2', 'actualite ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.003s, 0q, 1047k, atlanta.passionperformance.ca (prod) -->