<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Honda rappelle plus de 53 000 véhicules au Canada - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1594136179';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-08-05","categories":["actualite","rappels"],"vehicles":[{"make":"honda","make_id":27,"model":"odyssey","model_id":104,"year":2018,"bodies":["minivan"],"body_ids":[10],"price_range":[34890,50290],"fuel_average":"10.5"},{"make":"honda","make_id":27,"model":"odyssey","model_id":104,"year":2019,"bodies":["minivan"],"body_ids":[10],"price_range":[35490,50890],"fuel_average":"10.5"},{"make":"honda","make_id":27,"model":"odyssey","model_id":104,"year":2020,"bodies":["minivan"],"body_ids":[10],"price_range":[36290,52390],"fuel_average":"10.3"},{"make":"honda","make_id":27,"model":"passport","model_id":1101,"year":2019,"bodies":["suv"],"body_ids":[9],"price_range":[41990,48990],"fuel_average":"11.2"},{"make":"honda","make_id":27,"model":"passport","model_id":1101,"year":2020,"bodies":["suv"],"body_ids":[9],"price_range":[42490,49490],"fuel_average":"11.2"},{"make":"honda","make_id":27,"model":"pilot","model_id":107,"year":2019,"bodies":["suv"],"body_ids":[9],"price_range":[41290,54190],"fuel_average":"11.2"},{"make":"honda","make_id":27,"model":"pilot","model_id":107,"year":2020,"bodies":["suv"],"body_ids":[9],"price_range":[41290,55190],"fuel_average":"11.2"}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1595603253">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1595603254">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "56605").setTargeting("pagename", "honda-rappelle-plus-de-53-000-vehicules-au-canada").setTargeting("title", "Honda rappelle plus de 53 000 véhicules au Canada");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						lq.push(() => jQuery('#head').addClass( 'has-'+ event.size[0] +'x-ad' ));
						lq.push(() => jQuery('#head').addClass( 'has-'+ event.size.join('x') +'-ad' ));
						
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
							lq.push(() => {
								jQuery('#head').data('can-stick', true);
								setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/56605/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/56609/honda-to-recall-over-53-000-vehicles-in-canada/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Honda rappelle plus de 53 000 véhicules au Canada">
<meta property="og:description" content="Honda Canada a annoncé le rappel de 53 770 de ses véhicules à travers le Canada. Les modèles concernés sont les Honda Odyssey des années 2018 à 2020, les Honda Passport 2019 et 2020, ainsi que les Honda Pilot des années 2019 à 2021. Tout dépendant du véhicule, le manufacturier …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/56605/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Honda rappelle plus de 53 000 véhicules au Canada">
<meta property="og:image" content="https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="56605">
<meta name="cXenseParse:author" content="Dominic Boucher">
<meta name="cXenseParse:recs:publishtime" content="2020-08-05T13:44:38-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 55 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1588688882">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/56605\/honda-rappelle-plus-de-53-000-vehicules-au-canada\/","name":"Honda rappelle plus de 53\u00a0000 v\u00e9hicules au Canada"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/">Honda rappelle plus de 53 000 véhicules au Canada</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
Honda rappelle plus de 53 000 véhicules au Canada		</h1>
		
	<div class="by-line">
		<div>
			<span>par Dominic Boucher</span>
			<time datetime="2020-08-05T13:44:38-04:00">5 août 2020</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/">
					<img src="https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg" alt="Honda Passport" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/43/59/435920-honda-rappelle-plus-de-53-000-vehicules.jpeg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/43/59/435912-honda-rappelle-plus-de-53-000-vehicules.jpeg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/43/59/435913-honda-rappelle-plus-de-53-000-vehicules.jpeg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/43/59/435914-honda-rappelle-plus-de-53-000-vehicules.jpeg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Honda</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Honda Canada a annoncé le rappel de 53 770 de ses véhicules à travers le Canada.</p>
<p>Les modèles concernés sont les <a href="https://www.guideautoweb.com/constructeurs/honda/odyssey/2020/">Honda Odyssey</a> des années 2018 à 2020, les <a href="https://www.guideautoweb.com/constructeurs/honda/passport/2020/">Honda Passport</a> 2019 et 2020, ainsi que les <a href="https://www.guideautoweb.com/constructeurs/honda/pilot/2020/">Honda Pilot</a> des années 2019 à 2021.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/55670/honda-passport-du-neuf-avec-du-bon-vieux/" target="_blank">Honda Passport - Du neuf avec du bon vieux!</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/54467/honda-actualise-son-odyssey-pour-2021/" target="_blank">Honda actualise son Odyssey pour 2021</a></li></ul><div id="ad-300x250-4a" data-ad-network="dfp" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Tout dépendant du véhicule, le manufacturier mentionne qu’il y aura une à quatre réparations à faire. Les réfections incluent principalement deux mises à jour de logiciel et le remplacement de la caméra de recul.</p>
<p>Avec l'Odyssey, le constructeur devra également changer les câbles de poignées pour la porte coulissante puisque l’eau pourrait s’y infiltrer. Par conséquent, les fils à l’intérieur pourraient geler par temps froid, empêchant les portières de bien se verrouiller.</p>
<figure><a href="https://www.guideautoweb.com/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/?im=4"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/43/59/435915-honda-rappelle-plus-de-53-000-vehicules.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: HONDA</div></figcaption></figure>
<p>Par ailleurs, l’eau pourrait également déformer l’image perçue dans la caméra de recul.</p>
<p>Aucun accident ni blessure n’ont été rapportés en lien avec le rappel, selon la porte-parole de Honda Laura Heasman.</p>
<p>Le rappel émis au Canada est une réponse aux 1,6 million de véhicules évoqués aux États-Unis, à cause d’un logiciel défectueux. Ce dernier peut arrêter l’affichage du compteur de vitesse, des témoins d’huile moteur, de l’emplacement des rapports ainsi que des caméras arrière.</p>
<h2>En vidéo: le Honda Passport mis à l'essai</h2>
<figure class="video-player-wrapper"><video id="player_368340765" data-video-id="6010153337001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/00/54/005472.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/sur-la-route&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dsur-la-route%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Honda');
						vast_url = vast_url.replace('[make_id]',         '27');
						vast_url = vast_url.replace('[model_name]',      'Passport');
						vast_url = vast_url.replace('[model_id]',        '1101');
						vast_url = vast_url.replace('[year]',            '2019');
						vast_url = vast_url.replace('[title]',           'Honda Passport 2019');
						
						var player = bc('player_368340765');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"56605"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/56605/honda-rappelle-plus-de-53-000-vehicules-au-canada/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/honda/odyssey/2018/" title="Honda Odyssey 2018, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=honda">Concessionnaires Honda<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=honda&amp;model=odyssey" title="Honda Odyssey d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/honda/">Honda<img src="/img/logos/brands/100x100-rgba/honda.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="55670" class="e"><div class="e-w"><a href="/guide-en-ligne/2020/" class="e-a e-c">2020</a><a href="/articles/55670/honda-passport-du-neuf-avec-du-bon-vieux/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/42/84/428423-du-neuf-avec-du-bon-vieux.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/42/84/428423-du-neuf-avec-du-bon-vieux.jpg?280x175 280w, https://i.gaw.to/content/photos/42/84/428423-du-neuf-avec-du-bon-vieux.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/55670/honda-passport-du-neuf-avec-du-bon-vieux/" class="e-a e-t" data-published="1er janvier 2020"><span>Honda Passport - Du neuf avec du bon vieux!</span></a><div class="e-d">Du Pilot débarqué en 2015 a d’abord découlé la camionnette Ridgeline. Et parce que le Pilot demeure toujours la référence du segment, Honda ne pouvait faire appel à de meilleures bases pour développer son VUS intermédiaire à cinq passagers. Il faut donc avant toute chose comprendre que le nouveau Passport …</div></div></article><article data-id="54467" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/54467/honda-actualise-son-odyssey-pour-2021/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/41/80/418074-honda-modernise-son-odyssey-pour-2021.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/41/80/418074-honda-modernise-son-odyssey-pour-2021.jpg?280x175 280w, https://i.gaw.to/content/photos/41/80/418074-honda-modernise-son-odyssey-pour-2021.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/54467/honda-actualise-son-odyssey-pour-2021/" class="e-a e-t" data-published="11 mars 2020"><span>Honda actualise son Odyssey pour 2021</span></a><div class="e-d">C’est une bonne chose que Honda nous présente sa fourgonnette Odyssey 2021 modernisée avant la première mondiale officielle, car celle-ci devait avoir lieu au Salon de l’auto de New York le mois prochain, mais tel qu’annoncé hier, la classique printanière a été repoussée en août en raison de l’épidémie de …</div></div></article><article data-id="55763" class="e"><div class="e-w"><a href="/guide-en-ligne/2020/" class="e-a e-c">2020</a><a href="/articles/55763/honda-pilot-toujours-pret/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/42/87/428795-toujours-pret.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/42/87/428795-toujours-pret.jpg?280x175 280w, https://i.gaw.to/content/photos/42/87/428795-toujours-pret.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/55763/honda-pilot-toujours-pret/" class="e-a e-t" data-published="1er janvier 2020"><span>Honda Pilot - Toujours prêt</span></a><div class="e-d">Les chiffres ne disent pas tout, même chez les utilitaires sport intermédiaires où ça joue du coude, entre les plus sérieux. C’est pourquoi le Pilot est demeuré notre meilleur choix, même s’il est loin d’être un succès de vente dans cette catégorie. Les retouches apportées l’an dernier ont aidé, mais …</div></div></article><article data-id="54038" class="e"><div class="e-w"><a href="/essais-et-dossiers/survol/" class="e-a e-c">Survol</a><a href="/galeries/54038/10-choses-qu-on-aime-et-qu-on-aime-moins-du-honda-passport-2020/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/40/85/408501_10_choses_qu_on_aime_et_qu_on_aime_moins_du_Honda_Passport_2020.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/40/85/408501_10_choses_qu_on_aime_et_qu_on_aime_moins_du_Honda_Passport_2020.jpg?280x175 280w, https://i.gaw.to/content/photos/40/85/408501_10_choses_qu_on_aime_et_qu_on_aime_moins_du_Honda_Passport_2020.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/galeries/54038/10-choses-qu-on-aime-et-qu-on-aime-moins-du-honda-passport-2020/" class="e-a e-t" data-published="31 janvier 2020"><span>10 choses qu'on aime et qu'on aime moins du Honda Passport 2020</span></a></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="56535" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56535/c-est-officiellement-la-fin-pour-la-hyundai-accent/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/53/435308-c-est-officiellement-la-fin-pour-la-hyundai-accent.jpg"></a><a href="/articles/56535/c-est-officiellement-la-fin-pour-la-hyundai-accent/" class="e-a e-t" data-published="31 juillet 2020"><span>C’est officiellement la fin pour la Hyundai Accent</span></a><div class="e-d">Hyundai Canada a confirmé aujourd’hui que l’ Accent ne sera pas de retour au Canada en 2021. Le constructeur coréen emboite ainsi le pas à Honda et Toyota , qui ont récemment annoncé l’abandon de la Fit et de la Yaris . Lancée en septembre 1994, l’Accent faisait partie du …</div></div></article><article data-id="56490" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56490/le-tesla-model-y-arrive-au-quebec/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/50/435074-le-tesla-model-y-arrive-au-quebec.jpg"></a><a href="/articles/56490/le-tesla-model-y-arrive-au-quebec/" class="e-a e-t" data-published="29 juillet 2020"><span>Le Tesla <span class="nobr">Model Y</span> arrive au Québec</span></a><div class="e-d">Les premiers exemplaires du nouveau Tesla Model Y ont commencé à être livrés à leurs nouveaux propriétaires au Québec. L’un des premiers modèles à arriver dans la province a été livré à Roulez électrique . Le blogue québécois spécialisé dans l’électrification des transports en a fait l’annonce sur sa page …</div></div></article><article data-id="56578" class="e"><div class="e-w"><a href="/actualite/buzz/" class="e-a e-c">Buzz</a><a href="/articles/56578/ce-jeep-gladiator-6x6-a-moteur-de-corvette-sort-de-l-enfer/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/55/435529-ce-jeep-gladiator-6x6-a-moteur-de-corvette-sort-de-l-enfer.jpg"></a><a href="/articles/56578/ce-jeep-gladiator-6x6-a-moteur-de-corvette-sort-de-l-enfer/" class="e-a e-t" data-published="4 août 2020"><span>Ce Jeep Gladiator 6x6 à moteur de Corvette sort de l’enfer</span></a><div class="e-d">Comment rendre le Jeep Gladiator encore plus redoutable et extrême? Il y a différentes façons d’y arriver. On vous a déjà montré le MAXIMUM 1000 (comme dans 1 000 chevaux) du préparateur texan Hennessey. Maintenant, voici une transformation qui va beaucoup plus loin, signée par une compagnie floridienne du nom …</div></div></article><article data-id="56505" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56505/l-audi-rs-6-avant-2021-a-un-prix-qui-reflete-bien-sa-folie/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/51/435124-l-audi-rs-6-avant-2021-a-un-prix-qui-reflete-bien-sa-folie.jpg"></a><a href="/articles/56505/l-audi-rs-6-avant-2021-a-un-prix-qui-reflete-bien-sa-folie/" class="e-a e-t" data-published="30 juillet 2020"><span>L’Audi RS 6 Avant 2021 a un prix qui reflète bien sa folie</span></a><div class="e-d">Depuis que nous avons fait l’essai de la délirante familiale intermédiaire aux quatre anneaux l’an dernier et que nous avons appris qu’elle allait être commercialisée au Canada, une seule question restait en suspens : quel sera le prix? La réponse nous est maintenant donnée sur le site web canadien d’ …</div></div></article><article data-id="56574" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/56574/essence-ou-electrique-quelle-voiture-est-la-plus-economique/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/43/55/435520-essence-ou-electrique-quelle-voiture-est-la-plus-economique.jpg"></a><a href="/articles/56574/essence-ou-electrique-quelle-voiture-est-la-plus-economique/" class="e-a e-t" data-published="4 août 2020"><span>Essence ou électrique : quelle voiture est la plus économique?</span></a><div class="e-d">Je songe à acheter mon premier véhicule électrique, mais j’ai encore des doutes. Plusieurs personnes dans mon entourage me disent que c’est encore trop cher et que les prix vont baisser. Qu’en pensez-vous? ------------------- Bonjour Chantal, Il y a fort à parier que le prix des véhicules électriques continuera de …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2020 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'honda ');
		ga('set', 'dimension2', 'actualite actualite rappels ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=104%2C1101%2C107" async></script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.116s, 9q, 28681k, atlanta.passionperformance.ca (prod) -->