<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Chrysler Pacifica 2021 : cinq choses à savoir - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1575396430';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-04-06","categories":["survol"],"vehicles":[{"make":"chrysler","make_id":26,"model":"pacifica","model_id":462}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1583345774">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1585679936">')})</script>
 
<script src="//js-sec.indexww.com/ht/p/184070-16954302216688.js" async=""></script>
<script src="//cdn.districtm.ca/merge/merge.155942.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],[1,1]]).addSize([0,0], {"0":[728,90],"2":[970,125],"3":[970,90],"4":[1,1]}).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "54744").setTargeting("pagename", "chrysler-pacifica-2021-cinq-choses-a-savoir");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				lq.push(() => jQuery('#head').addClass( 'has-'+ event.size[0] +'x-ad' ));
				lq.push(() => jQuery('#head').addClass( 'has-'+ event.size.join('x') +'-ad' ));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 4000);
					});
				}
			} catch(e) {}
		});
		googletag.pubads().addEventListener('impressionViewable', (event) => {
			try {
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
					jQuery('.gallery').removeClass('roadbump');
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/54744/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Chrysler Pacifica 2021 : cinq choses à savoir">
<meta property="og:description" content="La Chrysler Pacifica profite d’une bonne mise à jour esthétique et surtout technologique pour l’année-modèle 2021. On a pu la voir lors des derniers salons de l’auto de Chicago et de Toronto. Rien ne change du côté du V6 de 287 chevaux. La grande nouveauté, c’est bien sûr l’ajout d’un …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/54744/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Chrysler Pacifica 2021 : cinq choses à savoir">
<meta property="og:image" content="https://i.gaw.to/content/photos/42/04/420466-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/42/04/420466-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="54744">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2020-04-06T05:00:16-04:00">
<meta name="cXenseParse:recs:category" content="Survol">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/42/04/420466-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/survol">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 54 ans</div>
<div id="banner-links">
<a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1582852171">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
<li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi has-mi-s">
<a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/survol\/","name":"Survol"},{"@id":"\/articles\/54744\/chrysler-pacifica-2021-cinq-choses-a-savoir\/","name":"Chrysler Pacifica 2021 : cinq choses \u00e0 savoir"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/survol/">Survol</a><a href="/articles/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/">Chrysler Pacifica 2021 : cinq choses à savoir</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/survol/">Survol</a></div>
		<h1 class="st st-s3 title">
Chrysler Pacifica 2021 : cinq choses à savoir		</h1>
		
	<div class="by-line">
<img src="/img/authors/guillaume-rivard.jpg" alt="">		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2020-04-06T05:00:16-04:00">6 avril 2020</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/">
					<img src="https://i.gaw.to/content/photos/42/04/420466-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails">
<a class="e gallery-link" href="/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/04/420466-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?280x175"></a></div></div>
<div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/04/420468-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?280x175"></a></div></div>
<div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/04/420467-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?280x175"></a></div></div>
<div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/04/420469-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?280x175"></a></div></div>
</div>
<figcaption><div class="credits">Photo: FCA</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>La <a href="https://www.guideautoweb.com/constructeurs/chrysler/pacifica">Chrysler Pacifica</a> profite d’une bonne mise à jour esthétique et surtout technologique pour l’année-modèle 2021. On a pu la voir lors des derniers salons de l’auto de Chicago et de Toronto.</p>
<p>Rien ne change du côté du V6 de 287 chevaux. La grande nouveauté, c’est bien sûr l’ajout d’un rouage intégral en option. Est-ce suffisant pour détourner votre attention des populaires VUS et multisegments? Voici cinq choses que vous devez savoir à propos de la nouvelle Pacifica...</p><ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/54184/la-chrysler-pacifica-charme-les-canadiens-avec-son-rouage-integral/" target="_blank">La Chrysler Pacifica charme les Canadiens avec son rouage intégral</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/54100/la-chrysler-pacifica-a-rouage-integral-arrive-enfin/" target="_blank">La Chrysler Pacifica à rouage intégral arrive enfin</a>
</li>
</ul><div id="ad-300x250-4a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div>
<h2>Tasse-toi, Sienna!</h2><p>À l’instar de la <a href="https://www.guideautoweb.com/constructeurs/toyota/sienna">minifourgonnette de Toyota</a>, la Chrysler Pacifica 2021 propose un système à quatre roues motrices qui redistribue automatiquement le couple du moteur – une partie ou bien la totalité – quand une perte d’adhérence se produit.</p>
<figure><a href="https://www.guideautoweb.com/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/?im=7"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/04/420474-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: FCA</div></figcaption></figure>
<p>En fait, le système s’active lorsque des capteurs détectent des conditions où une motricité accrue serait bénéfique. C’est notamment le cas lors des départs arrêtés et en pleine accélération, quand il fait froid ou que les essuie-glaces fonctionnent, quand les roues avant patinent ou que l’antidérapage intervient, après un mouvement brusque du volant ou encore sur des chemins en moins bon état.</p>
<h2>Plus de sécurité et de commodité</h2><p>En plus du rouage intégral en option, il faut souligner le nouveau système de freinage d’urgence automatique avec détection des piétons, qui rend la Pacifica encore plus sécuritaire pour tout le monde et dans toutes les conditions. Par ailleurs, une nouvelle caméra intérieure appelée FamCAM permet de garder un œil sur les occupants arrière, même un bébé assis en position face vers l’arrière.</p>
<h2>Uconnect 5</h2><p>Pour FCA, c’est l’occasion d’incorporer pour la première fois son nouveau système d’infodivertissement <a href="https://www.guideautoweb.com/articles/53970/fca-devoile-uconnect-5-en-riposte-au-sync-4-de-ford/">Uconnect 5</a> avec écran tactile de 10,1 pouces et contrôle vocal via Alexa. Entièrement personnalisable et cinq fois plus rapide que l’ancienne génération, il permet d’enregistrer jusqu’à six profils d’utilisateurs différents et de connecter deux téléphones simultanément via Bluetooth.</p>
<p>En outre, le nombre de ports USB a doublé et cela inclut quelques-uns de type USB-C pour une recharge plus rapide.</p>
<figure><a href="https://www.guideautoweb.com/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/?im=9"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/04/420478-chrysler-pacifica-2021-cinq-choses-a-savoir.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: FCA</div></figcaption></figure>
<h2>Nouvelle version haut de gamme</h2><p>Parmi les cinq versions de la Chrysler Pacifica 2021, on retrouve une nouvelle au sommet de la gamme appelée Pinnacle. Celle-ci se démarque avec ses commodités de luxe telles que des sièges en cuir Nappa de couleur caramel avec deux oreillers lombaires assortis pour les fauteuils de la rangée médiane. Elle possède aussi une console centrale redessinée qui se fond à la planche de bord et des compartiments de rangement qui totalisent 227 litres.</p>
<h2>En vente cet été</h2><p>À moins que les bouleversements occasionnés par la COVID-19 retardent les plans de FCA, la Chrysler Pacifica 2021 doit arriver sur le marché au cours de la période estivale et les premiers exemplaires seront livrés à l’automne. Ses prix n’ont pas encore été annoncés.</p>
<p>La Pacifica hybride demeure toujours au menu, mais sachez qu’elle ne sera pas disponible avec le rouage intégral.</p>
<h2>En vidéo : La Pacifica AWD au Salon de l'auto de Toronto 2020</h2>
<figure class="video-player-wrapper"><video id="player_499559753" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" data-video-id="6132440559001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/00/59/005925.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/toronto&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26categories%3Dtoronto';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						
						var player = bc('player_499559753');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"54744"})}catch(e){}});});</script>
</div>
</div><div class="more-ots">
<a href="/galeries/54744/chrysler-pacifica-2021-cinq-choses-a-savoir/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/chrysler/pacifica/" title="Chrysler Pacifica, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=chrysler">Concessionnaires Chrysler<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=chrysler&amp;model=pacifica" title="Chrysler Pacifica d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/chrysler/">Chrysler<img src="/img/logos/brands/100x100-rgba/chrysler.png" class="logo" alt=""></a>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="54184" class="e"><div class="e-w">
<a href="/salons/toronto/" class="e-a e-c">Toronto</a><a href="/articles/54184/la-chrysler-pacifica-charme-les-canadiens-avec-son-rouage-integral/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/40/99/409985_2021_Chrysler_Pacifica.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/40/99/409985_2021_Chrysler_Pacifica.jpg?280x175 280w, https://i.gaw.to/content/photos/40/99/409985_2021_Chrysler_Pacifica.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/54184/la-chrysler-pacifica-charme-les-canadiens-avec-son-rouage-integral/" class="e-a e-t" data-published="13 février 2020"><span>La Chrysler Pacifica charme les Canadiens avec son rouage intégral</span></a><div class="e-d">La Toyota Sienna ne sera bientôt plus la seule fourgonnette à offrir l’option d’un rouage intégral. À peine une semaine après ses débuts à Chicago, la Chrysler Pacifica 2021 débarque au Salon de l’auto de Toronto où elle ne manquera pas de convaincre plusieurs familles canadiennes. Son système à quatre …</div>
</div></article><article data-id="54100" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/54100/la-chrysler-pacifica-a-rouage-integral-arrive-enfin/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/40/90/409086_2021_Chrysler_Pacifica.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/40/90/409086_2021_Chrysler_Pacifica.jpg?280x175 280w, https://i.gaw.to/content/photos/40/90/409086_2021_Chrysler_Pacifica.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/54100/la-chrysler-pacifica-a-rouage-integral-arrive-enfin/" class="e-a e-t" data-published="6 février 2020"><span>La Chrysler Pacifica à rouage intégral arrive enfin</span></a><div class="e-d">L’été dernier, FCA a commencé à réoutiller son usine d’assemblage de Windsor, en Ontario, en partie pour doter la Chrysler Pacifica d’une version à rouage intégral. C’est enfin aujourd’hui qu’on nous annonce l’arrivée de ce véhicule comme modèle 2021! À l’instar de la Toyota Sienna , la Chrysler Pacifica sera …</div>
</div></article><article data-id="54376" class="e"><div class="e-w">
<a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/54376/la-marque-chrysler-a-t-elle-encore-un-avenir-au-quebec/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/41/71/417105-chrysler-transporter-les-gens-ou-la-nouvelle-vocation-du-constructeur.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/41/71/417105-chrysler-transporter-les-gens-ou-la-nouvelle-vocation-du-constructeur.jpg?280x175 280w, https://i.gaw.to/content/photos/41/71/417105-chrysler-transporter-les-gens-ou-la-nouvelle-vocation-du-constructeur.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/54376/la-marque-chrysler-a-t-elle-encore-un-avenir-au-quebec/" class="e-a e-t" data-published="4 mars 2020"><span>La marque Chrysler a-t-elle encore un avenir au Québec?</span></a><div class="e-d">Entre deux présentations médiatiques au Salon de l’auto de Toronto 2020, nous avons eu la chance de nous entretenir avec la directrice marketing principale de Chrysler, Mme Mary Ann Capo. Derrière elle, comme vous pouvez le voir sur la photo, la nouvelle Chrysler Pacifica AWD. Le rouage intégral, c’est ce …</div>
</div></article><article data-id="53613" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/53613/psa-et-fiat-chrysler-officialisent-leur-contrat-de-mariage/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/40/44/404404_PSA_et_Fiat_Chrysler_officialisent_leur_contrat_de_mariage.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/40/44/404404_PSA_et_Fiat_Chrysler_officialisent_leur_contrat_de_mariage.jpg?280x175 280w, https://i.gaw.to/content/photos/40/44/404404_PSA_et_Fiat_Chrysler_officialisent_leur_contrat_de_mariage.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/53613/psa-et-fiat-chrysler-officialisent-leur-contrat-de-mariage/" class="e-a e-t" data-published="18 décembre 2019"><span>PSA et Fiat Chrysler officialisent leur contrat de mariage</span></a><div class="e-d">En route vers un nouveau géant mondial de l’automobile: les constructeurs français PSA et italo-américain Fiat Chrysler (FCA) ont annoncé mercredi la signature de leur contrat de mariage, pour former le numéro 4 d’un secteur en pleine mutation. Selon un communiqué commun, les deux partenaires ont signé « un accord …</div>
</div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<a href="https://e.quebecormedia.com/mail/microsites/557/1/VRZocy" class="s">
	<img src="/img/g17/guideauto/covid-newsletter.jpg" alt="">
</a>
 

<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" class="s sticky ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")})</script>
</div> 
</div>

<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")})</script>
</div>
<section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="54746" class="e"><div class="e-w">
<a href="/actualite/buzz/" class="e-a e-c">Buzz</a><a href="/articles/54746/un-tas-de-voitures-neuves-sorties-d-un-confinement-de-30-ans/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/04/420490-un-tas-de-voitures-neuves-sorties-d-un-confinement-de-30-ans.jpg"></a><a href="/articles/54746/un-tas-de-voitures-neuves-sorties-d-un-confinement-de-30-ans/" class="e-a e-t" data-published="3 avril 2020"><span>Un tas de voitures neuves sorties d’un confinement de 30 ans</span></a><div class="e-d">Comme on l’a vu hier, les ventes automobiles sont en chute libre en raison de la pandémie de la COVID-19. Les véhicules dorment dans les salles d’exposition et les cours des concessionnaires, attendant que la situation revienne à la normale. Ça pourrait prendre quelque mois encore. Remarquez, ce n’est rien …</div>
</div></article><article data-id="54741" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/54741/30-ans-plus-tard-cette-countach-est-encore-neuve-et-elle-est-a-vendre-a-montreal/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/04/420434-30-ans-plus-tard-cette-countach-est-encore-neuve-et-elle-est-a-vendre-a-montreal.jpg"></a><a href="/articles/54741/30-ans-plus-tard-cette-countach-est-encore-neuve-et-elle-est-a-vendre-a-montreal/" class="e-a e-t" data-published="3 avril 2020"><span>30 ans plus tard, cette Countach est encore neuve et elle est à vendre à Montréal</span></a><div class="e-d">Il est toujours curieux de retrouver une voiture qui, quelques décennies après être sortie de chez le concessionnaire, est encore neuve. Quand il s’agit d’une Chevrolet Chevette ou d’une Plymouth Reliant K , c’est rigolo. Quand il est question d’une Lamborghini Countach 1990, ça devient un peu plus sérieux. Et …</div>
</div></article><article data-id="54754" class="e"><div class="e-w">
<a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/54754/ma-premiere-fois-au-volant-renault-18-1981/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/05/420589-ma-premiere-fois-au-volant-renault-18-1981.jpg"></a><a href="/articles/54754/ma-premiere-fois-au-volant-renault-18-1981/" class="e-a e-t" data-published="3 avril 2020"><span>Ma première fois au volant : Renault 18 1981</span></a><div class="e-d">Dans cette série d’articles « ma première fois », les journalistes du Guide de l’auto vous racontent leurs premiers pas derrière le volant. J’ai 14 ans. L’année scolaire est sur le point de terminer et je me suis trouvé par l’entremise d’un ami, un petit boulot d’été sur une ferme …</div>
</div></article><article data-id="54723" class="e"><div class="e-w">
<a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/54723/que-pensez-vous-du-toyota-tundra-pour-remplacer-mon-gmc-sierra-2019/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/02/420243-que-pensez-vous-du-toyota-tundra-pour-remplacer-mon-gmc-sierra-2019.jpg"></a><a href="/articles/54723/que-pensez-vous-du-toyota-tundra-pour-remplacer-mon-gmc-sierra-2019/" class="e-a e-t" data-published="3 avril 2020"><span>Que pensez-vous du Toyota Tundra pour remplacer mon GMC Sierra 2019?</span></a><div class="e-d">Je possède actuellement un GMC Sierra AT4 2019 muni du V8 de 5,3 L. Me conseillez-vous de le garder ou plutôt de l’échanger contre un Toyota Tundra flambant neuf? Bonjour Charles, Si vous êtes satisfait de votre Sierra , je vous conseille de le conserver étant donné que votre camionnette …</div>
</div></article><article data-id="54724" class="e"><div class="e-w">
<a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/54724/la-batterie-de-mon-mazda-cx-5-se-decharge-toujours-que-faire/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/02/420259-la-batterie-de-mon-mazda-cx-5-se-decharge-toujours-que-faire.jpg"></a><a href="/articles/54724/la-batterie-de-mon-mazda-cx-5-se-decharge-toujours-que-faire/" class="e-a e-t" data-published="2 avril 2020"><span>La batterie de mon Mazda CX-5 se décharge toujours. Que faire?</span></a><div class="e-d">J’ai acheté en 2018 un Mazda CX-5 neuf. Après le premier hiver, j’ai dû faire remplacer ma batterie, car celle-ci n’était plus fonctionnelle. Cet hiver, la même situation s’est produite. Le concessionnaire m’a mentionné que ma batterie se décharge entre mes utilisations du véhicule étant donné que je ne roule …</div>
</div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s sticky ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")})</script>
</div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2020 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'chrysler ');
		ga('set', 'dimension2', 'essais-et-dossiers survol ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=462" async></script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.006s, 0q, 1055k, dallas.passionperformance.ca (prod) -->