<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Collisions latérales : le tiers des VUS intermédiaires échouent le test de l’IIHS - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>
		document.context = {"published":"2022-05-20","categories":["actualite"],"vehicles":[{"make":"buick","make_id":5,"model":"enclave","model_id":58},{"make":"chevrolet","make_id":10,"model":"traverse","model_id":338},{"make":"ford","make_id":31,"model":"explorer","model_id":65},{"make":"hyundai","make_id":36,"model":"palisade","model_id":1102},{"make":"honda","make_id":27,"model":"passport","model_id":1101},{"make":"honda","make_id":27,"model":"pilot","model_id":107},{"make":"infiniti","make_id":21,"model":"qx60","model_id":553},{"make":"kia","make_id":13,"model":"telluride","model_id":1120},{"make":"mazda","make_id":34,"model":"cx-9","model_id":51},{"make":"nissan","make_id":35,"model":"murano","model_id":173},{"make":"subaru","make_id":20,"model":"ascent","model_id":660},{"make":"toyota","make_id":41,"model":"highlander","model_id":228},{"make":"volkswagen","make_id":32,"model":"atlas","model_id":639},{"make":"volkswagen","make_id":32,"model":"atlas-cross-sport","model_id":1137},{"make":"volkswagen","make_id":32,"model":"id.4","model_id":1166},{"make":"nissan","make_id":35,"model":"pathfinder","model_id":174},{"make":"jeep","make_id":23,"model":"wrangler","model_id":154},{"make":"lincoln","make_id":45,"model":"aviator","model_id":368}]};
		dataLayer = dataLayer || [];
		dataLayer.push(document.context)
	</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
	<script src="https://connect.facebook.net/fr_CA/sdk.js" async defer></script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1643238714">
<link rel="stylesheet" href="/css/c/g17+ad_ga22,1638190915">
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "65993").setTargeting("pagename", "collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs").setTargeting("title", "Collisions latérales : le tiers des VUS intermédiaires échouent le test de l’IIHS");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/65993/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/65995/third-of-midsize-suvs-fail-iihs-new-side-crash-test/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Collisions latérales : le tiers des VUS intermédiaires échouent le test de l’IIHS">
<meta property="og:description" content="Après les VUS compacts, c’était au tour des VUS intermédiaires de passer les nouveaux tests de collision latérale de l’Insurance Institute for Highway Safety (IIHS) aux États-Unis, tests qui se font maintenant à plus haute vitesse afin de refléter un grand nombre d’accidents qui causent des décès sur la route …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/65993/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Collisions latérales : le tiers des VUS intermédiaires échouent le test de l’IIHS">
<meta property="og:image" content="https://i.gaw.to/content/photos/52/52/525238-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/52/52/525238-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="65993">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2022-05-20T13:44:00-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/52/52/525238-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="true">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 56 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/65993\/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs\/","name":"Collisions lat\u00e9rales : le tiers des VUS interm\u00e9diaires \u00e9chouent le test de l\u2019IIHS"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/">Collisions latérales : le tiers des VUS intermédiaires échouent le test de l’IIHS</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
Collisions latérales : le tiers des VUS intermédiaires échouent le test de l’IIHS		</h1>

	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2022-05-20T13:44:00-04:00">20 mai 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/">
					<img src="https://i.gaw.to/content/photos/52/52/525238-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg" alt="Hyundai Palisade" class="main-image">
				</a>
<div class="eg thumbnails"><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/52/525238-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/52/525236-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/52/525237-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/52/525235-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: IIHS/YouTube</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Après les VUS compacts, c’était au tour des VUS intermédiaires de passer les nouveaux tests de collision latérale de l’Insurance Institute for Highway Safety (IIHS) aux États-Unis, tests qui se font maintenant à plus haute vitesse afin de refléter un grand nombre d’accidents qui causent des décès sur la route chaque année.</p>
<p>Alors que les premiers ont lamentablement échoué, comment s’en sont tirés les seconds? Beaucoup mieux, mais pas autant qu’on pourrait le souhaiter.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/65593/nissan-un-nouveau-systeme-pour-reduire-davantage-les-collisions/" target="_blank">Nissan : un nouveau système pour réduire davantage les collisions</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/61951/iihs-pietres-resultats-des-vus-compacts-au-test-de-collision-laterale/" target="_blank">IIHS : piètres résultats des VUS compacts au test de collision latérale</a></li></ul>
<p>Dix des 18 modèles à l’essai ont obtenu un résultat global jugé « bon » : <a href="https://www.guideautoweb.com/constructeurs/ford/explorer">Ford Explorer</a>, <a href="https://www.guideautoweb.com/constructeurs/infiniti/qx60">Infiniti QX60</a>, <a href="https://www.guideautoweb.com/constructeurs/lincoln/aviator">Lincoln Aviator</a>, <a href="https://www.guideautoweb.com/constructeurs/mazda/cx-9">Mazda CX-9</a>, <a href="https://www.guideautoweb.com/constructeurs/nissan/pathfinder">Nissan Pathfinder</a>, <a href="https://www.guideautoweb.com/constructeurs/subaru/ascent">Subaru Ascent</a>, <a href="https://www.guideautoweb.com/constructeurs/toyota/highlander">Toyota Highlander</a>, <a href="https://www.guideautoweb.com/constructeurs/volkswagen/atlas">Volkswagen Atlas</a>, <a href="https://www.guideautoweb.com/constructeurs/volkswagen/atlas-cross-sport/2022/">Volkswagen Atlas Cross Sport</a> et <a href="https://www.guideautoweb.com/constructeurs/volkswagen/id.4/2022/">Volkswagen ID.4</a>. Deux autres ont reçu la mention « acceptable », soit le <a href="https://www.guideautoweb.com/constructeurs/buick/enclave">Buick Enclave</a> et le <a href="https://www.guideautoweb.com/constructeurs/chevrolet/traverse">Chevrolet Traverse</a>.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<figure><a href="https://www.guideautoweb.com/galeries/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/?im=1"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/52/525236-collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: IIHS/YouTube</div></figcaption></figure>
<p>En revanche, six des VUS intermédiaires testés par l’IIHS n’ont pu faire mieux qu’un résultat « marginal » : <a href="https://www.guideautoweb.com/constructeurs/honda/passport">Honda Passport</a>, <a href="https://www.guideautoweb.com/constructeurs/honda/pilot">Honda Pilot</a>, <a href="https://www.guideautoweb.com/constructeurs/hyundai/palisade">Hyundai Palisade</a>, <a href="https://www.guideautoweb.com/constructeurs/jeep/wrangler">Jeep Wrangler Unlimited</a>, <a href="https://www.guideautoweb.com/constructeurs/kia/telluride">Kia Telluride</a> et <a href="https://www.guideautoweb.com/constructeurs/nissan/murano">Nissan Murano</a>. Quand on pense qu’environ le quart des décès de passagers de véhicules sont causés par des collisions latérales, c’est inquiétant.</p>
<p>Ces véhicules pourraient d’ailleurs perdre leur mention « Meilleur choix sécurité » de l’IIHS une fois que les critères d’évaluation seront resserrés en 2023 pour inclure les nouveaux tests.</p>
<p><iframe src="https://www.youtube.com/embed/1CZFyvVqHgU" width="560" height="315" allowfullscreen=""></iframe></p><div id="magnite_outstream"></div>
<p>L’organisme utilise maintenant une barrière de 4 200 livres (anciennement 3 300 livres), ce qui correspond davantage au poids de la majorité des VUS intermédiaires actuels. Cette barrière percute les véhicules à une vitesse de 60 km/h (anciennement 50 km/h).</p>
<p>Le Wrangler, qui ne possède pas de coussins gonflables latéraux aux places arrière, offre une  « piètre » protection pour la tête. Par contre, en compagnie des CX-9 et ID.4, il fait partie des seuls modèles à se mériter une bonne note pour la protection au niveau du pelvis, qui est la partie du corps la plus souvent victime de blessures lors d’accidents avec impact latéral, remarque l’IIHS. Le Palisade et le Telluride ont obtenu la pire note ici.</p>
<p>En général, les VUS intermédiaires protègent mieux les occupants dans la région du torse et de l’abdomen que les modèles compacts, car ils se trouvent plus hauts par rapport à la barrière utilisée dans les tests.</p>
<h2>En vidéo: les 10 voitures les plus meurtrières selon l'IIHS</h2>
<figure class="video-player-wrapper"><video id="player_63538138" data-video-id="6162823242001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/42/76/427612-lgdl-top-10-les-voitures-les-plus-meurtrieres-selon-l-iihs.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/top-10&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dtop-10%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       '');
						vast_url = vast_url.replace('[make_id]',         '');
						vast_url = vast_url.replace('[model_name]',      '');
						vast_url = vast_url.replace('[model_id]',        '');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'En vid&eacute;o : les 10 voitures les plus meurtri&egrave;res selon l&rsquo;IIHS');
						
						var player = bc('player_63538138');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure>
<div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>

<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"65993"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/65993/collisions-laterales-le-tiers-des-vus-intermediaires-echouent-le-test-de-l-iihs/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/buick/enclave/" title="Buick Enclave, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=buick">Concessionnaires Buick<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=buick&amp;model=enclave" title="Buick Enclave d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/buick/">Buick<img src="/img/logos/brands/100x100-rgba/buick.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>


	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="65593" class="e"><div class="e-w"><a href="/actualite/technologie-vehicules-autonomes/" class="e-a e-c">Technologie/Véhicules autonomes</a><a href="/articles/65593/nissan-un-nouveau-systeme-pour-reduire-davantage-les-collisions/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/52/16/521608-nissan-un-nouveau-systeme-pour-reduire-davantage-les-collisions.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/52/16/521608-nissan-un-nouveau-systeme-pour-reduire-davantage-les-collisions.jpg?280x175 280w, https://i.gaw.to/content/photos/52/16/521608-nissan-un-nouveau-systeme-pour-reduire-davantage-les-collisions.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/65593/nissan-un-nouveau-systeme-pour-reduire-davantage-les-collisions/" class="e-a e-t" data-published="25 avril 2022"><span>Nissan : un nouveau système pour réduire davantage les collisions</span></a><div class="e-d">Nissan s’affaire à développer une nouvelle technologie d'assistance à la conduite qui utilise des informations ultra précises sur l'environnement du véhicule, recueillies en temps réel, pour améliorer considérablement la prévention de toutes sortes de collisions. L’objectif est de s’en servir avec les véhicules de Nissan équipés du système ProPILOT et …</div></div></article><article data-id="61951" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/61951/iihs-pietres-resultats-des-vus-compacts-au-test-de-collision-laterale/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/49/32/493295-iihs-pietres-resultats-des-vus-compacts-au-test-de-collision-laterale.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/49/32/493295-iihs-pietres-resultats-des-vus-compacts-au-test-de-collision-laterale.jpg?280x175 280w, https://i.gaw.to/content/photos/49/32/493295-iihs-pietres-resultats-des-vus-compacts-au-test-de-collision-laterale.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/61951/iihs-pietres-resultats-des-vus-compacts-au-test-de-collision-laterale/" class="e-a e-t" data-published="28 octobre 2021"><span>IIHS : piètres résultats des VUS compacts au test de collision latérale</span></a><div class="e-d">L’organisme américain Insurance Institute for Highway Safety (IIHS) vient de compléter ses nouveaux tests de collision latérale à plus haute vitesse afin de refléter un grand nombre d’accidents qui causent des décès sur la route chaque année. Mauvaise nouvelle : 19 des 20 VUS compacts évalués n’ont pas réussi à …</div></div></article><article data-id="61451" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/61451/etude-les-jeunes-beneficient-le-plus-des-systemes-d-evitement-de-collision/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/48/76/487627-etude-les-jeunes-beneficient-le-plus-des-systemes-d-evitement-de-collision.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/48/76/487627-etude-les-jeunes-beneficient-le-plus-des-systemes-d-evitement-de-collision.jpg?280x175 280w, https://i.gaw.to/content/photos/48/76/487627-etude-les-jeunes-beneficient-le-plus-des-systemes-d-evitement-de-collision.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/61451/etude-les-jeunes-beneficient-le-plus-des-systemes-d-evitement-de-collision/" class="e-a e-t" data-published="13 septembre 2021"><span>Étude : les jeunes bénéficient le plus des systèmes d’évitement de collision</span></a><div class="e-d">Une étude du Highway Loss Data Institute (HLDI) des États-Unis confirme que les différents systèmes d’évitement de collision ont surtout un impact sur les jeunes conducteurs. L’organisme américain a en effet constaté que ces technologies avancées entraînent une plus grande baisse de la fréquence de réclamations d’assurance chez les moins …</div></div></article><article data-id="55128" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/55128/en-video-le-jeep-wrangler-capote-lors-d-un-test-de-collision/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/42/38/423845-en-video-le-jeep-wrangler-capote-lors-d-un-test-de-collision.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/42/38/423845-en-video-le-jeep-wrangler-capote-lors-d-un-test-de-collision.jpg?280x175 280w, https://i.gaw.to/content/photos/42/38/423845-en-video-le-jeep-wrangler-capote-lors-d-un-test-de-collision.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/55128/en-video-le-jeep-wrangler-capote-lors-d-un-test-de-collision/" class="e-a e-t" data-published="8 mai 2020"><span>En vidéo : le Jeep Wrangler capote lors d’un test de collision</span></a><div class="e-d">L’Insurance Institute for Highway Safety (IIHS), qui s’occupe des tests de collision sur les véhicules aux États-Unis, a publié la vidéo d’un Jeep Wrangler Unlimited 2020 à quatre portes qui s’est renversé sur le côté après avoir frappé le muret. Une simple erreur? Non. La même chose s’est produite lors …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>

</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga22" href="https://qublivre.ca/products/le-guide-de-lauto-2022" title="Le Guide de l'auto 2022"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="65903" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65903/une-fete-surprise-pour-un-quebecois-et-sa-honda-accord-1992/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/44/524488-une-fete-surprise-pour-un-quebecois-et-sa-honda-accord-1992.jpg"></a><a href="/articles/65903/une-fete-surprise-pour-un-quebecois-et-sa-honda-accord-1992/" class="e-a e-t" data-published="16 mai 2022"><span>Une fête surprise pour un Québécois et sa Honda Accord 1992</span></a><div class="e-d">Le Québécois Tommaso Bevilacqua a eu droit à une belle surprise samedi dernier quand sa famille s’est réunie pour souligner les 30 ans de sa précieuse Honda Accord EX-R 1992. Célébrer l’anniversaire d’une voiture n’est pas chose commune, mais cela allait de soi pour les proches de M. Bevilacqua, qui …</div></div></article><article data-id="65873" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/65873/tous-les-vehicules-electriques-vendus-au-quebec/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/42/524267-tous-les-vehicules-electriques-vendus-au-quebec.jpg"></a><a href="/articles/65873/tous-les-vehicules-electriques-vendus-au-quebec/" class="e-a e-t" data-published="15 mai 2022"><span>Tous les véhicules électriques vendus au Québec</span></a><div class="e-d">Les automobilistes québécois sont maintenant nombreux à s’intéresser aux véhicules électriques . Bien que la grande majorité des modèles offerts sur notre marché demeurent animés par des moteurs à essence, les électriques prennent une place de plus en plus considérable dans la stratégie de commercialisation des constructeurs. On dénombre aujourd’hui …</div></div></article><article data-id="65963" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/65963/circuit-electrique-hausse-de-prix-pour-les-bornes-de-niveau-2/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/50/525009-circuit-electrique-des-recharges-de-niveau-2-plus-cheres-en-juin.jpg"></a><a href="/articles/65963/circuit-electrique-hausse-de-prix-pour-les-bornes-de-niveau-2/" class="e-a e-t" data-published="19 mai 2022"><span>Circuit électrique : hausse de prix pour les bornes de niveau 2</span></a><div class="e-d">Après avoir apporté d’importants changements dans la tarification des recharges à ses bornes rapides à courant continu le 1er février dernier, le Circuit électrique annonce que de nouveaux tarifs entreront en vigueur le 1er juin à certaines bornes standards de niveau 2 fonctionnant à 7 kW. Bien que ces bornes …</div></div></article><article data-id="65820" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65820/meilleurs-achats-2022-du-guide-de-l-auto-chevrolet-bolt-ev-et-bolt-euv/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/36/523691-meilleurs-achats-2022-du-guide-de-l-auto-chevrolet-bolt-ev-et-euv.jpg"></a><a href="/articles/65820/meilleurs-achats-2022-du-guide-de-l-auto-chevrolet-bolt-ev-et-bolt-euv/" class="e-a e-t" data-published="14 mai 2022"><span>Meilleurs achats 2022 du Guide de l’auto : Chevrolet <span class="nobr">Bolt EV</span> et <span class="nobr">Bolt EUV</span></span></a><div class="e-d">Comme chaque année, le Guide de l’auto publie ses meilleurs achats dans toutes les catégories de véhicules. Les véhicules électriques tiennent une place de plus en plus importante dans l’industrie automobile. L’augmentation soudaine du prix du carburant a renforcé l’intérêt des consommateurs, mais l’offre ne suffit malheureusement pas à la …</div></div></article><article data-id="65875" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65875/honda-cr-v-2023-de-premieres-images-font-surface/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/42/524211-honda-cr-v-2023-de-premieres-images-font-surface.jpg"></a><a href="/articles/65875/honda-cr-v-2023-de-premieres-images-font-surface/" class="e-a e-t" data-published="13 mai 2022"><span>Honda CR-V 2023 : de premières images font surface</span></a><div class="e-d">Le Honda CR-V fera peau neuve pour l’année-modèle 2023 et de premières images de la nouvelle génération du modèle ont fait surface sur le web. Une maquette en noir et blanc avait déjà été publiée en février dernier, et voilà que des photos du CR-V 2023 se sont retrouvées sur …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2022 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'buick chevrolet ford honda hyundai infiniti jeep kia lincoln mazda nissan subaru toyota volkswagen ');
		ga('set', 'dimension2', 'actualite ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=58%2C338%2C65%2C1102%2C1101%2C107%2C553%2C1120%2C51%2C173%2C660%2C228%2C639%2C1137%2C1166%2C174%2C154%2C368" async></script>
<script src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/index.js" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.008s, 0q, 1044k, atlanta.passionperformance.ca (prod) -->