<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Tesla Model 3 et Chevrolet Bolt EV : comparons les chiffres - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2021-06-13","categories":["matchs-comparatifs"],"vehicles":[{"make":"tesla","make_id":50,"model":"model-3","model_id":624,"year":2021,"bodies":["sedan"],"body_ids":[1],"price_range":[54610,74600],"fuel_average":"0.0"},{"make":"chevrolet","make_id":10,"model":"bolt-ev","model_id":613}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1612291859">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1622551121">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "inline2").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "inline3").setTargeting("tile", 7);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "60196").setTargeting("pagename", "tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres").setTargeting("title", "Tesla Model 3 et Chevrolet Bolt EV : comparons les chiffres");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/60196/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Tesla Model 3 et Chevrolet Bolt EV : comparons les chiffres">
<meta property="og:description" content="Pour 2022, la deuxième génération de la Chevrolet Bolt EV amène une nouvelle signature stylistique, de même que de nouvelles technologies ainsi qu’une baisse de prix radicale. De son côté, la Tesla Model 3 continue de dominer les ventes dans la catégorie des voitures électriques grâce à son excellente autonomie …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/60196/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Tesla Model 3 et Chevrolet Bolt EV : comparons les chiffres">
<meta property="og:image" content="https://i.gaw.to/content/photos/47/52/475236-chevrolet-bolt-ev-et-tesla-model-3-comparons-les-chiffres.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/47/52/475236-chevrolet-bolt-ev-et-tesla-model-3-comparons-les-chiffres.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="60196">
<meta name="cXenseParse:author" content="Dominic Boucher">
<meta name="cXenseParse:recs:publishtime" content="2021-06-13T05:00:00-04:00">
<meta name="cXenseParse:recs:category" content="Matchs comparatifs">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/47/52/475236-chevrolet-bolt-ev-et-tesla-model-3-comparons-les-chiffres.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/matchs-comparatifs">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="true">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 55 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1603719063">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/matchs-comparatifs\/","name":"Matchs comparatifs"},{"@id":"\/articles\/60196\/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres\/","name":"Tesla Model 3 et Chevrolet Bolt EV : comparons les chiffres"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a><a href="/articles/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/">Tesla Model 3 et Chevrolet Bolt EV : comparons les chiffres</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></div>
		<h1 class="st st-s3 title">
Tesla <span class="nobr">Model 3</span> et Chevrolet <span class="nobr">Bolt EV</span> : comparons les chiffres		</h1>
		
	<div class="by-line">
		<div>
			<span>par Dominic Boucher</span>
			<time datetime="2021-06-13T05:00:00-04:00">13 juin 2021</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/">
					<img src="https://i.gaw.to/content/photos/47/52/475236-chevrolet-bolt-ev-et-tesla-model-3-comparons-les-chiffres.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/52/475236-chevrolet-bolt-ev-et-tesla-model-3-comparons-les-chiffres.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475065-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475070-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475064-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?280x175"></a></div></div></div>			</figure>
</div>	</header>

	<div class="s content">
<p>Pour 2022, la deuxième génération de la <a href="https://www.guideautoweb.com/articles/58761/chevrolet-bolt-ev-2022-plus-de-style-et-un-prix-reduit/">Chevrolet Bolt EV</a> amène une nouvelle signature stylistique, de même que de nouvelles technologies ainsi qu’une baisse de prix radicale.</p>
<p>De son côté, la <a href="https://www.guideautoweb.com/constructeurs/tesla/model-3/2021/">Tesla Model 3</a> continue de dominer les ventes dans la catégorie des voitures électriques grâce à son excellente autonomie et à ses performances époustouflantes.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/58776/chevrolet-bolt-ev-et-bolt-euv-2022-comparons-les-chiffres/" target="_blank">Chevrolet Bolt EV et Bolt EUV 2022 : comparons les chiffres</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/58761/chevrolet-bolt-ev-2022-plus-de-style-et-un-prix-reduit/" target="_blank">Chevrolet Bolt EV 2022 : plus de style et un prix réduit</a></li></ul>
<p>Malgré leurs nombreuses différences, la Bolt EV et la Model 3 se comparent sur de nombreux aspects. Pour vous aider à y voir plus clair, nous avons décortiqué les spécifications de ces deux modèles. Voici ce qui en est ressorti.</p>
<h2>Autonomie : avantage Tesla Model 3</h2>
<figure><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=4"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475074-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Tesla</div></figcaption></figure>
<p>L’autonomie des véhicules électrique demeure un facteur important dans le processus d’achat des consommateurs. En ce sens, les deux constructeurs américains permettent de parcourir plus de 400 kilomètres en une charge.</p>
<p>La Chevrolet Bolt EV, avec sa batterie de 66 kWh, offre une autonomie 417 km. Chez Tesla, la Model 3 se pointe en plusieurs configurations.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Les versions Standard et Standard Plus, qui emploient le rouage à propulsion, proposent des autonomies respectives de 151 et 423 kilomètres. Pour rouler sur une plus grande distance, la mouture à Longue autonomie à quatre roues motrices peut franchir jusqu’à 568 km.</p>
<p>Pour des accélérations plus vives, la variante Performance a 507 km d’autonomie. Cette version utilise également le rouage intégral.</p>
<p>Bref, mis à part la version Standard (qui n’est en réalité qu’une manigance pour pouvoir bénéficier des crédits gouvernementaux…), la Tesla Model 3 domine la Chevrolet Bolt EV au chapitre de l’autonomie.</p>
<h2>Recharge : avantage Tesla Model 3</h2>
<figure><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=8"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475071-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Tesla</div></figcaption></figure>
<p>En branchant la Chevrolet Bolt EV à une prise de 240 volts, le temps de recharge complet peut durer sept heures. Par ailleurs, en se servant d’une borne  à recharge rapide, Chevrolet mentionne que l’on peut regagner jusqu’à 160 kilomètres d’autonomie en 30 minutes.</p>
<p>Chez Tesla, la version Standard Plus peut être chargée en 8,5 heures. Le temps monte jusqu’à 10 heures pour la Performance et la mouture à Longue autonomie. En utilisant une borne Supercharger de Tesla, il est possible de recharger environ 282 kilomètres en 30 minutes.</p><div id="magnite_outstream"></div>
<p>Grâce à la rapidité des bornes Supercharger exclusives à Tesla, la Model 3 remporte la mise.</p>
<h2>Côté pratique : avantage Chevrolet Bolt EV</h2>
<figure><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=11"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475068-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: General Motors</div></figcaption></figure>
<p>La Bolt EV est plus avantageuse pour ce qui est de l’espace à bord, elle qui peut contenir 470 litres lorsque les sièges arrière sont relevés. Cette donnée augmente jusqu’à 1 614 litres quand la banquette est rabattue.</p>
<p>Le volume de chargement de la Model 3 est évalué à 425 litres. Notez qu’il y a aussi une valise située à l’avant de la berline, sous son capot.</p>
<p>Les sièges peuvent se rabattre de la manière 60/40 dans les deux modèles.</p>
<h2>Sécurité : égalité</h2>
<figure><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=6"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/52/475237-chevrolet-bolt-ev-et-tesla-model-3-comparons-les-chiffres.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: William Clavey</div></figcaption></figure>
<p>Chez Chevrolet, la Bolt EV comprend les technologies de sécurité et d'aide à la conduite comme le freinage d'urgence automatique, l'alerte de prévention de collision, l'avertisseur de sortie de voie pour une aide au maintien sur la voie, l'indicateur de distance avec le véhicule qui précède et le freinage de détection des piétons à l'avant.</p>
<p>De plus, l'alerte de circulation transversale arrière, l'alerte de changement de voie avec système de détection d'obstacles latéraux et le radar de stationnement arrière sont également de série dans les deux modèles. L’organisme américain Insurance Institute for Highway Safety (IIHS) n’a pas encore coté le véhicule.</p><div id="ad-300x250-4b" data-ad-network="dfp" data-position="inline2" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>
<p>Tesla offre la technologie de conduite semi-autonome Autopilot. Cependant, tous les véhicules fabriqués après le 1er mai 2021 n’utiliseront plus la technologie à radar. En fait, la nouvelle stratégie de Tesla consiste à remplacer ce système par le Tesla Vision qui recourt uniquement à des caméras. Depuis cette décision, la IIHS ne propose plus la mention Top Safety Pick + puisque le nouveau système est en cours d’évaluation.</p>
<p>Concernant les technologies d’aides à la conduite, la Model 3 est munie du freinage d'urgence automatique, de la surveillance des angles morts, de l’avertissement de collision avant et de de collision latérale, de l’évitement et correction de sortie de voie d'urgence ainsi que de la fonction d’accélération qui détecte les obstacles.</p>
<h2>Intégration technologique : égalité</h2>
<figure><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=5"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475063-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: General Motors</div></figcaption></figure>
<p>Nous retrouvons essentiellement les mêmes commodités à bord des deux véhicules. Commençons avec la Model 3. Le conducteur et les passagers seront servis par un unique écran de 15 pouces qui sert à la fois pour l’instrumentation et pour l’infodivertissement.</p>
<p>Puisque Tesla utilise son propre système, vous trouverez l’ensemble des fonctions du véhicule, comme la ventilation, la visualisation du trafic ou encore l’accès (avec abonnement) à des applications telles que YouTube, Netflix ou Twitch. De plus, toutes les mises à jour de logiciel se feront à distance.</p>
<p>La Bolt EV propose une expérience un peu plus conventionnelle. On y retrouve deux écrans distincts, soit un pour l’instrumentation (huit pouces) et un pour l’infodivertissement (10,2 pouces). Les applications Apple CarPlay et Android Auto arrivent de série, de même que d’autres logiciels comme Alexa, Spotify et The Weather Channel. Le point d’accès sans fil 4G LTE intégré est en option. Bref, c’est une question de goûts!</p><div id="ad-300x250-4c" data-ad-network="dfp" data-position="inline3" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div>
<h2>Prix : avantage Chevrolet Bolt EV</h2>
<figure><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=7"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475066-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: General Motors</div></figcaption></figure>
<p>Si Tesla a réduit son prix à cause de sa variante de base à faible autonomie, Chevrolet réussit à conserver un prix de base nettement plus compétitif.</p>
<ul>
<li>Chevrolet Bolt EV </li>
</ul>
<ol>
<li>LT : 40 348 $</li>
</ol>
<ul>
<li>Tesla Model 3 (2021)</li>
</ul>
<ol>
<li>Standard : 46 389 $</li>
<li>Standard Plus : 52 990 $</li>
<li>Longue autonomie : 64 990 $</li>
<li>Performance : 74 990 $</li>
</ol>
<p><em>Ces prix incluent les frais de destination</em></p>
<p>Soulignons que la Bolt EV et les deux versions de base de la Model 3 ont droit aux subventions provinciales (8 000 $) et fédérales (5 000 $).</p>
<h2>Garanties : avantage Tesla Model 3</h2>
<figure><a href="https://www.guideautoweb.com/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/?im=2"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/50/475070-chevrolet-bolt-ev-2022-et-tesla-model-3-2022-comparons-les-chiffres.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Tesla</div></figcaption></figure>
<p>Ici, Tesla remporte la catégorie haut la main. D’abord, le manufacturier propose une garantie de base de 4 ans/80 000 km, selon la première occurrence, contrairement à 3 ans/60 000 km pour Chevrolet.</p>
<p>Même son de cloche pour la protection contre la perforation. La marque au nœud papillon offre 6 ans/160 000 km, tandis que Tesla monte la donne à 12 ans avec un kilométrage illimité.</p>
<p>Finalement, la garantie contre les composantes électriques dure huit ans pour les deux marques. Toutefois, Tesla fournit une plus grande limite de kilométrage, soit 240 000 km. Avec Chevrolet, nous parlons plutôt de 160 000 km.</p>
<h2>En vidéo: les meilleurs achats du Guide de l'auto 2021 - catégorie des voitures électriques</h2>
<figure class="video-player-wrapper"><video id="player_1196553502" data-video-id="6205546062001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/44/90/449009-meilleurs-achats-2021-categorie-des-electriques.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/meilleurs-achats&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dmeilleurs-achats%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Tesla,Kia');
						vast_url = vast_url.replace('[make_id]',         '50,13');
						vast_url = vast_url.replace('[model_name]',      'Model 3,Model Y,Soul,Niro');
						vast_url = vast_url.replace('[model_id]',        '624,1116,351,619');
						vast_url = vast_url.replace('[year]',            '2021');
						vast_url = vast_url.replace('[title]',           'Meilleurs Achats 2021: cat&eacute;gorie des &eacute;lectriques');
						
						var player = bc('player_1196553502');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"60196"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/60196/tesla-model-3-et-chevrolet-bolt-ev-comparons-les-chiffres/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/tesla/model-3/2021/" title="Tesla Model 3 2021, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=tesla">Concessionnaires Tesla<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=tesla" title="Tesla d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/tesla/">Tesla<img src="/img/logos/brands/100x100-rgba/tesla.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="58776" class="e"><div class="e-w"><a href="/essais-et-dossiers/matchs-comparatifs/" class="e-a e-c">Matchs comparatifs</a><a href="/articles/58776/chevrolet-bolt-ev-et-bolt-euv-2022-comparons-les-chiffres/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/46/08/460836-chevrolet-bolt-ev-et-bolt-euv-2022-comparons-les-chiffres.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/46/08/460836-chevrolet-bolt-ev-et-bolt-euv-2022-comparons-les-chiffres.jpg?280x175 280w, https://i.gaw.to/content/photos/46/08/460836-chevrolet-bolt-ev-et-bolt-euv-2022-comparons-les-chiffres.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/58776/chevrolet-bolt-ev-et-bolt-euv-2022-comparons-les-chiffres/" class="e-a e-t" data-published="15 février 2021"><span>Chevrolet <span class="nobr">Bolt EV</span> et <span class="nobr">Bolt EUV</span> 2022 : comparons les chiffres</span></a><div class="e-d">La Chevrolet Bolt EV reçoit une bonne mise à jour à l’extérieur comme à l’intérieur pour l’année-modèle 2022. Et qu’arrive-t-il lorsqu’elle se prend pour un VUS? Ça donne un véhicule comme le Chevrolet Bolt EUV 2022 . Les deux ont été dévoilés en même temps par General Motors, le second …</div></div></article><article data-id="58761" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/58761/chevrolet-bolt-ev-2022-plus-de-style-et-un-prix-reduit/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/46/06/460648-chevrolet-bolt-ev-2022-plus-de-style-et-un-prix-reduit.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/46/06/460648-chevrolet-bolt-ev-2022-plus-de-style-et-un-prix-reduit.jpeg?280x175 280w, https://i.gaw.to/content/photos/46/06/460648-chevrolet-bolt-ev-2022-plus-de-style-et-un-prix-reduit.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/58761/chevrolet-bolt-ev-2022-plus-de-style-et-un-prix-reduit/" class="e-a e-t" data-published="14 février 2021"><span>Chevrolet <span class="nobr">Bolt EV</span> 2022 : plus de style et un prix réduit</span></a><div class="e-d">Déjà plus de 100 000 Chevrolet Bolt EV ont été vendues dans le monde depuis son lancement pour l’année-modèle 2017, dont quelque 13 000 au Canada. Cinq ans plus tard, la compacte électrique de General Motors se refait une beauté et réduit considérablement son prix pour attirer encore plus d’acheteurs. </div></div></article><article data-id="60045" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/60045/tesla-moins-securitaire-avec-des-cameras-a-la-place-des-radars/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/47/35/473577-tesla-moins-securitaire-avec-des-cameras-a-la-place-des-radars.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/47/35/473577-tesla-moins-securitaire-avec-des-cameras-a-la-place-des-radars.jpeg?280x175 280w, https://i.gaw.to/content/photos/47/35/473577-tesla-moins-securitaire-avec-des-cameras-a-la-place-des-radars.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/60045/tesla-moins-securitaire-avec-des-cameras-a-la-place-des-radars/" class="e-a e-t" data-published="28 mai 2021"><span>Tesla : moins sécuritaire avec des caméras à la place des radars?</span></a><div class="e-d">La récente volte-face technologique de Tesla n’impressionne guère les autorités et les médias américains. En lançant ce mois-ci le système « Tesla Vision », qui remplace les radars par des caméras sur les Model 3 et Model Y , le constructeur est en train de perdre ses hautes distinctions en …</div></div></article><article data-id="58796" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/58796/meilleurs-achats-2021-du-guide-de-l-auto-tesla-model-3-et-model-y/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/46/11/461102-meilleurs-achats-2021-du-guide-de-l-auto-tesla-model-3-et-model-y.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/46/11/461102-meilleurs-achats-2021-du-guide-de-l-auto-tesla-model-3-et-model-y.jpg?280x175 280w, https://i.gaw.to/content/photos/46/11/461102-meilleurs-achats-2021-du-guide-de-l-auto-tesla-model-3-et-model-y.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/58796/meilleurs-achats-2021-du-guide-de-l-auto-tesla-model-3-et-model-y/" class="e-a e-t" data-published="1er mars 2021"><span>Meilleurs achats 2021 du Guide de l’auto : Tesla <span class="nobr">Model 3</span> et <span class="nobr">Model Y</span></span></a><div class="e-d">Comme chaque année, le Guide de l’auto publie ses meilleurs achats dans toutes les catégories de véhicules. Parmi celles-ci, les véhicules électriques tiennent une place à part. Embryonnaire il y a une dizaine d’années, ce type de propulsion gagne constamment en popularité, principalement grâce à Tesla, le constructeur qui a …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div> 
</div>

	<div class="s" id="sidebar-newsletter">
		<div class="st">
			<svg class="g-email2"><use xlink:href="/img/g17/sprites.svg#email2"></use></svg>			Infolettre Le Guide de l'auto		</div>
		
		<form method="post" action="/async/newsletter/" id="f-sb-nl">
			<fieldset class="input" disabled>
				<p style="font-size: 20px">Pour ne rien manquer,<br>inscrivez-vous à notre infolettre.</p>
				
				<input type="hidden" name="newsletter_id" value="1">
				<input type="email" name="from_email" placeholder="Courriel" required>
				
				<button disabled>Je m'abonne</button>
			</fieldset>
			<fieldset class="output"></fieldset>
		</form>
	</div>
	
		<script>lq.push(function(){jQuery(document).off("submit","#f-sb-nl").on("submit","#f-sb-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-sb-nl .output").html(b)}).fail(function(d,c){jQuery("#f-sb-nl .output").html(ajx_err(d,c))})});jQuery("#f-sb-nl [disabled]").prop("disabled",false)});</script>
<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="60162" class="e"><div class="e-w"><a href="/actualite/nouveaux-modeles/" class="e-a e-c">Nouveaux modèles</a><a href="/articles/60162/ford-maverick-2022-une-camionnette-hybride-a-moins-de-26-000/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/45/474536-ford-maverick-2022-une-camionnette-hybride-a-moins-de-26-000.jpg"></a><a href="/articles/60162/ford-maverick-2022-une-camionnette-hybride-a-moins-de-26-000/" class="e-a e-t" data-published="8 juin 2021"><span>Ford Maverick 2022 : une camionnette hybride à moins de 26 000 $</span></a><div class="e-d">Ford revient dans le marché des camionnettes compactes abordables. Plus court de 28 centimètres que le Ranger de nouvelle génération, le tout nouveau Maverick 2022 arrivera sur nos routes cet automne et il est possible de le commander dès aujourd’hui. D'un format similaire à celui du Hyundai Santa Cruz , …</div></div></article><article data-id="60145" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/60145/deux-vieux-concepts-bmw-jamais-montres-ont-predit-l-avenir/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/44/474483-deux-vieux-concepts-bmw-jamais-montres-ont-predit-l-avenir.jpg"></a><a href="/articles/60145/deux-vieux-concepts-bmw-jamais-montres-ont-predit-l-avenir/" class="e-a e-t" data-published="4 juin 2021"><span>Deux vieux concepts BMW jamais montrés ont prédit l’avenir</span></a><div class="e-d">Si les BMW Concept 4 et Vision iNEXT sont des inspirations récentes pour la nouvelle orientation stylistique que prend le constructeur allemand, deux véhicules plus anciens – et jusqu’à maintenant jamais montrés par BMW – sont peut-être à l’origine de ce que l’on voit actuellement au sein de la gamme. </div></div></article><article data-id="60198" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/60198/volkswagen-id.4-2021-les-promesses-sont-tenues/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/51/475186-volkswagen-id.jpg"></a><a href="/articles/60198/volkswagen-id.4-2021-les-promesses-sont-tenues/" class="e-a e-t" data-published="11 juin 2021"><span>Volkswagen ID.4 2021 : les promesses sont tenues</span></a><div class="e-d">Volkswagen revient de loin. À peine cinq ans après le scandale sur ses moteurs diesel, le constructeur allemand s’est engagé à mettre la pédale au fond en matière d’électrification avec une grande gamme de véhicules 100% électriques. Le premier venu de cette nouvelle famille de véhicules, c’est le Volkswagen ID.4 …</div></div></article><article data-id="60179" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/60179/ford-f-150-une-action-collective-pour-surconsommation-d-huile/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/47/474798-ford-f-150-une-action-collective-pour-surconsommation-d-huile.jpg"></a><a href="/articles/60179/ford-f-150-une-action-collective-pour-surconsommation-d-huile/" class="e-a e-t" data-published="8 juin 2021"><span>Ford F-150 : une action collective pour surconsommation d’huile</span></a><div class="e-d">Le Ford F-150 est visé par une action collective concernant un défaut du moteur V8 de 5 litres qui entraînerait une consommation d’huile excessive. La demande de recours a été déposée à la Cour supérieure de l’Ontario par le cabinet McKenzie Lake Lawyers au nom de William Kennedy, le propriétaire …</div></div></article><article data-id="60123" class="e"><div class="e-w"><a href="/actualite/nouveaux-modeles/" class="e-a e-c">Nouveaux modèles</a><a href="/articles/60123/la-bugatti-la-voiture-noire-est-enfin-prete/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/43/474302-bugatti-la-voiture-noire-la-voici-maintenant-en-vrai.jpg"></a><a href="/articles/60123/la-bugatti-la-voiture-noire-est-enfin-prete/" class="e-a e-t" data-published="3 juin 2021"><span>La Bugatti La Voiture Noire est enfin prête</span></a><div class="e-d">Vous n’avez sans doute pas oublié la Bugatti La Voiture Noire qui avait été présentée au Salon de l’auto de Genève en 2019. Prévue en un seul exemplaire, elle était annoncée comme le véhicule de production le plus cher au monde. Deux ans plus tard, le résultat final est enfin …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2021 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'chevrolet tesla ');
		ga('set', 'dimension2', 'essais-et-dossiers matchs-comparatifs ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=613%2C624" async></script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.002s, 0q, 1059k, atlanta.passionperformance.ca (prod) -->