<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Genesis GV70 2022 : joueur offensif à surveiller - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2021-07-05","categories":["premiers-contacts"],"vehicles":[{"make":"genesis","make_id":71,"model":"gv70","model_id":1177}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1612291859">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1625088289">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "inline2").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "inline3").setTargeting("tile", 7);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "60494").setTargeting("pagename", "genesis-gv70-2022-joueur-offensif-a-surveiller").setTargeting("title", "Genesis GV70 2022 : joueur offensif à surveiller");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/60494/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Genesis GV70 2022 : joueur offensif à surveiller">
<meta property="og:description" content="Nous attendions ce premier essai du Genesis GV70 avec beaucoup d'anticipation. Non seulement parce que le premier coup d'œil que nous avons eu lors du dévoilement s'annonçait très convaincant, mais aussi parce qu’il se lance dans l’arène des VUS compacts de luxe, un segment qui connaît une popularité importante. Il …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/60494/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Genesis GV70 2022 : joueur offensif à surveiller">
<meta property="og:image" content="https://i.gaw.to/content/photos/47/74/477416-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/47/74/477416-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="60494">
<meta name="cXenseParse:author" content="Louis-Philippe Dubé">
<meta name="cXenseParse:recs:publishtime" content="2021-07-05T09:00:00-04:00">
<meta name="cXenseParse:recs:category" content="Premiers contacts">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/47/74/477416-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/premiers-contacts">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="false">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 55 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1603719063">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/premiers-contacts\/","name":"Premiers contacts"},{"@id":"\/articles\/60494\/genesis-gv70-2022-joueur-offensif-a-surveiller\/","name":"Genesis GV70 2022 : joueur offensif \u00e0 surveiller"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a><a href="/articles/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/">Genesis GV70 2022 : joueur offensif à surveiller</a></div>

	
	<main>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Car","image":"https:\/\/i.gaw.to\/content\/photos\/47\/74\/477416-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg","name":"Genesis GV70","review":{"@type":"Review","name":"Genesis GV70 2022 : joueur offensif \u00e0 surveiller","author":{"@type":"Person","name":"Louis-Philippe Dub\u00e9"},"datePublished":"Mon, 05 Jul 2021 09:00:00 -0400","inLanguage":"fr","publisher":{"@type":"Organization","name":"Le Guide de l'auto"},"reviewRating":{"@type":"Rating","worstRating":0,"bestRating":5,"ratingValue":4.5}}}</script>
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></div>
		<h1 class="st st-s3 title">
Genesis GV70 2022 : joueur offensif à surveiller		</h1>
		
	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/louis-philippe-dube/">Louis-Philippe Dubé</a></span>
			<time datetime="2021-07-05T09:00:00-04:00">5 juillet 2021</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/">
					<img src="https://i.gaw.to/content/photos/47/74/477416-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477416-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477411-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477414-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477425-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption>			</figure>
<table class="simple tdr">
			<tbody>
				<tr style="display: inline-block;">
					<th>Points forts</th>
					<td><ul><li>Dynamique de conduite unique</li><li>Style extérieur et intérieur indéniablement charmant</li><li>Garantie fort avantageuse</li></ul></td>
				</tr>
				<tr>
					<th>Points faibles</th>
					<td><ul><li>Position de conduite élevée</li><li>Écran du système d'infodivertissement hors de portée</li></ul></td>
				</tr>
			</tbody>
		</table>
		<a href="#test-drive-report" class="txt more" style="float: right; margin-bottom: 10px;">Évaluation complète</a>
</div>	</header>

	<div class="s content">
<p>Nous attendions ce premier essai du <a href="https://www.guideautoweb.com/constructeurs/genesis/gv70/">Genesis GV70</a> avec beaucoup d'anticipation. Non seulement parce que le premier coup d'œil que nous avons eu lors du dévoilement s'annonçait très convaincant, mais aussi parce qu’il se lance dans l’arène des VUS compacts de luxe, un segment qui connaît une popularité importante.</p>
<p>Il y a aussi le fait qu’il est issu d’un constructeur qui a fait ses débuts armé d'un catalogue strictement composé de berlines, signe que les ingénieurs n'ont peut-être pas négligé l’importance de la dynamique de conduite, une caractéristique que tous les constructeurs de véhicules de luxe essaient d'intégrer dans leurs VUS, certains avec plus de succès que d'autres.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/60141/en-video-la-genesis-g70-2022-peut-elle-rivaliser-avec-les-allemandes/" target="_blank">En vidéo : la Genesis G70 2022 peut-elle rivaliser avec les allemandes?</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/59981/genesis-gv70-2022-les-prix-canadiens-devoiles/" target="_blank">Genesis GV70 2022 : les prix canadiens dévoilés</a></li></ul>
<p>Si Genesis a bien joué ses cartes, le GV70 a la chance d'être le marqueur tant espéré pour propulser ses ventes vers de nouveaux sommets.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>L’équipe du <em>Guide de l’auto</em> a mis le Genesis GV70 à l’essai. Voici ce que nous en avons pensé!</p>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=8"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477409-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<h2>Élégant et créatif, à l'intérieur comme à l'extérieur</h2>
<p>En général, nous essayons d’éviter d’étaler nos impressions concernant le style extérieur d’un véhicule, car les goûts sont dans la nature et les caractéristiques extérieures ont rarement un impact sur la conduite. Cependant, certains modèles méritent une exception et le GV70 entre dans cette catégorie. Notre cobaye GV70 arborait un style extérieur indéniablement plaisant avec des lignes fluides qui diffèrent largement de ce que fait la concurrence. On salue particulièrement la manière dont Genesis a adapté le look de ses berlines à cet utilitaire. Alors que certains pourraient grimacer en regardant l'énorme calandre à l'avant, la partie arrière est superbement bien exécutée.</p>
<p><iframe src="https://omny.fm/shows/au-volant-avec-gabriel-gelinas/genesis-une-marque-de-luxe-qui-voit-grand/embed?style=cover" width="100%" height="180"></iframe></p>
<p>En montant à bord du Genesis GV70, vous saurez que la marque a tout de même osé sur le plan du design. On ne peut s’empêcher de remarquer l’influence "Googie" - le tableau de bord et d'autres éléments de finition fait allusion à des éléments de conception de l'ère spatiale symboliques du mouvement, qui s’écartent des conceptions génériques et plutôt froides auxquelles nous sommes habitués dans ce segment.</p><div id="magnite_outstream"></div>
<p>Les assises sont confortables et offrent amplement de soutien. Cependant, la position du conducteur peut s'avérer un peu trop haute pour les personnes de grande taille, et l'inclinaison vers le bas du bloc d'instruments accentue cette sensation.</p>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=19"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477421-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>Le bloc d’instruments en question est entièrement numérique, et dispose d'une projection 3D offerte en option. Celui-ci est équipé de capteurs infrarouges servant à suivre vos yeux et lui faire garder son apparence, quel que soit l'angle sous lequel vous le regardez.</p>
<p>Un autre gadget digne de mention est le capteur biométrique à côté du volant. Non, il ne vous permet pas de démarrer le GV70, mais il vous permettra de modifier votre profil et de déverrouiller le mode voiturier.</p>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=16"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477418-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>L'écran d'infodivertissement de 14,5 pouces est élégamment perché au sommet du tableau de bord. Bien qu'il détienne des capacités tactiles, il est trop loin de la portée du conducteur. Vous devez donc recourir à la molette rotative dans la colonne centrale. Cela peut prendre un certain temps pour s'y habituer, car l'interface de Genesis n'est pas la plus intitive. </p><div id="ad-300x250-4b" data-ad-network="dfp" data-position="inline2" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=3"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477425-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>Dans l'ensemble, l’habitacle du GV70 est incroyablement bien assemblé sans être prétentieux ni exagéré.</p>
<h2>Deux groupes motopropulseurs convaincants</h2>
<p>Le Genesis GV70 donne le choix entre deux groupes motopropulseurs. Le premier est un quatre cylindres turbocompressé de 2,5 litres développant 300 chevaux et 311 lb-pi de couple. L'option plus puissante est un V6 turbocompressé de 3,5 litres qui développe 375 chevaux et 391 lb-pi de couple. Les deux sont jumelés d'une transmission automatique à 8 vitesses, une transmission intégrale de série sur toutes les versions et une variété de modes de conduite.</p>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=25"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477429-genesis-gv70-2022-joueur-offensif-a-surveiller.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>Notre cobaye 3.5T Sport Plus a livré des accélérations formidablement convaincantes lors de notre essai routier. Mais attendez-vous à un petit délai une fois la pédale d'accélérateur enfoncée avant que le GV70 s’exécute. Les modes Sport et le Sport Plus atténuent considérablement ce léger désagrément.</p>
<p>À grande vitesse sur l'autoroute, le GV70 équipé du V6 exécute ses reprises de manière plus prompte lors des dépassements, ce qui est très rassurant. Hélas, le moteur de base de 2,5 litres n'a pas été testé, mais nous nous attendons à ce qu'il fournisse des performances suffisantes compte tenu de la puissance et surtout du couple sur papier.</p><div id="ad-300x250-4c" data-ad-network="dfp" data-position="inline3" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div>
<p>Le GV70 offre une dynamique de conduite qui lui est propre, une saveur au volant qui se démarque dans le segment. La direction n'est pas trop nerveuse ou alerte, mais est néanmoins très précise. Manœuvrez vigoureusement le GV70 et il vous récompensera par un bon équilibre entre confort de roulement et maniabilité. Les modes Sport et Sport Plus procurent une conduite encore plus épicée, avec sensation de direction résolument directe pour davantage de précision, et le GV70 écarte légèrement le confort pour procurer une maniabilité experte. Notre variante Sport Plus était équipée d'un différentiel à glissement limité électronique qui peut notamment envoyer 100% du couple à une ou l’autre des roues arrière.</p>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=14"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477413-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>Comme c’est la coutume chez Genesis, le GV70 est livré bien garni, même dans sa variante d’entrée de gamme. Cela lui donne un avantage de taille face à ses rivaux, qui semblent adorer facturer pour le moindre luxe supplémentaire.</p>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=15"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477417-genesis-gv70-2022-joueur-offensif-a-surveiller.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>Par exemple, le modèle Select qui démarre le bal à 49 000 $ est équipé de la recharge sans fil, d'un volant chauffant, de l’écran de 14,5 pouces et d'une multitude d'éléments de sécurité active, dont certains seraient offerts à gros prix chez les marques allemandes. Le fait que le GV70 ne vous coûtera pas un sou en entretien pendant 5 ans/100 000 km constitue à la fois un autre argument de vente alléchant, mais également un coup dur pour la concurrence allemande notoirement coûteuse à entretenir.</p>
<figure><a href="https://www.guideautoweb.com/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/?im=27"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/47/74/477432-genesis-gv70-2022-joueur-offensif-a-surveiller.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>Avec un style et une dynamique de conduite uniques, le Genesis GV70 apporte une saveur toute fraîche dans un segment où les rivaux accumulent des caractéristiques de style agressives, des options coûteuses et une dynamique de conduite parfois plus générique qu’inspirée. Chaque équipe a besoin d'un marqueur de confiance, et le GV70 sera forcément le joueur offensif vedette chez Genesis.</p><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"60494"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/60494/genesis-gv70-2022-joueur-offensif-a-surveiller/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/genesis/gv70/" title="Genesis GV70, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=genesis">Concessionnaires Genesis<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=genesis" title="Genesis d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/genesis/">Genesis<img src="/img/logos/brands/100x100-rgba/genesis.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<aside class="s" id="test-drive-report">
		<h2 class="st st-s2">Fiche d'évaluation <span></span></h2>
		<table class="simple tdr">
			<tbody>
				<tr>
					<th>Version à l'essai</th>
					<td>VUS 3.5 Sport Plus AWD</td>
				</tr>
				<tr>
					<th>Fourchette de prix</th>
					<td>49 000 $ – 75 500 $</td>
				</tr>
				<tr>
					<th>Prix du modèle à l'essai</th>
					<td>n.d.</td>
				</tr>
				<tr>
					<th>Garantie de base</th>
					<td>n.d.</td>
				</tr>
				<tr>
					<th>Consommation (ville/route/observée)</th>
					<td>n.d.</td>
				</tr>
				<tr>
					<th>Options</th>
					<td>
n.d.					</td>
				</tr>
			</tbody>
			
			<tbody>
				<tr>
					<th>Modèles concurrents</th>
					<td><a href="/constructeurs/acura/rdx/" class="txt">Acura RDX</a>, <a href="/constructeurs/audi/q5/" class="txt">Audi Q5</a>, <a href="/constructeurs/bmw/x3/" class="txt">BMW X3</a>, <a href="/constructeurs/mercedes-benz/glc/" class="txt">Mercedes-Benz GLC</a></td>
				</tr>
			</tbody>
			
			<tbody>
				<tr style="display: inline-block;">
					<th>Points forts</th>
					<td><ul><li>Dynamique de conduite unique</li><li>Style extérieur et intérieur indéniablement charmant</li><li>Garantie fort avantageuse</li></ul></td>
				</tr>
				<tr>
					<th>Points faibles</th>
					<td><ul><li>Position de conduite élevée</li><li>Écran du système d'infodivertissement hors de portée</li></ul></td>
				</tr>
			</tbody>
			
			<tbody>
				<tr>
					<th>Consommation</th>
					<td>
<span class="r r-100 score-70 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">7/10</span></span>						Consommation combinée correcte.					</td>
				</tr>
				<tr>
					<th>Confort</th>
					<td>
<span class="r r-100 score-80 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">8/10</span></span>						Autant pour ses assises que pour le roulement, le GV70 est confortable.					</td>
				</tr>
				<tr>
					<th>Performances</th>
					<td>
<span class="r r-100 score-90 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">9/10</span></span>						Les performances déployées par le V6 turbocompressé sont amples.					</td>
				</tr>
				<tr>
					<th>Système multimédia</th>
					<td>
<span class="r r-100 score-70 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">7/10</span></span>						L'écran est volumineux, mais trop éloigné.					</td>
				</tr>
				<tr>
					<th>Agrément de conduite</th>
					<td>
<span class="r r-100 score-90 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">9/10</span></span>						Le GV70 offre une dynamique de conduite unique.					</td>
				</tr>
				<tr>
					<th>Appréciation générale</th>
					<td>
<span class="r r-100 score-90 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">9/10</span></span>						Le GV70 est un produit globalement très recommandable.					</td>
				</tr>
			</tbody>
		</table>
	</aside>
	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="60141" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/60141/en-video-la-genesis-g70-2022-peut-elle-rivaliser-avec-les-allemandes/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/47/44/474479-en-video-la-genesis-g70-2022-peut-elle-rivaliser-avec-les-allemandes.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/47/44/474479-en-video-la-genesis-g70-2022-peut-elle-rivaliser-avec-les-allemandes.jpg?280x175 280w, https://i.gaw.to/content/photos/47/44/474479-en-video-la-genesis-g70-2022-peut-elle-rivaliser-avec-les-allemandes.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/60141/en-video-la-genesis-g70-2022-peut-elle-rivaliser-avec-les-allemandes/" class="e-a e-t" data-published="7 juin 2021"><span>En vidéo : la Genesis G70 2022 peut-elle rivaliser avec les allemandes?</span></a><div class="e-d">Encore toute jeune, la marque de luxe coréenne Genesis réussit petit à petit à se tailler une place dans le monde automobile nord-américain. Avec un premier VUS maintenant sur nos routes et un deuxième qui s’en vient bientôt, on peut s’attendre à voir les ventes du constructeur prendre du volume …</div></div></article><article data-id="59981" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/59981/genesis-gv70-2022-les-prix-canadiens-devoiles/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/47/30/473053-genesis-gv70-2022-les-prix-canadiens-devoiles.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/47/30/473053-genesis-gv70-2022-les-prix-canadiens-devoiles.jpeg?280x175 280w, https://i.gaw.to/content/photos/47/30/473053-genesis-gv70-2022-les-prix-canadiens-devoiles.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/59981/genesis-gv70-2022-les-prix-canadiens-devoiles/" class="e-a e-t" data-published="25 mai 2021"><span>Genesis GV70 2022 : les prix canadiens dévoilés</span></a><div class="e-d">Un nouveau joueur s’amène dans le segment très chaudement disputé des VUS compacts de luxe. Le tout nouveau Genesis GV70 2022 est destiné à devenir le meilleur vendeur de la jeune marque coréenne quand il arrivera sur le marché d’ici quelques mois. Aujourd’hui, on apprend que le prix de base …</div></div></article><article data-id="59892" class="e"><div class="e-w"><a href="/essais-et-dossiers/premiers-contacts/" class="e-a e-c">Premiers contacts</a><a href="/articles/59892/genesis-g70-2022-presque-parfaite/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/47/23/472327-genesis-g70-2022-presque-parfaite.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/47/23/472327-genesis-g70-2022-presque-parfaite.jpeg?280x175 280w, https://i.gaw.to/content/photos/47/23/472327-genesis-g70-2022-presque-parfaite.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/59892/genesis-g70-2022-presque-parfaite/" class="e-a e-t" data-published="18 mai 2021"><span>Genesis G70 2022 : presque parfaite!</span></a><div class="e-d">Ah, Genesis! Par où commencer? Cinq ans après sa création, cette division de luxe de Hyundai propose une gamme dont chaque produit peut facilement être comparé aux meilleures voitures allemandes. Ce constat, il est particulièrement vrai quand on regarde la nouvelle G80 et le VUS GV80 , deux véhicules qui …</div></div></article><article data-id="60240" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/60240/fini-le-v8-chez-genesis/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/47/54/475478-fini-le-v8-chez-genesis.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/47/54/475478-fini-le-v8-chez-genesis.jpeg?280x175 280w, https://i.gaw.to/content/photos/47/54/475478-fini-le-v8-chez-genesis.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/60240/fini-le-v8-chez-genesis/" class="e-a e-t" data-published="14 juin 2021"><span>Fini le V8 chez Genesis</span></a><div class="e-d">La prochaine victime de la tendance des constructeurs automobiles à adopter des moteurs de plus petite cylindrée sera le V8 de 5,0 litres de la grande berline de luxe Genesis G90 , selon ce que rapporte le site coréen Daum . La production prendrait fin cette année pour ce bloc …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div> 
</div>

	<div class="s" id="sidebar-newsletter">
		<div class="st">
			<svg class="g-email2"><use xlink:href="/img/g17/sprites.svg#email2"></use></svg>			Infolettre Le Guide de l'auto		</div>
		
		<form method="post" action="/async/newsletter/" id="f-sb-nl">
			<fieldset class="input" disabled>
				<p style="font-size: 20px">Pour ne rien manquer,<br>inscrivez-vous à notre infolettre.</p>
				
				<input type="hidden" name="newsletter_id" value="1">
				<input type="email" name="from_email" placeholder="Courriel" required>
				
				<button disabled>Je m'abonne</button>
			</fieldset>
			<fieldset class="output"></fieldset>
		</form>
	</div>
	
		<script>lq.push(function(){jQuery(document).off("submit","#f-sb-nl").on("submit","#f-sb-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-sb-nl .output").html(b)}).fail(function(d,c){jQuery("#f-sb-nl .output").html(ajx_err(d,c))})});jQuery("#f-sb-nl [disabled]").prop("disabled",false)});</script>
<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="60463" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/60463/une-rarissime-lexus-lfa-avec-seulement-116-km-est-a-vendre/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/71/477177-une-rarissime-lexus-lfa-avec-seulement-116-km-est-a-vendre.jpg"></a><a href="/articles/60463/une-rarissime-lexus-lfa-avec-seulement-116-km-est-a-vendre/" class="e-a e-t" data-published="30 juin 2021"><span>Une rarissime Lexus LFA avec seulement 116 km est à vendre</span></a><div class="e-d">Produite à seulement 500 unités sur une période de deux ans, la Lexus LFA est aujourd’hui une pièce de collection rarissime. L’un des exemplaires est actuellement à vendre sur le site d’encan en ligne Bring a Trailer . Il s’agit de l’une des cinq fabriquées en jaune perle (Pearl Yellow) …</div></div></article><article data-id="60423" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/60423/de-nombreux-vehicules-jeep-et-dodge-inondes-avant-d-etre-expedies/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/68/476838-de-nombreux-vehicules-jeep-et-dodge-victimes-d-une-inondation.jpg"></a><a href="/articles/60423/de-nombreux-vehicules-jeep-et-dodge-inondes-avant-d-etre-expedies/" class="e-a e-t" data-published="28 juin 2021"><span>De nombreux véhicules Jeep et Dodge inondés avant d'être expédiés</span></a><div class="e-d">La pluie forte qui s’est abattue sur la région de Detroit dans les derniers jours a causé des dégâts à bien des endroits et les constructeurs automobiles sont affectés. Une cour remplie de véhicules prêts à être expédiés chez les concessionnaires a été transformée en lac près de l’usine Jefferson …</div></div></article><article data-id="60475" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/60475/en-video-antoine-joubert-presente-la-chevrolet-bolt-ev-2022/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/72/477276-en-video-antoine-joubert-presente-la-chevrolet-bolt-ev-2022.jpg"></a><a href="/articles/60475/en-video-antoine-joubert-presente-la-chevrolet-bolt-ev-2022/" class="e-a e-t" data-published="2 juillet 2021"><span>En vidéo : Antoine Joubert présente la Chevrolet <span class="nobr">Bolt EV</span> 2022</span></a><div class="e-d">À son arrivée sur le marché en 2017, la Chevrolet Bolt EV a apporté une petite révolution dans le monde automobile, devenant la première voiture électrique « abordable » à offrir une autonomie intéressante. Cinq ans plus tard, plusieurs rivaux sont venus compliquer la tâche de Chevrolet. Pensez à la …</div></div></article><article data-id="60413" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/60413/le-vus-electrique-de-honda-va-s-appeler-prologue/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/68/476813-le-vus-electrique-de-honda-va-s-appeler-prologue.jpg"></a><a href="/articles/60413/le-vus-electrique-de-honda-va-s-appeler-prologue/" class="e-a e-t" data-published="28 juin 2021"><span>Le VUS électrique de Honda va s’appeler Prologue</span></a><div class="e-d">Le futur VUS électrique de Honda , qui doit arriver sur notre marché au début de 2024, s’appellera « Prologue ». Même si ce nom rappelle un concept déjà présenté par Audi, il s’agit bel et bien d’un modèle de production. Honda en a décidé ainsi parce qu'il sera le …</div></div></article><article data-id="60443" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/60443/volkswagen-taos-2022-le-petit-frere-du-tiguan-arrive-en-ville/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/47/70/477046-volkswagen-taos-2022-le-tiguan-a-enfin-un-petit-frere.jpg"></a><a href="/articles/60443/volkswagen-taos-2022-le-petit-frere-du-tiguan-arrive-en-ville/" class="e-a e-t" data-published="1er juillet 2021"><span>Volkswagen Taos 2022 : le petit frère du Tiguan arrive en ville</span></a><div class="e-d">2021 est une année charnière pour Volkswagen . En plus de confirmer son intérêt et sa volonté dans l'électrification de l'automobile avec l' ID.4 qui arrivera plus tard cet automne, le constructeur allemand plonge dans le créneau des véhicules utilitaires sport sous-compacts avec le Taos . Identifié comme un modèle …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2021 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'genesis ');
		ga('set', 'dimension2', 'essais-et-dossiers premiers-contacts ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=1177" async></script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.104s, 9q, 27948k, atlanta.passionperformance.ca (prod) -->