<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>En studio : quel est l’avenir de la Chevrolet Bolt EV? - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>
		document.context = {"published":"2022-10-05","categories":["guideauto-tv"],"vehicles":[{"make":"chevrolet","make_id":10,"model":"bolt-ev","model_id":613},{"make":"chevrolet","make_id":10,"model":"bolt-euv","model_id":1172},{"make":"chevrolet","make_id":10,"model":"equinox","model_id":60}]};
		dataLayer = dataLayer || [];
		dataLayer.push(document.context)
	</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
	<script src="https://connect.facebook.net/fr_CA/sdk.js" async defer></script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1643238714">
<link rel="stylesheet" href="/css/c/g17+ad_ga23,1660149788">
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "67864").setTargeting("pagename", "en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev").setTargeting("title", "En studio : quel est l’avenir de la Chevrolet Bolt EV?");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/67864/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/67864/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/67864/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/67864/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="En studio : quel est l’avenir de la Chevrolet Bolt EV?">
<meta property="og:description" content="Avec l’arrivée prochaine du Chevrolet Equinox EV , les jours sont-ils comptés pour la Chevrolet Bolt EV ? Nos animateurs Antoine Joubert et Mathieu Roy se penchent sur la question. « Chevrolet ne veut pas admettre que la Bolt est un échec commercial », estime Antoine. Il poursuit en expliquant …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/67864/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="En studio : quel est l’avenir de la Chevrolet Bolt EV?">
<meta property="og:image" content="https://i.gaw.to/content/photos/54/31/543191-en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/54/31/543191-en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="67864">
<meta name="cXenseParse:author" content="Le Guide de l'auto">
<meta name="cXenseParse:recs:publishtime" content="2022-10-05T05:00:00-04:00">
<meta name="cXenseParse:recs:category" content="guideauto.tv">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/54/31/543191-en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/guideauto-tv">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="false">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 57 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/guideauto-tv\/","name":"guideauto.tv"},{"@id":"\/articles\/67864\/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev\/","name":"En studio : quel est l\u2019avenir de la Chevrolet Bolt EV?"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/guideauto-tv/">guideauto.tv</a><a href="/articles/67864/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev/">En studio : quel est l’avenir de la Chevrolet Bolt EV?</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/guideauto-tv/">guideauto.tv</a></div>
		<h1 class="st st-s3 title">
En studio : quel est l’avenir de la Chevrolet <span class="nobr">Bolt EV</span>?		</h1>

	<div class="by-line">
		<div>
			<span>par Le Guide de l'auto</span>
			<time datetime="2022-10-05T05:00:00-04:00">5 octobre 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="video-player-wrapper pip-placeholder"><video id="player_1447099331" data-video-id="6312599309112" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/54/31/543188-en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/en-studio&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Den-studio%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Chevrolet');
						vast_url = vast_url.replace('[make_id]',         '10');
						vast_url = vast_url.replace('[model_name]',      'Bolt EUV,Bolt EV,Equinox');
						vast_url = vast_url.replace('[model_id]',        '1172,613,60');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'En studio : quel est l&rsquo;avenir de la Chevrolet Bolt EV?');
						
						var player = bc('player_1447099331');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
 
						player.on('loadedmetadata', function() {
							lcm.vid.ap({ muted : false })
								.then(() => player.play())
								.catch(error => {});
						});
						new lcm.vid.pip({ el : jQuery('#player_1447099331') });
						jQuery(document).on('pipClose', '#player_1447099331', function(e) {
							try { player.ima3.adPlayer.pause(); } catch(e) {}
							player.pause();
						});
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure></div>	</header>

	<div class="s content">
<p>Avec l’arrivée prochaine du <a href="https://www.guideautoweb.com/articles/67772/chevrolet-equinox-ev-2024-cinq-choses-a-savoir/">Chevrolet Equinox EV</a>, les jours sont-ils comptés pour la <a href="https://www.guideautoweb.com/constructeurs/chevrolet/bolt-ev/2022/">Chevrolet Bolt EV</a>? Nos animateurs Antoine Joubert et Mathieu Roy se penchent sur la question.</p>
<p>« Chevrolet ne veut pas admettre que la Bolt est un échec commercial », estime Antoine. Il poursuit en expliquant que le véhicule est populaire au Québec, mais peine à trouver preneur aux États-Unis. De plus, les délais pour obtenir le véhicule électrique passent d’un an à un an et demi.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/67772/chevrolet-equinox-ev-2024-cinq-choses-a-savoir/" target="_blank">Chevrolet Equinox EV 2024 : cinq choses à savoir</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/67826/salon-de-l-auto-de-detroit-chevrolet-presente-ses-grandes-nouveautes-electriques/" target="_blank">Salon de l’auto de Detroit : Chevrolet présente ses grandes nouveautés électriques</a></li></ul>
<figure><a href="https://www.guideautoweb.com/galeries/67864/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev/?im=2"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/54/26/542608-en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Marc Lachapelle</div></figcaption></figure>
<p>Il s’agit d’une situation malheureuse, puisque le produit est loin d’être vilain. Au contraire, les Chevrolet Bolt affichent un historique de fiabilité reluisant.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<h2>Un nouveau joueur</h2>
<p>Dernièrement, General Motors a dévoilé plusieurs nouveaux véhicules électriques munis de la plateforme <a href="https://www.guideautoweb.com/articles/61075/la-technologie-ultium-expliquee-par-les-ingenieurs-de-gm/">Ultium</a> s’ajouteront au catalogue. Celui qui nous intéresse est l’Equinox EV, un VUS qui offre une autonomie qui varie de 400 à 480 kilomètres, selon le constructeur. <a href="https://www.guideautoweb.com/constructeurs/chevrolet/">Chevrolet</a> annonce un prix compétitif à 35 000 $.</p>
<figure><a href="https://www.guideautoweb.com/galeries/67864/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev/?im=1"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/54/26/542607-en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Chevrolet</div></figcaption></figure>
<p>« C’est évident qu’avec un produit comme celui-là sur le marché avec lequel on tente de conquérir l’Amérique du Nord… la Bolt, c’est terminé! », remarque Antoine.</p>
<p>Pour plus de détails, visionnez la capsule <em>En studio</em> au haut de cet article.</p><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>

<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"67864"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/67864/en-studio-quel-est-l-avenir-de-la-chevrolet-bolt-ev/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/chevrolet/bolt-ev/" title="Chevrolet Bolt EV, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=chevrolet">Concessionnaires Chevrolet<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=chevrolet" title="Chevrolet d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/chevrolet/">Chevrolet<img src="/img/logos/brands/100x100-rgba/chevrolet.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>


	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="67772" class="e"><div class="e-w"><a href="/essais-et-dossiers/survol/" class="e-a e-c">Survol</a><a href="/articles/67772/chevrolet-equinox-ev-2024-cinq-choses-a-savoir/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/54/14/541452-chevrolet-equinox-ev-2024-cinq-choses-a-savoir.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/54/14/541452-chevrolet-equinox-ev-2024-cinq-choses-a-savoir.jpeg?280x175 280w, https://i.gaw.to/content/photos/54/14/541452-chevrolet-equinox-ev-2024-cinq-choses-a-savoir.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/67772/chevrolet-equinox-ev-2024-cinq-choses-a-savoir/" class="e-a e-t" data-published="13 septembre 2022"><span>Chevrolet Equinox EV 2024 : cinq choses à savoir</span></a><div class="e-d">L’Equinox EV 2024 s’inscrit dans la gamme grandissante des véhicules électriques de Chevrolet , aux côtés du Silverado EV , du Blazer EV et des Bolt EV et Bolt EUV . Voici cinq choses à savoir à son sujet. Design « American Cool » Les designers ont puisé leur inspiration …</div></div></article><article data-id="67826" class="e"><div class="e-w"><a href="/salons/detroit/" class="e-a e-c">Detroit</a><a href="/articles/67826/salon-de-l-auto-de-detroit-chevrolet-presente-ses-grandes-nouveautes-electriques/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/54/21/542122-salon-de-l-auto-de-detroit-chevrolet-presente-ses-grandes-nouveautes-electriques.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/54/21/542122-salon-de-l-auto-de-detroit-chevrolet-presente-ses-grandes-nouveautes-electriques.jpg?280x175 280w, https://i.gaw.to/content/photos/54/21/542122-salon-de-l-auto-de-detroit-chevrolet-presente-ses-grandes-nouveautes-electriques.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/67826/salon-de-l-auto-de-detroit-chevrolet-presente-ses-grandes-nouveautes-electriques/" class="e-a e-t" data-published="15 septembre 2022"><span>Salon de l’auto de Detroit : Chevrolet présente ses grandes nouveautés électriques</span></a><div class="e-d">Au cours des derniers mois, Chevrolet a dévoilé pas moins de trois nouveaux véhicules électriques qui viendront s’ajouter éventuellement au catalogue de la marque. En plus de dévoiler le Tahoe RST Performance , Chevrolet a profité du Salon de l’auto de Detroit pour mettre l’accent sur sa gamme électrique à …</div></div></article><article data-id="67858" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/67858/vehicules-electriques-maintenant-2-pc-du-parc-automobile-quebecois/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/54/25/542512-vehicules-electriques-maintenant-2-pc-du-parc-automobile-quebecois.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/54/25/542512-vehicules-electriques-maintenant-2-pc-du-parc-automobile-quebecois.jpeg?280x175 280w, https://i.gaw.to/content/photos/54/25/542512-vehicules-electriques-maintenant-2-pc-du-parc-automobile-quebecois.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/67858/vehicules-electriques-maintenant-2-pc-du-parc-automobile-quebecois/" class="e-a e-t" data-published="16 septembre 2022"><span>Véhicules électriques : maintenant 2 % du parc automobile québécois</span></a><div class="e-d">Le nombre de véhicules électriques immatriculés au Québec a atteint 149 729 au terme de la première moitié de 2022, soit 87 545 modèles 100% électriques et 62 184 hybrides rechargeables , selon les toutes dernières statistiques de la SAAQ et le rapport de l’Association des véhicules électriques du Québec …</div></div></article><article data-id="66259" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/66259/chevrolet-bolt-ev-et-bolt-euv-2023-pas-de-baisses-de-prix-comme-aux-etats-unis/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/52/72/527284-chevrolet-bolt-ev-et-bolt-euv-2023-pas-de-baisses-de-prix-comme-aux-etats-unis.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/52/72/527284-chevrolet-bolt-ev-et-bolt-euv-2023-pas-de-baisses-de-prix-comme-aux-etats-unis.jpg?280x175 280w, https://i.gaw.to/content/photos/52/72/527284-chevrolet-bolt-ev-et-bolt-euv-2023-pas-de-baisses-de-prix-comme-aux-etats-unis.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/66259/chevrolet-bolt-ev-et-bolt-euv-2023-pas-de-baisses-de-prix-comme-aux-etats-unis/" class="e-a e-t" data-published="7 juin 2022"><span>Chevrolet <span class="nobr">Bolt EV</span> et <span class="nobr">Bolt EUV</span> 2023 : pas de baisses de prix comme aux États-Unis</span></a><div class="e-d">Après avoir fortement réduit le prix de la Chevrolet Bolt EV pour 2022, soit de 6 800 $ au Canada, General Motors a décidé de faire de même pour l’année-modèle 2023… mais pas chez nous. En effet, la Bolt EV ainsi que le multisegment Bolt EUV profitent de baisses de …</div></div></article><article data-id="68045" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/68045/chevrolet-bolt-ev-la-production-bondira-de-75-pc-en-2023/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/54/47/544732-chevrolet-bolt-ev-la-production-bondira-de-75-pc-en-2023.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/54/47/544732-chevrolet-bolt-ev-la-production-bondira-de-75-pc-en-2023.jpg?280x175 280w, https://i.gaw.to/content/photos/54/47/544732-chevrolet-bolt-ev-la-production-bondira-de-75-pc-en-2023.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/68045/chevrolet-bolt-ev-la-production-bondira-de-75-pc-en-2023/" class="e-a e-t" data-published="4 octobre 2022"><span>Chevrolet <span class="nobr">Bolt EV</span> : la production bondira de 75 % en 2023</span></a><div class="e-d">Le constructeur américain General Motors vient d’enregistrer des ventes record pour sa Chevrolet Bolt EV (incluant la Bolt EUV ) au troisième trimestre de 2022. Malgré une image ternie par le méga rappel de batteries et un futur plus qu’incertain , il semble que la petite voiture électrique soit loin …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>

</article>	</main>

	<div id="bar">
		
<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga23" href="https://qublivre.ca/products/le-guide-de-lauto-2023" title="Le Guide de l'auto 2023"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="68000" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/68000/suzuki-jimny-2022-on-a-conduit-l-heritier-du-samurai/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/54/41/544119-suzuki-jimny-2022-l-heritier-du-samurai.jpg"></a><a href="/articles/68000/suzuki-jimny-2022-on-a-conduit-l-heritier-du-samurai/" class="e-a e-t" data-published="3 octobre 2022"><span>Suzuki Jimny 2022 : on a conduit l'héritier du Samurai!</span></a><div class="e-d">Cela va bientôt faire 10 ans que Suzuki a annoncé son retrait du marché automobile canadien . Et depuis l’année-modèle 2014, il n’est plus possible de se procurer des voitures neuves de la marque japonaise au pays. Au Guide de l’auto , nous gardons toujours un œil sur ce qu’il …</div></div></article><article data-id="68036" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/68036/une-solution-au-probleme-de-vehicules-hyundai-et-kia-plus-faciles-a-voler/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/54/46/544603-une-solution-au-probleme-de-vehicules-hyundai-et-kia-plus-faciles-a-voler.jpg"></a><a href="/articles/68036/une-solution-au-probleme-de-vehicules-hyundai-et-kia-plus-faciles-a-voler/" class="e-a e-t" data-published="3 octobre 2022"><span>Une solution au problème de véhicules Hyundai et Kia plus faciles à voler</span></a><div class="e-d">Hyundai vient d’annoncer un remède pour prévenir le vol de ses véhicules après que des vidéos publiées sur les réseaux sociaux dans les derniers mois aient démontré à quel point plusieurs de ses modèles sont vulnérables. On parle ici de certaines Accent, Elantra, Elantra GT, Sonata, Veloster, Venue, Kona, Tucson, …</div></div></article><article data-id="67972" class="e"><div class="e-w"><a href="/essais-et-dossiers/premiers-contacts/" class="e-a e-c">Premiers contacts</a><a href="/articles/67972/hyundai-ioniq-6-2023-une-rivale-de-taille-pour-la-tesla-model-3/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/54/43/544352-hyundai-ioniq-6-2023-une-rivale-de-taille-pour-la-tesla-model-3.jpg"></a><a href="/articles/67972/hyundai-ioniq-6-2023-une-rivale-de-taille-pour-la-tesla-model-3/" class="e-a e-t" data-published="4 octobre 2022"><span>Hyundai <span class="nobr">IONIQ 6</span> 2023 : une rivale de taille pour la Tesla Model 3</span></a><div class="e-d">Dans le créneau des berlines électriques, la Tesla Model 3 règne sans partage tandis que la Polestar 2 joue les seconds violons. L’arrivée de la Hyundai IONIQ 6 pourrait changer cette donne, la nouvelle berline électrique du constructeur coréen misant sur l’architecture E-GMP avec système électrique de 800 volts partagée …</div></div></article><article data-id="67981" class="e"><div class="e-w"><a href="/actualite/nouveaux-modeles/" class="e-a e-c">Nouveaux modèles</a><a href="/articles/67981/polestar-3-un-autre-apercu-et-la-puissance-devoilee/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/54/38/543879-polestar-3-un-autre-apercu-et-la-puissance-devoilee.jpg"></a><a href="/articles/67981/polestar-3-un-autre-apercu-et-la-puissance-devoilee/" class="e-a e-t" data-published="28 septembre 2022"><span>Polestar 3 : un autre aperçu et la puissance dévoilée</span></a><div class="e-d">C’est officiel : la première mondiale du tout nouveau Polestar 3 aura lieu le 12 octobre à Copenhague, au Danemark. Ce véhicule 100% électrique sera le premier VUS de la jeune marque suédoise et promet de devenir son meilleur vendeur. Déjà, un premier aperçu nous avait été donné en juin, …</div></div></article><article data-id="68016" class="e"><div class="e-w"><a href="/actualite/buzz/" class="e-a e-c">Buzz</a><a href="/articles/68016/en-video-la-corvette-parfaite-pour-affronter-l-ouragan-ian/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/54/42/544279-en-video-la-corvette-parfaite-pour-affronter-l-ouragan-ian.jpg"></a><a href="/articles/68016/en-video-la-corvette-parfaite-pour-affronter-l-ouragan-ian/" class="e-a e-t" data-published="29 septembre 2022"><span>En vidéo : la Corvette parfaite pour affronter l’ouragan Ian</span></a><div class="e-d">L’ouragan Ian a frappé de plein fouet la Floride mercredi, causant des inondations catastrophiques et laissant des villes dévastées. Rien ne se compare à des pertes de vies humaines, bien sûr, mais en tant qu’amateurs d’automobiles, c’est avec un pincement au cœur qu’on a vu des images de voitures exotiques …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists" style="grid-column: 3; grid-row: 1/3;">
						<li>
							<a href="https://www.otogo.ca/auto-usagee">Véhicules d'occasion</a>
							<ul>
								<li><a href="https://www.otogo.ca/auto-usagee?category=VUS">VUS usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Berline">Berlines usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Hayon">À hayon usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Camionnette">Camionnettes usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Sport%2Fcoupé">Voitures sport usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Cabriolet">Cabriolets usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Fourgonnette">Fourgonnettes usagées</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2022/">2022</a></li>
								<li><a href="/guide-en-ligne/2021/">2021</a></li>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2022 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'chevrolet ');
		ga('set', 'dimension2', 'essais-et-dossiers guideauto-tv ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=613%2C1172%2C60" async></script>
<script src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/index.js" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.002s, 0q, 1027k, atlanta.passionperformance.ca (prod) -->