<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Vous souvenez-vous de… l’Audi V8? - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>
		document.context = {"published":"2022-03-20","categories":["voitures-anciennes","2003"],"vehicles":[{"make":"audi","make_id":46,"model":"a8","model_id":12}]};
		dataLayer = dataLayer || [];
		dataLayer.push(document.context)
	</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
	<script src="https://connect.facebook.net/fr_CA/sdk.js" async defer></script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1643238714">
<link rel="stylesheet" href="/css/c/g17+ad_ga22,1638190915">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1646682547">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "inline2").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "inline3").setTargeting("tile", 7);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "65075").setTargeting("pagename", "vous-souvenez-vous-de-l-audi-v8").setTargeting("title", "Vous souvenez-vous de… l’Audi V8?");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/65075/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/65075/vous-souvenez-vous-de-l-audi-v8/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/65075/vous-souvenez-vous-de-l-audi-v8/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/65075/vous-souvenez-vous-de-l-audi-v8/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Vous souvenez-vous de… l’Audi V8?">
<meta property="og:description" content="Dans les années 80, Audi a réussi à se débarrasser d’une image de marque un peu poussiéreuse en proposant des produits modernes et en se distinguant avec le système quattro. Il était donc temps de monter en gamme. Mais pour s’imposer face à des valeurs sûres, il fallait bien commencer …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/65075/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Vous souvenez-vous de… l’Audi V8?">
<meta property="og:image" content="https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="65075">
<meta name="cXenseParse:author" content="Hugues Gonnot">
<meta name="cXenseParse:recs:publishtime" content="2022-03-20T05:00:00-04:00">
<meta name="cXenseParse:recs:category" content="Voitures anciennes">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/voitures-anciennes">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="true">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 56 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/voitures-anciennes\/","name":"Voitures anciennes"},{"@id":"\/articles\/65075\/vous-souvenez-vous-de-l-audi-v8\/","name":"Vous souvenez-vous de\u2026 l\u2019Audi V8?"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/voitures-anciennes/">Voitures anciennes</a><a href="/articles/65075/vous-souvenez-vous-de-l-audi-v8/">Vous souvenez-vous de… l’Audi V8?</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/voitures-anciennes/">Voitures anciennes</a></div>
		<h1 class="st st-s3 title">
Vous souvenez-vous de… l’Audi V8?		</h1>
		
	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/hugues-gonnot/">Hugues Gonnot</a></span>
			<time datetime="2022-03-20T05:00:00-04:00">20 mars 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/65075/vous-souvenez-vous-de-l-audi-v8/">
					<img src="https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/65075/vous-souvenez-vous-de-l-audi-v8/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516652-vous-souvenez-vous-de-l-audi-v8.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516653-vous-souvenez-vous-de-l-audi-v8.jpg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516654-vous-souvenez-vous-de-l-audi-v8.jpg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Audi</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Dans les années 80, <a href="https://www.guideautoweb.com/constructeurs/audi/">Audi</a> a réussi à se débarrasser d’une image de marque un peu poussiéreuse en proposant des produits modernes et en se distinguant avec le système quattro. Il était donc temps de monter en gamme.</p>
<p>Mais pour s’imposer face à des valeurs sûres, il fallait bien commencer quelque part…</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/63893/vous-souvenez-vous-de-la-volkswagen-phaeton/" target="_blank">Vous souvenez-vous de la… Volkswagen Phaeton?</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/64704/vous-souvenez-vous-des-maybach-57-et-62/" target="_blank">Vous souvenez-vous des… Maybach 57 et 62?</a></li></ul>
<h2>Concurrente crédible</h2>
<p>La première incursion d’Audi dans le haut de gamme date de 1979 avec la présentation de la 200, sur la base de la 100 (respectivement 5000 T et 5000 S en Amérique du Nord). Le lancement de la troisième génération d’Audi 100 au Salon de Paris, en octobre 1982, a été un succès (renommée Audi 5000 chez nous, introduite au millésime 84).</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Grâce à une aérodynamique poussée, une construction de qualité et la disponibilité de la transmission intégrale quattro, elle devient enfin une alternative sérieuse aux BMW Série 5 et Mercedes 200/300 (pas encore baptisées Classe E). Elle recevra d’ailleurs le titre de Voiture européenne de l’année en 1983.</p>
<figure><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=13"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516664-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Audi</div></figcaption></figure>
<h2>Le progrès par la technologie</h2>
<p>L’étude d’un modèle digne d’aller concurrencer les reines du segment haut de gamme (<a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-s/2022/">Mercedes-Benz Classe S</a>, <a href="https://www.guideautoweb.com/constructeurs/bmw/serie-7/2022/">BMW Série 7</a> et, dans une moindre mesure, <a href="https://www.guideautoweb.com/constructeurs/jaguar/xj/2019/">Jaguar XJ</a>) débute en 1983. Contrairement à Toyota et sa Lexus LS400, sortie quelques mois après la V8, Audi a eu un budget limité pour le développement de son vaisseau amiral. C’est pourquoi sa plate-forme est dérivée de celle des Audi 100/200.</p>
<p>L’empattement est légèrement allongé et ce sont surtout les sections avant et arrière qui sont redessinées alors que les ailes sont élargies. Les lignes sont signées par l’Autrichien Erwin Leo Himmel, qui travaillera chez Audi de 1982 à 1994. La carrosserie est entièrement galvanisée, ce qui permet d’offrir une résistance à la corrosion de haut niveau. Cependant, Audi préfère investir dans la technologie, illustrant bien son slogan : <em>Vorsprung durch Technik </em>(À la pointe de la technologie ). Et à ce niveau-là, beaucoup est à faire… avec un mot d’ordre : réutiliser un maximum de pièces existantes.</p>
<figure><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=8"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516659-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Audi</div></figcaption></figure>
<p>La décision de développer le premier V8 de la marque sera prise début 1984. Si de loin, on peut croire qu’il s’agit de deux blocs de Golf GTI accolés, les choses sont un peu plus compliquées. Parce qu’il est placé en porte-à-faux avant, ce moteur doit être léger et compact afin de ne pas pénaliser le comportement routier. La course et l’alésage sont identiques à celui du 1,8 litre Volkswagen, en revanche, la fonderie est nouvelle (bloc tout aluminium avec un alliage à forte teneur en silicium) ainsi que le système de lubrification (avec brevet à la clé).</p><div id="magnite_outstream"></div>
<p>Résultat, le poids total du moteur est de 215 kilos et sa longueur de seulement 41 centimètres. Pari relevé! On retrouve aussi une culasse à 4 soupapes par cylindres avec deux arbres à cames en tête et une injection Bosch Motronic, dont c’est la première application sur un V8. L’Audi V8 génère 250 chevaux (240 en Amérique du Nord).</p>
<figure><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=11"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516662-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Audi</div></figcaption></figure>
<p>Ensuite, il faut revoir le système quattro afin de pouvoir l’adapter à une boîte automatique, absolument indispensable à ce niveau de gamme. Entièrement automatique, il reçoit un embrayage multidisque à pilotage électronique au niveau du différentiel central et un différentiel Torsen (TORque SENsitive) dans le pont arrière. En conditions normales, la répartition du couple est de 50/50 entre l’avant et l’arrière. En cas de glissement, jusqu’à 80% du couple peut être envoyé sur un seul essieu. La boîte automatique est une ZF 4HP24A qui comprend trois modes de fonctionnement : Sport, Économique ou Manuel.</p>
<p>L’Audi V8 inaugure aussi un  type de freins à disque (à l’avant uniquement). Développés par ATE-Teves, ces derniers utilisent des étriers non plus placés à l’extérieur du disque mais à l’intérieur, ce qui permet, à diamètre de jante égal, une surface de contact supérieure de 17%. Efficace mais complexe et chère, cette technologie n’arrivera pas à s’imposer.</p>
<p>Enfin, la V8 viendra de série avec le Procon-ten (pour Programmed Contraction-Tension). Il s’agit d’un ingénieux système de retenue entièrement mécanique conçu par Audi et inauguré sur les 80/90 de troisième génération. Des câbles en acier inoxydable reliés à la colonne de direction et aux ceintures de sécurité avant sont installés sur un support placé sur la boîte de vitesses. En cas d’impact frontal, l’ensemble moteur/boîte commence à reculer, ce qui met les câbles en tension, tirant le volant vers la planche de bord et tendant les ceintures. Ce système sera proposé par Audi jusqu’en 1994.</p><div id="ad-300x250-4b" data-ad-network="dfp" data-position="inline2" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>
<figure><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=10"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516661-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Audi</div></figcaption></figure>
<h2>De grandes ambitions</h2>
<p>La grande Audi est officiellement introduite au Salon de l’auto de Paris en octobre 1988, pour le millésime 1989. Le constructeur avait un temps envisagé de l’appeler 300 (trop proche de Mercedes) ou Horch (l’une des 4 compagnies symbolisées dans le logo aux anneaux mais finalement sans vraie valeur marketing) avant de choisir simplement V8. À ce moment, le nouveau patron de la marque, Ferdinand Piëch, prétend pouvoir en écouler 14 000 exemplaires par année (5 000 en Allemagne, 5 000 en Amérique du Nord et 4 000 dans le reste du monde). Déjà, la presse subodore que ces objectifs sont « extrêmement » ambitieux. Les ventes nord-américaines débutent en 1990.</p>
<p>Pour se distancer de la concurrence, Audi mise sur son système quattro (les autres sont toutes des propulsions) et sur un équipement « tout compris » (les Mercedes et BMW sont encore chichement équipées de série à l’époque, spécialement en Europe où les listes d’options sont interminables). De série, la V8 vient avec climatisation automatique, sièges chauffants, système de son Bose, régulateur de vitesse, ordinateur de bord, finition en cuir, véritable ronce de noyer et moquette en laine vierge. Ainsi dotée, elle se positionne plutôt favorablement face à ses rivales allemandes sur le marché canadien : 73 800 $ contre 95 400 $ pour une Mercedes 420 SEL, 71 600 $ pour une BMW 735iA (tarifs millésime 1991). Seule la Lexus LS400 semble faire mieux avec un prix de 64 200 $ pour une version tout équipée.</p>
<p>Les essayeurs apprécient la tenue de route et la motricité, le fonctionnement de la boîte automatique, la qualité de finition et l’équipement de haut niveau. Ils regrettent par contre la puissance un peu juste du moteur et un manque de différenciation par rapport aux modèles 100/200 (dénomination finalement introduite en Amérique en 1989).</p>
<figure><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=2"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516653-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Audi</div></figcaption></figure>
<h2>La leçon</h2>
<p>Si l’Audi V8 ne venait au départ qu’avec une boîte automatique, des clients ont demandé une boîte manuelle. Leur vœu sera exaucé en 1991 avec une boîte 5 à rapports disponible sans surcoût (le système quattro est alors modifié et reçoit un différentiel central Torsen). Cette boîte ne sera proposée en Amérique qu’une seule année.</p><div id="ad-300x250-4c" data-ad-network="dfp" data-position="inline3" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div>
<p>Partout ailleurs, elle sera remplacée l’année suivante par une mouture à 6 rapports. Toujours en 1992, une variante 4,2 litres du V8 apparaît. Selon les marchés, elle remplace le 3,6 litres ou est vendue en parallèle (remplacement en Amérique). La puissance est alors de 280 chevaux (276 chez nous). Les évolutions seront extrêmement limitées, la plus importante étant l’introduction au millésime 1991 d’une déclinaison L avec un empattement rallongé de 32 centimètres. Elle sera fabriquée en Autriche chez Steyr-Daimler-Puch à seulement 272 exemplaires (la V8 normale est fabriquée en Allemagne, dans l’usine de Neckarsulm).</p>
<figure><a href="https://www.guideautoweb.com/galeries/65075/vous-souvenez-vous-de-l-audi-v8/?im=4"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/51/66/516655-vous-souvenez-vous-de-l-audi-v8.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Audi</div></figcaption></figure>
<p>Il reste enfin à signaler qu’Audi engagera avec succès sa V8 en DTM (championnat allemand de voitures de tourisme), remportant les titres de 1990 et 1991 (par Hans-Joachim Stuck et Frank Biela respectivement).</p>
<p>La commercialisation de l’Audi V8 s’arrêtera à la fin de 1994. Elle n’aura su convaincre que 21 565 acheteurs à travers le monde (y compris les versions L). Toute sa carrière, elle souffrira d’une filiation trop proche des 100/200 engendrant un vaste déficit d’image, composante pourtant indispensable dans ce segment (la concurrence interne des 100/200 de quatrième génération et le lancement réussi de Lexus n’aideront pas).</p>
<p>Audi retiendra la leçon pour sa remplaçante, l’A8, en lui offrant un design spécifique et en allant plus loin dans la technologie, notamment avec un châssis tout aluminium exclusif, démarrant ainsi une lignée à succès qui existe encore aujourd’hui. Mais bon, il fallait bien commencer quelque part!</p>
<h2>En vidéo: notre essai de la Audi RS e-tron GT 2021</h2>
<figure class="video-player-wrapper"><video id="player_818678859" data-video-id="6269339816001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/48/54/485450-sur-la-route-audi-e-tron-gt-2022.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/sur-la-route&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dsur-la-route%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Audi');
						vast_url = vast_url.replace('[make_id]',         '46');
						vast_url = vast_url.replace('[model_name]',      'e-tron GT');
						vast_url = vast_url.replace('[model_id]',        '1173');
						vast_url = vast_url.replace('[year]',            '2022');
						vast_url = vast_url.replace('[title]',           'Sur la route : Audi RS e-tron GT 2021');
						
						var player = bc('player_818678859');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure>
<div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"65075"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/65075/vous-souvenez-vous-de-l-audi-v8/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/audi/a8/" title="Audi A8, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=audi">Concessionnaires Audi<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=audi&amp;model=a8" title="Audi A8 d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/audi/">Audi<img src="/img/logos/brands/100x100-rgba/audi.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="63893" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/63893/vous-souvenez-vous-de-la-volkswagen-phaeton/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/50/48/504826-vous-souvenez-vous-de-la-volkswagen-phaeton.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/50/48/504826-vous-souvenez-vous-de-la-volkswagen-phaeton.jpg?280x175 280w, https://i.gaw.to/content/photos/50/48/504826-vous-souvenez-vous-de-la-volkswagen-phaeton.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/63893/vous-souvenez-vous-de-la-volkswagen-phaeton/" class="e-a e-t" data-published="26 décembre 2021"><span>Vous souvenez-vous de la… Volkswagen Phaeton?</span></a><div class="e-d">Cette auto est la vision d’un homme, d’un seul. Il la voulait comme la meilleure voiture jamais fabriquée. Finalement, elle sera un échec retentissant et coûtera une véritable fortune à Volkswagen. Le bouledogue C’est l’un des surnoms de cet homme. Ferdinand Piëch, c’est le petit-fils de Ferdinand Porsche, concepteur de …</div></div></article><article data-id="64704" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/64704/vous-souvenez-vous-des-maybach-57-et-62/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/51/28/512872-vous-souvenez-vous-des-maybach-57-et-62.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/51/28/512872-vous-souvenez-vous-des-maybach-57-et-62.jpg?280x175 280w, https://i.gaw.to/content/photos/51/28/512872-vous-souvenez-vous-des-maybach-57-et-62.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/64704/vous-souvenez-vous-des-maybach-57-et-62/" class="e-a e-t" data-published="20 février 2022"><span>Vous souvenez-vous des… Maybach 57 et 62?</span></a><div class="e-d">Elles devaient être les autos de tous les superlatifs. Elles devaient montrer à Rolls-Royce et Bentley ce qu’était le vrai luxe. Elles devaient séduire les stars et les puissants. Finalement, elles ont surtout été un échec commercial. Destins croisés Wilhelm Maybach fut l’un des pionniers de l’automobile en travaillant avec …</div></div></article><article data-id="64167" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/64167/vous-souvenez-vous-de-la-volvo-780/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/50/73/507352-vous-souvenez-vous-de-la-volvo-780.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/50/73/507352-vous-souvenez-vous-de-la-volvo-780.jpg?280x175 280w, https://i.gaw.to/content/photos/50/73/507352-vous-souvenez-vous-de-la-volvo-780.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/64167/vous-souvenez-vous-de-la-volvo-780/" class="e-a e-t" data-published="25 janvier 2022"><span>Vous souvenez-vous de la… Volvo 780?</span></a><div class="e-d">Réputée pour ses familiales, Volvo a également une longue tradition de coupés, allant de la P1800 à la C70. Grâce à une association avec un carrossier italien prestigieux, le succès de la 780 semblait garanti. Pourtant… La filière italienne La maison Bertone, c’est l’Alfa Roméo Montréal, la Lamborghini Miura, la …</div></div></article><article data-id="53780" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/53780/vous-souvenez-vous-de-la-bmw-z1/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/40/59/405922_BMW_Z4.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/40/59/405922_BMW_Z4.jpg?280x175 280w, https://i.gaw.to/content/photos/40/59/405922_BMW_Z4.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/53780/vous-souvenez-vous-de-la-bmw-z1/" class="e-a e-t" data-published="10 janvier 2020"><span>Vous souvenez-vous de… la BMW Z1?</span></a><div class="e-d">Elle a fait la couverture du Guide de l’auto 1988 , mais elle n’a jamais été vendue chez nous. Elle était au départ un prototype, mais a finalement été commercialisée. On pouvait la conduire les portes ouvertes en toute sécurité. « Elle », c’est la BMW Z1. Un projet d’ingénieurs …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga22" href="https://qublivre.ca/products/le-guide-de-lauto-2022" title="Le Guide de l'auto 2022"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="65074" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/65074/vinfast-annonce-les-prix-canadiens-de-ses-vus-electriques/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/66/516648-vinfast-annonce-les-prix-canadiens-de-ses-vus-electriques.jpg"></a><a href="/articles/65074/vinfast-annonce-les-prix-canadiens-de-ses-vus-electriques/" class="e-a e-t" data-published="17 mars 2022"><span>VinFast annonce les prix canadiens de ses VUS électriques</span></a><div class="e-d">Le constructeur vietnamien VinFast, qui percera le marché nord-américain plus tard en 2022 en proposant des VUS entièrement électriques, vient d’annoncer les prix canadiens de ses deux premiers modèles. De taille intermédiaire, le VF 8 débute à 51 250 $ (transport et préparation non inclus), ce qui ne le rendra …</div></div></article><article data-id="65036" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/65036/en-studio-trois-nouveaux-vehicules-qui-decoivent/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/63/516334-en-studio-trois-nouveaux-vehicules-qui-decoivent.jpg"></a><a href="/articles/65036/en-studio-trois-nouveaux-vehicules-qui-decoivent/" class="e-a e-t" data-published="16 mars 2022"><span>En studio : trois nouveaux véhicules qui déçoivent</span></a><div class="e-d">Chaque année, de nouveaux véhicules apparaissent ou sont renouvelés de manière substantielle. Dans cette capsule En studio , le chroniqueur du Guide de l’auto Antoine Joubert revient sur trois modèles qui l’ont déçu récemment. Il débute avec la remplaçante de la fourgonnette Dodge Grand Caravan, la Chrysler Grand Caravan . </div></div></article><article data-id="65041" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65041/cette-mustang-entierement-electrique-sera-produite-en-499-exemplaires/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/63/516316-electric-mustang-by-charge-cars-ready-for-production.jpg"></a><a href="/articles/65041/cette-mustang-entierement-electrique-sera-produite-en-499-exemplaires/" class="e-a e-t" data-published="15 mars 2022"><span>Cette Mustang entièrement électrique sera produite en 499 exemplaires</span></a><div class="e-d">Parce qu'elle est théoriquement une réplique autorisée par Ford et faite d’un assemblage de divers matériaux composites, la Ford Mustang Fastback 1967 que vous avez devant vous ne peut être décrite comme un « restomod » (ou comme électromod, en termes modernes). Ceci dit, elle n’est pas moins surprenante pour …</div></div></article><article data-id="64989" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/64989/vehicule-electrique-devrais-je-louer-ou-acheter/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/63/516354-vehicule-electrique-devrais-je-louer-ou-acheter.jpg"></a><a href="/articles/64989/vehicule-electrique-devrais-je-louer-ou-acheter/" class="e-a e-t" data-published="16 mars 2022"><span>Véhicule électrique : devrais-je louer ou acheter?</span></a><div class="e-d">Il me reste actuellement un an à la location de mon Mazda CX-5 et j’envisage déjà l’achat ou la location de mon prochain véhicule. J’hésite entre les deux modèles électriques de Hyundai, soit le Kona et l’ IONIQ 5 . Je ne sais trop si je dois louer ou acheter, …</div></div></article><article data-id="64980" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/64980/le-jour-ou-ford-faillit-etre-dirigee-par-un-gangster/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/56/515658-le-jour-ou-ford-faillit-etre-dirigee-par-un-gangster.jpg"></a><a href="/articles/64980/le-jour-ou-ford-faillit-etre-dirigee-par-un-gangster/" class="e-a e-t" data-published="13 mars 2022"><span>Le jour où Ford faillit être dirigée par un gangster</span></a><div class="e-d">La fin de la Deuxième Guerre mondiale fut le théâtre d’une intense guerre de succession à la tête de Ford . Un épisode qui aurait pu avoir des conséquences catastrophiques pour la compagnie et pour l’industrie automobile en général. Une situation désastreuse Le 21 septembre 1945, Henry Ford II est …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-8")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2022 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'audi ');
		ga('set', 'dimension2', '2003 essais-et-dossiers guide-en-ligne voitures-anciennes ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=12" async></script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.184s, 6q, 29681k, atlanta.passionperformance.ca (prod) -->