<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>WayRay Holograktor : le premier « métavers sur roues » - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2021-11-29","categories":["technologie-vehicules-autonomes"]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1634044476">
<link rel="stylesheet" href="/css/c/g17+ad_ga22,1638190915">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1638190917">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "62330").setTargeting("pagename", "wayray-holograktor-le-premier-metavers-sur-roues").setTargeting("title", "WayRay Holograktor : le premier « métavers sur roues »");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/62330/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/62330/wayray-holograktor-le-premier-metavers-sur-roues/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/62330/wayray-holograktor-le-premier-metavers-sur-roues/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/62330/wayray-holograktor-le-premier-metavers-sur-roues/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="WayRay Holograktor : le premier « métavers sur roues »">
<meta property="og:description" content="WayRay, une jeune entreprise suisse spécialisée dans les technologies de pointe et l’intelligence artificielle, vient de dévoiler un concept pour la conduite autonome du futur qui utilise la réalité augmentée holographique de manière sans précédent. En fait, elle le décrit comme le premier « métavers sur roues ». Appelé Holograktor, …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/62330/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="WayRay Holograktor : le premier « métavers sur roues »">
<meta property="og:image" content="https://i.gaw.to/content/photos/49/75/497577-wayray-holograktor-le-premier-metavers-sur-roues.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/49/75/497577-wayray-holograktor-le-premier-metavers-sur-roues.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="62330">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2021-11-29T13:14:00-05:00">
<meta name="cXenseParse:recs:category" content="Technologie/Véhicules autonomes">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/49/75/497577-wayray-holograktor-le-premier-metavers-sur-roues.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite/technologie-vehicules-autonomes">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="false">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 56 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1634919900">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/actualite\/technologie-vehicules-autonomes\/","name":"Technologie\/V\u00e9hicules autonomes"},{"@id":"\/articles\/62330\/wayray-holograktor-le-premier-metavers-sur-roues\/","name":"WayRay Holograktor : le premier \u00ab m\u00e9tavers sur roues \u00bb"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/actualite/technologie-vehicules-autonomes/">Technologie/Véhicules autonomes</a><a href="/articles/62330/wayray-holograktor-le-premier-metavers-sur-roues/">WayRay Holograktor : le premier « métavers sur roues »</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/technologie-vehicules-autonomes/">Technologie/Véhicules autonomes</a></div>
		<h1 class="st st-s3 title">
WayRay Holograktor : le premier « métavers sur roues »		</h1>
		
	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2021-11-29T13:14:00-05:00">29 novembre 2021</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/">
					<img src="https://i.gaw.to/content/photos/49/75/497577-wayray-holograktor-le-premier-metavers-sur-roues.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/49/75/497577-wayray-holograktor-le-premier-metavers-sur-roues.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/49/75/497564-wayray-holograktor-le-premier-metavers-sur-roues.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/49/75/497572-wayray-holograktor-le-premier-metavers-sur-roues.jpg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/49/75/497573-wayray-holograktor-le-premier-metavers-sur-roues.jpg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: WayRay</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>WayRay, une jeune entreprise suisse spécialisée dans les technologies de pointe et l’intelligence artificielle, vient de dévoiler un concept pour la conduite autonome du futur qui utilise la réalité augmentée holographique de manière sans précédent. En fait, elle le décrit comme le premier « métavers sur roues ».</p>
<p>Appelé Holograktor, le véhicule peut être conduit de manière conventionnelle, mais il promet surtout d’en mettre plein la vue aux occupants en mode sans conducteur, combinant les mondes réel et virtuel par superposition d’images, d’icônes, de lignes et autres éléments d’informations.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/62303/volvo-songe-a-un-affichage-tete-haute-a-la-grandeur-du-pare-brise/" target="_blank">Volvo songe à un affichage tête haute à la grandeur du pare-brise</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/61785/mercedes-benz-inaugure-la-realite-augmentee-pour-reparer-et-entretenir-les-vehicules/" target="_blank">Mercedes-Benz inaugure la réalité augmentée pour réparer et entretenir les véhicules</a></li></ul><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>En fait, ça pourrait aller jusqu’à afficher des messages et des publicités qui tiennent compte des préférences et habitudes des utilisateurs. Le Holograktor, en partenariat avec Uber, deviendrait un véhicule commandité et le coût serait nettement réduit, explique le fondateur et chef de la direction, Vitaly Ponomarev.</p>
<figure><a href="https://www.guideautoweb.com/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/?im=4"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/49/75/497574-wayray-holograktor-le-premier-metavers-sur-roues.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: WayRay</div></figcaption></figure>
<p>WayRay, dans laquelle ont déjà investi <a href="https://www.guideautoweb.com/constructeurs/porsche/">Porsche</a>, <a href="https://www.guideautoweb.com/constructeurs/hyundai/">Hyundai</a> et la plateforme de commerce électronique chinoise Alibaba, désire avec ce concept passer d’un fournisseur de technologies avancées à un joueur important dans le monde des solutions de transport de demain.</p>
<p>Le design de l’habitacle ne comprend qu’un seul siège arrière, placé au centre et qualifié de « trône », parce que les recherches indiquent que plus de 80% des déplacements en Uber n’ont qu’un seul passager. Il y a quand même trois places en tout et chacune dispose de commandes et manettes ainsi que d’affichages à réalité augmentée holographique pour se divertir ou interagir avec du contenu.</p><div id="magnite_outstream"></div>
<figure><a href="https://www.guideautoweb.com/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/?im=3"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/49/75/497573-wayray-holograktor-le-premier-metavers-sur-roues.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: WayRay</div></figcaption></figure>
<p>La technologie serait déjà prête à entrer en production, soit dans une version de série du Holograktor, soit en partenariat avec d’autres constructeurs automobiles.</p>
<p>Quant à l’extérieur du Holograktor, il est l’œuvre de WayRay en collaboration avec Sasha Selipanov, qui a déjà travaillé sur la <a href="https://www.guideautoweb.com/constructeurs/lamborghini/huracan/2022/">Lamborghini Huracán</a>, la <a href="https://www.guideautoweb.com/constructeurs/bugatti/chiron/2022/">Bugatti Chiron</a>, la <a href="https://www.guideautoweb.com/articles/54390/la-koenigsegg-gemera-de-1700-chevaux-a-de-la-place-pour-quatre/">Koenigsegg Gemera</a> et le concept <a href="https://www.guideautoweb.com/articles/45924/le-concept-genesis-essentia-est-absolument-reussi/">Genesis Essentia</a>. Les origines russes de ce celui-ci et du grand patron de WayRay expliquent également les formes triangulaires que l’on voit un peu partout, mais Selipanov avoue que le prisme qui figure sur l’album <em>Dark Side of the Moon</em> de Pink Floyd a aussi servi d’inspiration.</p>
<figure><a href="https://www.guideautoweb.com/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/?im=11"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/49/75/497571-wayray-holograktor-le-premier-metavers-sur-roues.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: WayRay</div></figcaption></figure>
<p>Et si vous vous demandez ce qu’est la drôle de boîte sur le toit à l’arrière, que WayRay surnomme « la Crevette », c’est là que se trouve tout l’équipement nécessaire au système holographique pour le passager arrière, pour des raisons d’espace et de positionnement (celui pour les passagers avant est caché dans la planche de bord). Le Holograktor étant davantage conçu comme véhicule taxi, la compagnie soutient que l’esthétisme est moins important que l’expérience pour l’utilisateur.</p><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"62330"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/62330/wayray-holograktor-le-premier-metavers-sur-roues/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="62303" class="e"><div class="e-w"><a href="/actualite/technologie-vehicules-autonomes/" class="e-a e-c">Technologie/Véhicules autonomes</a><a href="/articles/62303/volvo-songe-a-un-affichage-tete-haute-a-la-grandeur-du-pare-brise/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/49/72/497246-volvo-songe-a-un-affichage-tete-haute-a-la-grandeur-du-pare-brise.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/49/72/497246-volvo-songe-a-un-affichage-tete-haute-a-la-grandeur-du-pare-brise.jpg?280x175 280w, https://i.gaw.to/content/photos/49/72/497246-volvo-songe-a-un-affichage-tete-haute-a-la-grandeur-du-pare-brise.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/62303/volvo-songe-a-un-affichage-tete-haute-a-la-grandeur-du-pare-brise/" class="e-a e-t" data-published="25 novembre 2021"><span>Volvo songe à un affichage tête haute à la grandeur du pare-brise</span></a><div class="e-d">Le constructeur suédois Volvo , par le biais de son fonds dédié aux nouvelles technologies, vient d’investir dans la jeune entreprise israélienne Spectralics, spécialisée dans l’optique et l’imagerie. Son objectif? Révolutionner l’expérience utilisateur à bord de ses véhicules. Comment? En intégrant un système d’affichage tête haute à la grandeur du …</div></div></article><article data-id="61785" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/61785/mercedes-benz-inaugure-la-realite-augmentee-pour-reparer-et-entretenir-les-vehicules/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/49/16/491674-mercedes-benz-inaugure-la-realite-augmentee-pour-reparer-et-entretenir-les-vehicules.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/49/16/491674-mercedes-benz-inaugure-la-realite-augmentee-pour-reparer-et-entretenir-les-vehicules.jpg?280x175 280w, https://i.gaw.to/content/photos/49/16/491674-mercedes-benz-inaugure-la-realite-augmentee-pour-reparer-et-entretenir-les-vehicules.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/61785/mercedes-benz-inaugure-la-realite-augmentee-pour-reparer-et-entretenir-les-vehicules/" class="e-a e-t" data-published="19 octobre 2021"><span>Mercedes-Benz inaugure la réalité augmentée pour réparer et entretenir les véhicules</span></a><div class="e-d">Le Guide de l’auto a assisté à une démonstration qui pourrait changer radicalement la manière d’entretenir et réparer les véhicules. Mercedes-Benz, en collaboration avec Microsoft, a présenté un nouvel outil de diagnostic et de réparation qui fait appel à la réalité augmentée. Cette technologie est destinée à faire gagner du …</div></div></article><article data-id="62249" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/62249/une-entreprise-quebecoise-dans-la-course-aux-voitures-autonomes/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/49/67/496759-leddartech-participe-a-la-revolution-des-voitures-autonomes-avec-un-toyota-rav4-modifie.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/49/67/496759-leddartech-participe-a-la-revolution-des-voitures-autonomes-avec-un-toyota-rav4-modifie.jpeg?280x175 280w, https://i.gaw.to/content/photos/49/67/496759-leddartech-participe-a-la-revolution-des-voitures-autonomes-avec-un-toyota-rav4-modifie.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/62249/une-entreprise-quebecoise-dans-la-course-aux-voitures-autonomes/" class="e-a e-t" data-published="22 novembre 2021"><span>Une entreprise québécoise dans la course aux voitures autonomes</span></a><div class="e-d">Par Diane Tremblay Une entreprise de Québec mène des tests pour développer la conduite autonome avec un Toyota RAV4 dotée d’équipements brevetés à la fine pointe de la technologie qui frôlent les 300 000 $. Ce Toyota est certainement le plus chouchouté en ville car il a été modifiée pour …</div></div></article><article data-id="60706" class="e"><div class="e-w"><a href="/essais-et-dossiers/premiers-contacts/" class="e-a e-c">Premiers contacts</a><a href="/articles/60706/mercedes-benz-eqs-2022-au-volant-d-un-futur-techno-et-luxueux/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/48/19/481953-mercedes-benz-eqs-2022-au-volant-d-un-futur-techno-et-luxueux.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/48/19/481953-mercedes-benz-eqs-2022-au-volant-d-un-futur-techno-et-luxueux.jpeg?280x175 280w, https://i.gaw.to/content/photos/48/19/481953-mercedes-benz-eqs-2022-au-volant-d-un-futur-techno-et-luxueux.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/60706/mercedes-benz-eqs-2022-au-volant-d-un-futur-techno-et-luxueux/" class="e-a e-t" data-published="23 juillet 2021"><span>Mercedes-Benz EQS 2022 : au volant d'un futur techno et luxueux</span></a><div class="e-d">Une nouvelle ère frappe à la porte de Mercedes-Benz alors que la compagnie présente son premier modèle électrique vendu en Amérique du Nord, la EQS 580 4MATIC. Mercedes-Benz a récemment donné un accès privilégié à certains journalistes. Le Guide de l’auto s’est donc rendu à Zurich, en Suisse, pour un …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga22" href="https://qublivre.ca/products/le-guide-de-lauto-2022" title="Le Guide de l'auto 2022"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="62210" class="e"><div class="e-w"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="e-a e-c">Véhicules d'occasion</a><a href="/articles/62210/3-raisons-de-preferer-un-coffre-de-voiture-a-celui-d-un-vus/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/49/62/496281-3-raisons-de-preferer-un-coffre-de-voiture-a-celui-d-un-vus.jpg"></a><a href="/articles/62210/3-raisons-de-preferer-un-coffre-de-voiture-a-celui-d-un-vus/" class="e-a e-t" data-published="24 novembre 2021"><span>3 raisons de préférer un coffre de voiture à celui d’un VUS</span></a><div class="e-d">De moins en moins de consommateurs se tournent vers les voitures traditionnelles. Ces dernières représentent maintenant un peu moins de 20% des ventes de véhicules neuf au pays, et rien n’indique que la tendance va s’arrêter. Tous ces camions et utilitaires que les gens s’arrachent vont finir par aboutir sur …</div></div></article><article data-id="62305" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/62305/tesla-model-s-plaid-des-freins-aussi-chers-qu-une-honda-civic/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/49/72/497254-tesla-des-freins-aussi-chers-qu-une-honda-civic.jpg"></a><a href="/articles/62305/tesla-model-s-plaid-des-freins-aussi-chers-qu-une-honda-civic/" class="e-a e-t" data-published="25 novembre 2021"><span>Tesla Model S Plaid : des freins aussi chers qu’une Honda Civic!</span></a><div class="e-d">La Tesla Model S Plaid est la nouvelle voiture porte-étendard du constructeur californien, capable d’atteindre 100 km/h en 2,1 secondes et de franchir le quart de mille en 9,23 secondes grâce à ses trois moteurs électriques qui développent ensemble une puissance de 1 020 chevaux. Pour ceux qui voudraient quand …</div></div></article><article data-id="62268" class="e"><div class="e-w"><a href="/actualite/hybride-hybride-rechargeable/" class="e-a e-c">Hybride/hybride rechargeable</a><a href="/articles/62268/un-concessionnaire-americain-demande-96-000-pour-un-toyota-rav4-prime/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/49/69/496924-toyota-rav4-prime-un-concessionnaire-americain-l-affiche-a-96-000.jpg"></a><a href="/articles/62268/un-concessionnaire-americain-demande-96-000-pour-un-toyota-rav4-prime/" class="e-a e-t" data-published="23 novembre 2021"><span>Un concessionnaire américain demande 96 000 $ pour un Toyota RAV4 Prime</span></a><div class="e-d">Les hausses de prix dans l’automobile à l’heure actuelle, résultat d’une production et d’une distribution ralenties par la pandémie et différentes pénuries, sont en train de devenir un sérieux problème. Et on pourrait même parler de folie. Bien des concessionnaires n’hésitent pas à afficher leurs véhicules au-dessus des prix de …</div></div></article><article data-id="62256" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/62256/consommation-d-essence-honda-au-top-stellantis-bon-dernier/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/49/68/496814-economie-d-essence-honda-au-top-stellantis-bon-dernier.jpg"></a><a href="/articles/62256/consommation-d-essence-honda-au-top-stellantis-bon-dernier/" class="e-a e-t" data-published="22 novembre 2021"><span>Consommation d'essence : Honda au top, Stellantis bon dernier</span></a><div class="e-d">L’Agence de protection de l’environnement (EPA) des États-Unis a récemment publié son dernier rapport annuel sur les tendances de l’industrie automobile. Même si les gros modèles comme les camionnettes et les VUS sont plus nombreux que jamais, le document nous apprend que les véhicules en 2020 ont été collectivement plus …</div></div></article><article data-id="62263" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/62263/fini-le-moteur-hellcat-apres-2023/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/49/69/496913-fini-le-moteur-hellcat-apres-2023.jpg"></a><a href="/articles/62263/fini-le-moteur-hellcat-apres-2023/" class="e-a e-t" data-published="23 novembre 2021"><span>Fini le moteur Hellcat après 2023</span></a><div class="e-d">Après avoir affirmé en début d’année que les jours du moteur Hellcat étaient comptés, le chef de la direction de Dodge , Tim Kuniskis, annonce maintenant une date d’expiration concrète. « Ce moteur tel que nous le connaissons restera au menu jusqu’à la fin de 2023. Vous avez encore deux …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2021 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'actualite technologie-vehicules-autonomes ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.061s, 7q, 3152k, atlanta.passionperformance.ca (prod) -->