<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>En studio: la fusion ratée entre FCA et Renault - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1562251719';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2019-09-13","categories":["guideauto-tv"]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1562251719">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1568386391">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250]]).addSize([0,0], [[728,90]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "52423").setTargeting("pagename", "en-studio-la-fusion-ratee-entre-fca-et-renault");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				if (event.size.join('x') == '970x250')
					lq.push(() => jQuery('#head').addClass('has-billboard'));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 3000);
					});
				}
				
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id')) {
					jQuery('#bar .sticky').data('tiv', 0);
					
					lq.push(() => {
						var timer = setInterval(() => {
							if (!document.hasFocus())
								return;
							
							var sticky = jQuery('#bar .sticky');
							if (sticky.offset().top - window.scrollY < window.innerHeight - sticky.height() / 2)
								sticky.data('tiv', sticky.data('tiv') + 500);
							
							if (sticky.data('tiv') >= 45000) {
								clearInterval( jQuery('#bar .sticky').data('tiv-timer') );
								
								var refresh_slots = googletag.pubads().getSlots().filter((slot) => { return slot.getSlotElementId() == slot_id })
								refresh_slots.map((slot) => slot.setTargeting('refresh', 'yes'));
								
								googletag.pubads().refresh( refresh_slots );
							}
						}, 500);
						
						jQuery('#bar .sticky').data('tiv-timer', timer);
					});
				}
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/52423/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/52423/en-studio-la-fusion-ratee-entre-fca-et-renault/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/52423/en-studio-la-fusion-ratee-entre-fca-et-renault/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/52423/en-studio-la-fusion-ratee-entre-fca-et-renault/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="description" content="On découvre les conséquences de la fusion ratée entre FCA et le groupe Renault en juin dernier.">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="En studio: la fusion ratée entre FCA et Renault">
<meta property="og:description" content="On découvre les conséquences de la fusion ratée entre FCA et le groupe Renault en juin dernier. Fiat, qui est déjà sur le respirateur artificiel en Amérique du Nord, est amenée à vivre un sérieux déclin dans les mois et années à venir. Selon la plus récente rumeur, le modèle …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/52423/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="En studio: la fusion ratée entre FCA et Renault">
<meta property="og:image" content="https://i.gaw.to/content/photos/39/11/391172_En_studio_La_fusion_ratee_entre_FCA_et_le_Groupe_Renault.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/39/11/391172_En_studio_La_fusion_ratee_entre_FCA_et_le_Groupe_Renault.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="52423">
<meta name="cXenseParse:author" content="Le Guide de l'auto">
<meta name="cXenseParse:recs:publishtime" content="2019-09-13T05:00:00-04:00">
<meta name="cXenseParse:recs:category" content="guideauto.tv">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/39/11/391172_En_studio_La_fusion_ratee_entre_FCA_et_le_Groupe_Renault.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/guideauto-tv">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 54 ans</div>
<div id="banner-links">
<a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1554393126">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
<li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi has-mi-s">
<a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/guideauto-tv\/","name":"guideauto.tv"},{"@id":"\/articles\/52423\/en-studio-la-fusion-ratee-entre-fca-et-renault\/","name":"En studio: la fusion rat\u00e9e entre FCA et Renault"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/guideauto-tv/">guideauto.tv</a><a href="/articles/52423/en-studio-la-fusion-ratee-entre-fca-et-renault/">En studio: la fusion ratée entre FCA et Renault</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/guideauto-tv/">guideauto.tv</a></div>
		<h1 class="st st-s3 title">
En studio: la fusion ratée entre FCA et Renault		</h1>
		
	<div class="by-line">
		<div>
			<span>par Le Guide de l'auto</span>
			<time datetime="2019-09-13T05:00:00-04:00">13 septembre 2019</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="/galeries/52423/en-studio-la-fusion-ratee-entre-fca-et-renault/">
					<img src="https://i.gaw.to/content/photos/39/11/391172_En_studio_La_fusion_ratee_entre_FCA_et_le_Groupe_Renault.jpg" alt="" class="main-image">
				</a>
			</figure>
</div>	</header>

	<div class="s content">
<p>On découvre les conséquences de la fusion ratée entre <a href="https://www.guideautoweb.com/articles/52096/fca-annonce-le-prix-du-ram-1500-ecodiesel-2020/">FCA</a> et le groupe Renault en juin dernier.</p>
<p>Fiat, qui est déjà sur le respirateur artificiel en Amérique du Nord, est amenée à vivre un sérieux déclin dans les mois et années à venir. Selon la plus récente rumeur, le <a href="https://www.guideautoweb.com/articles/52208/fiat-abandonne-la-500-en-amerique-du-nord/">modèle 500 X</a> serait sur ses derniers miles tandis que le modèle le plus intéressant chez Fiat, la <a href="https://www.guideautoweb.com/articles/50651/fiat-124-spider-2019-la-bella-macchina/">124 Spider</a>, est boudée des concessionnaires par manque d’intérêt des acheteurs potentiels.</p><ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/52381/en-studio-pourquoi-les-vus-sont-ils-aussi-populaires/" target="_blank">En studio : pourquoi les VUS sont-ils aussi populaires?</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/52259/en-studio-quel-est-l-aspect-negatif-de-l-injection-directe/" target="_blank">En studio : quel est l’aspect négatif de l’injection directe?</a>
</li>
</ul>
<p>Selon Antoine Joubert, journaliste au Guide de l'auto, les deux sociétés auraient pu s’apporter énormément l’une l’autre. Mais qui sait, tout est encore possible!</p>
<figure class="video-player-wrapper"><video id="player_1796692312" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" data-video-id="6084731527001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/00/57/005705.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/en-studio&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26categories%3Den-studio';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						
						var player = bc('player_1796692312');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"52423"})}catch(e){}});});</script>
</div>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="52381" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/52381/en-studio-pourquoi-les-vus-sont-ils-aussi-populaires/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/07/390708_En_studio_Venez_constater_la_grande_popularite_des_camions.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/07/390708_En_studio_Venez_constater_la_grande_popularite_des_camions.jpg?280x175 280w, https://i.gaw.to/content/photos/39/07/390708_En_studio_Venez_constater_la_grande_popularite_des_camions.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52381/en-studio-pourquoi-les-vus-sont-ils-aussi-populaires/" class="e-a e-t" data-published="11 septembre 2019"><span>En studio : pourquoi les VUS sont-ils aussi populaires?</span></a><div class="e-d">On l'a souvent répété, les véhicules utilitaires sont de plus en plus populaires. La position de conduite surélevée, le sentiment de sécurité et les avancées en termes d’économie d’essence sont à l’origine de cette préférence marquée des acheteurs. Au Québec comme ailleurs en Amérique du Nord, il est devenu récurrent …</div>
</div></article><article data-id="52259" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/52259/en-studio-quel-est-l-aspect-negatif-de-l-injection-directe/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/38/92/389216_En_studio_quel_est_l_aspect_negatif_de_l_injection_directe.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/38/92/389216_En_studio_quel_est_l_aspect_negatif_de_l_injection_directe.jpg?280x175 280w, https://i.gaw.to/content/photos/38/92/389216_En_studio_quel_est_l_aspect_negatif_de_l_injection_directe.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52259/en-studio-quel-est-l-aspect-negatif-de-l-injection-directe/" class="e-a e-t" data-published="30 août 2019"><span>En studio : quel est l’aspect négatif de l’injection directe?</span></a><div class="e-d">Au cours de cette capsule En studio, Antoine Joubert et Daniel Melançon répondent à une question d’un lecteur. Robert remarque que l’injection directe est de plus en plus répandue depuis quelques années et il se demande quels sont les aspects négatifs liés avec cette technologie. Antoine explique les conséquences de …</div>
</div></article><article data-id="51279" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/51279/fiat-s-impatiente-et-retire-son-offre-de-fusion-avec-renault/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/38/01/380138_Fiat_s_impatiente_et_retire_son_offre_de_fusion_avec_Renault.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/38/01/380138_Fiat_s_impatiente_et_retire_son_offre_de_fusion_avec_Renault.jpg?280x175 280w, https://i.gaw.to/content/photos/38/01/380138_Fiat_s_impatiente_et_retire_son_offre_de_fusion_avec_Renault.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/51279/fiat-s-impatiente-et-retire-son-offre-de-fusion-avec-renault/" class="e-a e-t" data-published="6 juin 2019"><span>Fiat s’impatiente et retire son offre de fusion avec Renault</span></a><div class="e-d">Le constructeur Fiat Chrysler (FCA) a retiré dans la nuit de mercredi à jeudi sa proposition de fusion avec Renault pour former le numéro 3 mondial de l’automobile, faute d’obtenir un engagement rapide du groupe français, freiné par l’État actionnaire. Le constructeur automobile italo-américain Fiat Chrysler a annoncé dans un …</div>
</div></article><article data-id="51994" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/51994/en-studio-ca-sent-la-fin-pour-le-dodge-journey/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/38/72/387263_Dodge_Journey.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/38/72/387263_Dodge_Journey.jpg?280x175 280w, https://i.gaw.to/content/photos/38/72/387263_Dodge_Journey.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/51994/en-studio-ca-sent-la-fin-pour-le-dodge-journey/" class="e-a e-t" data-published="9 août 2019"><span>En studio : ça sent la fin pour le Dodge Journey</span></a><div class="e-d">À peu près inchangé depuis plus de 10 ans, le Dodge Journey connaît actuellement une baisse importante de ses ventes. Si bien qu’on en vient à se demander si les jours sont maintenant comptés pour ce véhicule utilitaire compact capable d’accueillir jusqu’à sept passagers. Au cours de cette capsule En …</div>
</div></article>		</div>
	</div>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")})</script>
</div>
<section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="52325" class="e"><div class="e-w">
<a href="/actualite/rappels/" class="e-a e-c">Rappels</a><a href="/articles/52325/volkswagen-rappelle-117-000-voitures/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/00/390058_Volkswagen.jpg"></a><a href="/articles/52325/volkswagen-rappelle-117-000-voitures/" class="e-a e-t" data-published="5 septembre 2019"><span>Volkswagen rappelle 117 000 voitures</span></a><div class="e-d">Le constructeur allemand Volkswagen vient d’annoncer un rappel pour 117 306 voitures au Canada concernant un problème relié à la boîte de vitesses. Les modèles visés par ce rappel sont la Beetle 2012 à 2018, la Golf 2015, 2018 et 2019, la Golf Sportwagen 2015 à 2019, la GTI 2015 …</div>
</div></article><article data-id="52322" class="e"><div class="e-w">
<a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/52322/traitement-antirouille-ce-qu-il-faut-savoir/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/38/99/389979_Traitement_antirouille_ce_qu_il_faut_savoir.jpg"></a><a href="/articles/52322/traitement-antirouille-ce-qu-il-faut-savoir/" class="e-a e-t" data-published="5 septembre 2019"><span>Traitement antirouille : ce qu’il faut savoir</span></a><div class="e-d">Nous sommes début septembre. Le moment idéal pour faire traiter votre véhicule contre la rouille. Plusieurs automobilistes ont recours chaque année à ce genre de service, afin d’éviter que n’apparaissent ces petites tâches disgracieuses sur et surtout, sous leur carrosserie. Or, s’agit-il de la solution miracle? J’ai choisi cette semaine …</div>
</div></article><article data-id="52323" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/52323/deja-des-changements-pour-les-camions-ram-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/00/390008_2020_RAM_1500.jpg"></a><a href="/articles/52323/deja-des-changements-pour-les-camions-ram-2020/" class="e-a e-t" data-published="5 septembre 2019"><span>Déjà des changements pour les camions Ram 2020</span></a><div class="e-d">La concurrence est devenue tellement féroce dans le segment des camions pleine grandeur que les manufacturiers ne peuvent plus se permettre de passer une année-modèle sans faire de changements. Par exemple, même si les Chevrolet Silverado et GMC Sierra ont été complètement redessinés il y a un an, General Motors …</div>
</div></article><article data-id="52356" class="e"><div class="e-w">
<a href="/salons/francfort/" class="e-a e-c">Francfort</a><a href="/articles/52356/volkswagen-id.3-la-voici-la-nouvelle-voiture-electrique-de-volkswagen/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/03/390374_Volkswagen_ID_3.jpg"></a><a href="/articles/52356/volkswagen-id.3-la-voici-la-nouvelle-voiture-electrique-de-volkswagen/" class="e-a e-t" data-published="9 septembre 2019"><span>Volkswagen ID.3 : la voici, la nouvelle voiture électrique de Volkswagen</span></a><div class="e-d">Volkswagen a dévoilé comme promis sa voiture électrique de nouvelle génération, la ID.3. Celle-ci incarne le début d’un autre chapitre pour la marque allemande, qui profite également de l’occasion pour dévoiler un nouveau logo. Comme tous les futurs modèles de la famille ID ., la Volkswagen ID.3 repose sur l’architecture …</div>
</div></article><article data-id="52336" class="e"><div class="e-w">
<a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/52336/le-premier-camion-electrique-de-gm-a-plus-de-20-ans/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/01/390132_Chevrolet.jpg"></a><a href="/articles/52336/le-premier-camion-electrique-de-gm-a-plus-de-20-ans/" class="e-a e-t" data-published="6 septembre 2019"><span>Le premier camion électrique de GM a plus de 20 ans!</span></a><div class="e-d">Les constructeurs américains s’affairent présentement à développer des camionnettes 100% électriques, mais leur travail n’est pas sans précédent. Bien avant que Tesla promette un camion à batterie , que Ford entame la conception d’un F-150 électrique (attendu d’ici la fin de 2021) et que Rivian lance son prodigieux concept R1T …</div>
</div></article>	</div>
</section>
	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
					</ul>
					
					<p class="copyright">Copyright © 1995-2019 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'essais-et-dossiers guideauto-tv ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
</body>
</html><!-- 0.003s, 0q, 1079k, dallas.passionperformance.ca (prod) -->