<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>BMW Gran Coupe M850i xDrive 2020 : plus pratique et toujours aussi performante - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1575396430';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-01-08","categories":["essais"],"vehicles":[{"make":"bmw","make_id":47,"model":"8-series","model_id":653,"year":2020,"bodies":["convertible","coupe"],"body_ids":[5,2],"price_range":[121600,173500],"fuel_average":"12.7"}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1576101821">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1576101822">')})</script>
 
<script src="//js-sec.indexww.com/ht/p/184070-16954302216688.js" async=""></script>
<script src="//cdn.districtm.ca/merge/merge.155942.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250]]).addSize([0,0], [[728,90]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "53719").setTargeting("pagename", "bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				if (event.size.join('x') == '970x250')
					lq.push(() => jQuery('#head').addClass('has-billboard'));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 3000);
					});
				}
				
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id')) {
					jQuery('#bar .sticky').data('tiv', 0);
					
					lq.push(() => {
						var timer = setInterval(() => {
							if (!document.hasFocus())
								return;
							
							var sticky = jQuery('#bar .sticky');
							if (sticky.offset().top - window.scrollY < window.innerHeight - sticky.height() * .8)
								sticky.data('tiv', sticky.data('tiv') + 500);
							
							if (sticky.data('tiv') >= 45000) {
								clearInterval( jQuery('#bar .sticky').data('tiv-timer') );
								
								var refresh_slots = googletag.pubads().getSlots().filter((slot) => { return slot.getSlotElementId() == slot_id })
								refresh_slots.map((slot) => slot.setTargeting('refresh', 'yes'));
								
								googletag.pubads().refresh( refresh_slots );
							}
						}, 500);
						
						jQuery('#bar .sticky').data('tiv-timer', timer);
					});
				}
			} catch(e) {}
		});
		googletag.pubads().addEventListener('impressionViewable', (event) => {
			try {
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
					jQuery('.gallery').removeClass('roadbump');
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/53719/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="description" content="Concernant le design, la Série 8 Gran Coupé est l'une des voitures les plus réussies de ce créneau, avec l'Audi A7.">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="BMW Gran Coupe M850i xDrive 2020 : plus pratique et toujours aussi performante">
<meta property="og:description" content="Bien qu’il s’agisse de la variante la plus pratique au quotidien de toutes celles qui composent la gamme de la Série 8, la BMW Gran Coupé M850i xDrive ne perd rien de sa superbe avec des performances aussi toniques que celles des variantes Coupé et Cabriolet. Selon BMW, cette déclinaison …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/53719/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="BMW Gran Coupe M850i xDrive 2020 : plus pratique et toujours aussi performante">
<meta property="og:image" content="https://i.gaw.to/content/photos/40/53/405310_2020_BMW_8_Series.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/40/53/405310_2020_BMW_8_Series.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="53719">
<meta name="cXenseParse:author" content="Gabriel Gélinas">
<meta name="cXenseParse:recs:publishtime" content="2020-01-08T05:00:00-05:00">
<meta name="cXenseParse:recs:category" content="Essais">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/40/53/405310_2020_BMW_8_Series.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/essais">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 54 ans</div>
<div id="banner-links">
<a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1575396431">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
<li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi has-mi-s">
<a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/essais\/","name":"Essais"},{"@id":"\/articles\/53719\/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante\/","name":"BMW Gran Coupe M850i xDrive 2020 : plus pratique et toujours aussi performante"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/essais/">Essais</a><a href="/articles/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/">BMW Gran Coupe M850i xDrive 2020 : plus pratique et toujours aussi performante</a></div>

	
	<main>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Car","image":"https:\/\/i.gaw.to\/content\/photos\/40\/53\/405310_2020_BMW_8_Series.jpg","name":"2020 BMW 8 Series","review":{"@type":"Review","name":"BMW Gran Coupe M850i xDrive 2020 : plus pratique et toujours aussi performante","author":{"@type":"Person","name":"Gabriel G\u00e9linas"},"datePublished":"Wed, 08 Jan 2020 05:00:00 -0500","inLanguage":"fr","publisher":{"@type":"Organization","name":"Le Guide de l'auto"},"reviewRating":{"@type":"Rating","worstRating":0,"bestRating":5,"ratingValue":4}}}</script>
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/essais/">Essais</a></div>
		<h1 class="st st-s3 title">
BMW Gran Coupe M850i xDrive 2020 : plus pratique et toujours aussi performante		</h1>
		
	<div class="by-line">
<img src="/img/authors/4.jpg" alt="">		<div>
			<span>par <a href="/auteurs/gabriel-gelinas/">Gabriel Gélinas</a></span>
			<time datetime="2020-01-08T05:00:00-05:00">8 janvier 2020</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/">
					<img src="https://i.gaw.to/content/photos/40/53/405310_2020_BMW_8_Series.jpg" alt="BMW Gran Coupe M850i xDrive 2020" class="main-image">
				</a>
<div class="eg thumbnails">
<a class="e gallery-link" href="/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/40/53/405310_2020_BMW_8_Series.jpg?280x175"></a></div></div>
<div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/40/53/405311_2020_BMW_8_Series.jpg?280x175"></a></div></div>
<div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/40/53/405307_2020_BMW_8_Series.jpg?280x175"></a></div></div>
<div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/40/53/405308_2020_BMW_8_Series.jpg?280x175"></a></div></div>
</div>
<figcaption><div class="credits">Photo: Gabriel Gélinas</div></figcaption>			</figure>
<table class="simple tdr">
			<tbody>
				<tr style="display: inline-block;">
					<th>Points forts</th>
					<td><ul>
<li>Style réussi</li>
<li>Habitabilité bonifiée</li>
<li>Performances remarquables</li>
<li>Très bonne tenue de route</li>
<li>Système de télématique efficace</li>
</ul></td>
				</tr>
				<tr>
					<th>Points faibles</th>
					<td><ul>
<li>Prix élevé</li>
<li>Tarif des options</li>
<li>Roulement parfois ferme</li>
<li>Manque de ressenti de la direction</li>
</ul></td>
				</tr>
			</tbody>
		</table>
		<a href="#test-drive-report" class="txt more" style="float: right; margin-bottom: 10px;">Évaluation complète</a>
</div>	</header>

	<div class="s content">
<p>Bien qu’il s’agisse de la variante la plus pratique au quotidien de toutes celles qui composent la gamme de la Série 8, la BMW Gran Coupé M850i xDrive ne perd rien de sa superbe avec des performances aussi toniques que celles des variantes Coupé et Cabriolet. Selon BMW, cette déclinaison de style coupé à quatre portes comptera à elle seule pour plus de la moitié des ventes de la Série 8 à l’échelle mondiale.</p>
<p>Sur certains marchés, la Série 8 Gran Coupé est proposée avec plusieurs motorisations, soit deux blocs essence à six cylindres en ligne carburant à l’essence ou au diesel, ainsi qu’un V8 biturbo. Au Canada, la seule motorisation disponible est le V8 biturbo de 523 chevaux et 553 livres-pied de couple jumelé au rouage intégral xDrive par l’entremise d’une boîte automatique à huit rapports.</p><ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/52607/bmw-m8-competition-2020-a-l-essai-sur-circuit/" target="_blank">BMW M8 Competition 2020 : à l'essai sur circuit</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/52576/bmw-serie-8-gran-coupe-2020-plus-stylee-et-plus-pratique/" target="_blank">BMW Série 8 Gran Coupé 2020 : plus stylée et plus pratique</a>
</li>
</ul><div id="ad-300x250-4a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div>
<p>Concernant le design, la Série 8 Gran Coupé est l’une des voitures les plus réussies de ce créneau, avec l’Audi A7. Bien que Mercedes-Benz ait inauguré cette nouvelle configuration, dès 2004, avec la première génération de la CLS, le modèle actuel, de troisième génération, n’est pas aussi frappant côté style que la nouvelle rivale bavaroise.</p>
<figure class="video-player-wrapper"><video id="player_1983616526" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" data-video-id="6034179935001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/00/55/005590.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/essais-video&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26categories%3Dessais-video';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						
						var player = bc('player_1983616526');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure>
<p>L’avant de la Gran Coupé est identique à celui des Coupé et Cabriolet Série 8, jusqu’à la fin du capot avant. À partir de ce point, la Gran Coupé se démarque par l’inclinaison plus prononcée de son pare-brise et par sa carrosserie spécifique, comme en témoignent le traitement différent des flancs et de l’arrière de la voiture et, surtout, son empattement majoré de 200 millimètres par rapport au Coupé de Série 8.</p>
<h2>Une quatre places</h2><p>Les dimensions extérieures supérieures de la Gran Coupé accordent plus de dégagement dans l’habitacle que les autres variantes. BMW la présente comme ayant une configuration de type 4+1 en raison d’une ceinture de sécurité au milieu à l’arrière. Cela dit, le prolongement de la console centrale oblige le passager occupant la position centrale à placer ses jambes de part et d’autre de cette console, ce qui est loin d’être élégant et confortable.</p>
<p>Bref, vaut mieux considérer la Série 8 Gran Coupé comme une voiture à quatre places, laquelle est par ailleurs dotée de dossiers rabattables dans une proportion 40/20/40 en vue d’augmenter le volume de chargement du coffre chiffré à 440 litres.</p>
<figure><a href="https://www.guideautoweb.com/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/?im=1"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/40/53/405311_2020_BMW_8_Series.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Gabriel Gélinas</div></figcaption></figure>
<p>La planche de bord de notre Gran Coupé M850i xDrive est presque identique à celles des autres variantes de la gamme, quoique notre modèle d’essai se démarquait par des garnitures émulant le verre, que BMW appelle Crafted Clarity, lesquelles font partie de l’ensemble Exécutif offert en option à 4 000 $. Cet ensemble comprend également les sièges ventilés, entre autres.</p>
<p>Parmi les options individuelles, on retrouve le système audio Bowers and Wilkins (4 900 $), la sellerie en cuir Merino BMW Individual (3 500 $), l’ensemble M Technology (1 500 $), les accents en noir brillant sur la calandre (500 $), et la clé intelligente BMW Display Key (300 $).</p>
<figure><a href="https://www.guideautoweb.com/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/?im=2"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/40/53/405307_2020_BMW_8_Series.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Gabriel Gélinas</div></figcaption></figure>
<p>La facture de notre voiture d’essai comportait donc 14 700 $ d’équipements en option pour un total de 136 300 $, le prix de base étant chiffré à 121 600 $. Ouf! Pour ce prix, la Gran Coupé M850i xDrive présente un toit panoramique, et des pare-soleils à commande électrique pour le vitrage latéral ainsi que pour la lunette arrière. La Gran Coupé de Série 8 fait aussi le plein des nouvelles technologies développées pour les variantes Coupé et Cabriolet, ainsi que pour la récente Série 7, dont le nouveau système de télématique iDrive avec menus personnalisables, ou encore toutes les aides électroniques à la conduite élaborées par le constructeur.</p>
<h2>Télématique et connectivité sans-fil</h2><p>La plus récente génération du système iDrive séduit par sa présentation graphique et sa double interface, puisqu’il est possible d’accéder aux diverses fonctionnalités par l’écran tactile central ou par le biais de touches ceinturant le sélecteur rotatif localisé sur la console centrale. Soulignons aussi que Apple CarPlay est au programme, et que la communication entre votre téléphone intelligent et la voiture se fait sans fil.</p>
<p>Le système Gesture Control - lequel permet de contrôler, entre autres, le volume de la chaîne audio ou la sélection des plages - est bien sûr au programme, mais exige un sérieux apprentissage de la gestuelle spécifique aux diverses commandes et fait plus figure de gadget qu’autre chose...</p>
<figure class="video-player-wrapper"><video id="player_402340389" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" data-video-id="6009905849001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/00/38/003861.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/clips&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26categories%3Dclips';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						
						var player = bc('player_402340389');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure>
<h2>Un V8 biturbo coupleux et sonore</h2><p>Les ingénieurs de BMW sont passés maîtres dans l’art de concevoir des moteurs fabuleux, que ces derniers soient des six cylindres en ligne ou des V8, et le V8 biturbo de 4,4 litres de la Gran Coupé M850i xDrive ne fait pas exception à la règle. La puissance est chiffrée à 523 chevaux, mais c’est le couple de 553 livres-pied, livré entre 1 800 et 4 600 tr/min, qui impressionne et permet à la voiture d’atteindre 100 km/h en seulement 3,9 secondes.</p>
<p>Les envolées de ce biturbo - dont l’échappement est « libéré » en mode Sport Plus, sont presque lyriques lorsque le régime atteint 7 000 tr/min, et les montées en régime lors du rétrogradage, ainsi que les postcombustions - donnent la chair de poule. Du beau boulot…</p>
<figure><a href="https://www.guideautoweb.com/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/?im=15"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/40/53/405312_2020_BMW_8_Series.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Gabriel Gélinas</div></figcaption></figure>
<p>À propos de la dynamique, la Gran Coupé M850i xDrive doit composer avec une masse élevée et une direction qui manque de ressenti. De plus, l’intervention du système qui recentre la voiture dans sa voie est particulièrement déplaisante, cela gâche notre plaisir lorsque l’on s’approche trop près des lignes blanches délimitant la chaussée en conduite sportive.</p>
<p>Les liaisons au sol adoptent des calibrations plutôt fermes, même en mode Confort, cela peut être problématique pour la conduite hivernale en raison de notre réseau routier dégradé.</p>
<h2>La version M8</h2><p>En terminant, BMW propose aussi une version M8 de la Gran Coupé, laquelle est identique aux déclinaisons Coupé et Cabriolet, avec un moteur V8 biturbo qui génère plus de puissance, mais dont le couple demeure égal à celui du moteur de la Gran Coupe M850i.</p>
<p>Avec son look plus typé et ses calibrations spécifiques, la M8 Gran Coupé occupera bientôt le sommet de la pyramide pour cette voiture à la configuration plus pratique de coupé à quatre portes.</p><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"53719"})}catch(e){}});});</script>
</div>
</div><div class="more-ots">
<a href="/galeries/53719/bmw-gran-coupe-m850i-xdrive-2020-plus-pratique-et-toujours-aussi-performante/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/bmw/serie-8/2020/" title="BMW Série 8 2020, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=bmw">Concessionnaires BMW<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=bmw&amp;model=serie-8%2Cserie-1" title="BMW Série 1 d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/bmw/">BMW<img src="/img/logos/brands/100x100-rgba/bmw.png" class="logo" alt=""></a>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<aside class="s" id="test-drive-report">
		<h2 class="st st-s2">Fiche d'évaluation <span>BMW Série 8</span></h2>
		<table class="simple tdr">
			<tbody>
				<tr>
					<th>Version à l'essai</th>
					<td>M850i xDrive</td>
				</tr>
				<tr>
					<th>Fourchette de prix</th>
					<td>121 600 $ – 136 300 $</td>
				</tr>
				<tr>
					<th>Prix du modèle à l'essai</th>
					<td>136 300 $</td>
				</tr>
				<tr>
					<th>Garantie de base</th>
					<td>n.d.</td>
				</tr>
				<tr>
					<th>Consommation (ville/route/observée)</th>
					<td>n.d. / n.d. / 13,9 L/100km</td>
				</tr>
				<tr>
					<th>Options</th>
					<td>
n.d.					</td>
				</tr>
			</tbody>
			
			<tbody>
				<tr>
					<th>Modèles concurrents</th>
					<td>n.d.</td>
				</tr>
			</tbody>
			
			<tbody>
				<tr style="display: inline-block;">
					<th>Points forts</th>
					<td><ul>
<li>Style réussi</li>
<li>Habitabilité bonifiée</li>
<li>Performances remarquables</li>
<li>Très bonne tenue de route</li>
<li>Système de télématique efficace</li>
</ul></td>
				</tr>
				<tr>
					<th>Points faibles</th>
					<td><ul>
<li>Prix élevé</li>
<li>Tarif des options</li>
<li>Roulement parfois ferme</li>
<li>Manque de ressenti de la direction</li>
</ul></td>
				</tr>
			</tbody>
			
			<tbody>
				<tr>
					<th>Consommation</th>
					<td>
<span class="r r-100 score-60 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">6/10</span></span>						Avec un V8 biturbo sous le pied droit, difficile de faire mieux que 13,9 litres aux 100 kilomètres.					</td>
				</tr>
				<tr>
					<th>Confort</th>
					<td>
<span class="r r-100 score-70 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">7/10</span></span>						L’habitabilité est bonifiée par rapport aux Coupé et Cabriolet, mais c'est une quatre places, et non une 4+1 comme le prétend BMW.					</td>
				</tr>
				<tr>
					<th>Performances</th>
					<td>
<span class="r r-100 score-90 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">9/10</span></span>						Les performances sont toniques avec un V8 biturbo coupleux et sonore.					</td>
				</tr>
				<tr>
					<th>Système multimédia</th>
					<td>
<span class="r r-100 score-90 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">9/10</span></span>						La nouvelle génération du système iDrive est bien réussie et la connectivité entre votre téléphone intelligent et la voiture se fait sans-fil.					</td>
				</tr>
				<tr>
					<th>Agrément de conduite</th>
					<td>
<span class="r r-100 score-80 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">8/10</span></span>						Seule une direction qui manque de ressenti et un centrage automatique dans la voie viennent gâcher le plaisir.					</td>
				</tr>
				<tr>
					<th>Appréciation générale</th>
					<td>
<span class="r r-100 score-80 orange"><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><svg class="g-square rg"><use xlink:href="/img/g17/sprites.svg#square"></use></svg><span class="readable">8/10</span></span>						Réussie côté style et plus pratique au quotidien que les variantes Coupé et Cabriolet de la Série 8. 					</td>
				</tr>
			</tbody>
		</table>
	</aside>
	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="52607" class="e"><div class="e-w">
<a href="/essais-et-dossiers/premiers-contacts/" class="e-a e-c">Premiers contacts</a><a href="/articles/52607/bmw-m8-competition-2020-a-l-essai-sur-circuit/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/32/393290_2020_BMW_8_Series.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/32/393290_2020_BMW_8_Series.jpg?280x175 280w, https://i.gaw.to/content/photos/39/32/393290_2020_BMW_8_Series.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52607/bmw-m8-competition-2020-a-l-essai-sur-circuit/" class="e-a e-t" data-published="8 octobre 2019"><span>BMW M8 Competition 2020 : à l'essai sur circuit</span></a><div class="e-d">Portimão, Portugal - Composé de 15 virages et long de presque 4,7 kilomètres, l’Autodromo Internacional do Algarve est un circuit très technique et plutôt spectaculaire comportant plusieurs changements d’élévation. Le genre de circuit qui exige une concentration de tous les instants. C’est dans cet environnement singulier que nous découvrons la …</div>
</div></article><article data-id="52576" class="e"><div class="e-w">
<a href="/essais-et-dossiers/premiers-contacts/" class="e-a e-c">Premiers contacts</a><a href="/articles/52576/bmw-serie-8-gran-coupe-2020-plus-stylee-et-plus-pratique/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/28/392859_2020_BMW_8_Series.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/28/392859_2020_BMW_8_Series.jpg?280x175 280w, https://i.gaw.to/content/photos/39/28/392859_2020_BMW_8_Series.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52576/bmw-serie-8-gran-coupe-2020-plus-stylee-et-plus-pratique/" class="e-a e-t" data-published="26 septembre 2019"><span>BMW <span class="nobr">Série 8</span> Gran Coupé 2020 : plus stylée et plus pratique</span></a><div class="e-d">Le roulement est feutré, la dynamique impressionne pour une voiture de ce gabarit et la vie à bord est tout à fait agréable. Bienvenue dans la variante Gran Coupé de la Série 8, laquelle suit les versions Coupé et Cabriolet. Celle-ci complète l’offre du constructeur bavarois dans cette gamme de …</div>
</div></article><article data-id="53261" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/53261/sur-la-route-on-a-mis-la-bmw-m8-2020-a-l-essai-sur-circuit/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/40/00/400040_2020_BMW_8_Series.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/40/00/400040_2020_BMW_8_Series.jpg?280x175 280w, https://i.gaw.to/content/photos/40/00/400040_2020_BMW_8_Series.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/53261/sur-la-route-on-a-mis-la-bmw-m8-2020-a-l-essai-sur-circuit/" class="e-a e-t" data-published="25 novembre 2019"><span>Sur la route : On a mis la BMW M8 2020 à l'essai sur circuit</span></a><div class="e-d">La nouvelle BMW M8 Coupe 2020 est sans aucun doute une splendide bagnole à tester sur circuit. Notre journaliste Gabriel Gélinas s’est rendu au Portugal pour explorer le comportement de cette sportive de luxe sur les sinueuses courbes du circuit de Portimao… BMW mise sur la recette classique d’une voiture …</div>
</div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")})</script>
</div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")})</script>
</div>
<section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="53698" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/53698/transmission-defectueuse-il-retourne-a-la-maison-a-reculons/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/40/51/405143_2016_Ford_Focus.jpg"></a><a href="/articles/53698/transmission-defectueuse-il-retourne-a-la-maison-a-reculons/" class="e-a e-t" data-published="30 décembre 2019"><span>Transmission défectueuse : il retourne à la maison à reculons</span></a><div class="e-d">Retourner à la maison à reculons. C’est ce qu’a dû faire Mark DaGraca avec sa Ford Focus 2016. Ce résident du Massachussetts a connu bon nombre d’ennuis avec sa voiture. Épuisé par ce que lui a fait vivre sa voiture, M. DaGraca s’est confié au Detroit Free Press au sujet …</div>
</div></article><article data-id="53703" class="e"><div class="e-w">
<a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/53703/nissan-qashqai-le-piege-de-la-version-de-base/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/40/51/405185_2019_Nissan_Qashqai.jpg"></a><a href="/articles/53703/nissan-qashqai-le-piege-de-la-version-de-base/" class="e-a e-t" data-published="3 janvier 2020"><span>Nissan Qashqai : le piège de la version de base</span></a><div class="e-d">Nissan est l’un des constructeurs qui offre le plus de véhicules utilitaires sur notre marché. Avec un catalogue qui comprend les Kicks , Qashqai , Rogue , Murano , Pathfinder et Armada , on ne peut pas lui reprocher de ne pas bien cerner les besoins – et désirs – …</div>
</div></article><article data-id="53699" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/53699/est-ce-que-ca-va-bien-chez-nissan/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/40/51/405165_Nissan.jpg"></a><a href="/articles/53699/est-ce-que-ca-va-bien-chez-nissan/" class="e-a e-t" data-published="30 décembre 2019"><span>Est-ce que ça va bien chez Nissan?</span></a><div class="e-d">Au début du mois de décembre, on apprenait que la division américaine de Nissan, allait fermer les 2 et 3 janvier afin d'économiser de l’argent. Cette mesure devrait priver de deux jours de revenus des dizaines de milliers de personnes, mais permettre à Nissan US de sauver quelques millions dont …</div>
</div></article><article data-id="53720" class="e"><div class="e-w">
<a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/53720/trois-modeles-2019-a-acheter-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/40/53/405316_Trois_2019_a_acheter_en_2020.jpg"></a><a href="/articles/53720/trois-modeles-2019-a-acheter-en-2020/" class="e-a e-t" data-published="3 janvier 2020"><span>Trois modèles 2019 à acheter en 2020</span></a><div class="e-d">Vous n’êtes sans doute pas sans savoir que dans le domaine automobile comme dans bien d’autres secteurs, le marché du Québec se distingue. Par rapport au reste de l’Amérique du Nord, les petites voitures ont la cote, de même que certaines marques comme Kia, Mazda et Mitsubishi, où le taux …</div>
</div></article><article data-id="53729" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/53729/pas-de-moteur-diesel-pour-les-tahoe-et-suburban-z71-on-sait-enfin-pourquoi/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/40/53/405386_2020_Chevrolet_Tahoe.jpg"></a><a href="/articles/53729/pas-de-moteur-diesel-pour-les-tahoe-et-suburban-z71-on-sait-enfin-pourquoi/" class="e-a e-t" data-published="3 janvier 2020"><span>Pas de moteur diesel pour les Tahoe et Suburban Z71 : on sait enfin pourquoi</span></a><div class="e-d">En décembre dernier, lorsque les Chevrolet Tahoe et Suburban 2021 ont été dévoilés en primeur mondiale au Michigan, c’est assurément l’ajout de la motorisation diesel qui a le plus fait jaser. Or, d’après ce que nous apprend GM Authority , ce n’est pas demain la veille que nous verrons des …</div>
</div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s sticky ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")})</script>
</div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2020 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'bmw ');
		ga('set', 'dimension2', 'essais essais-et-dossiers ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=653" async></script>
<script>	lq.push(function() {
		dataLayer = dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.003s, 0q, 1107k, dallas.passionperformance.ca (prod) -->