<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>La Ford Taurus d'hier à aujourd'hui - 1/14</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1562251719';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2019-11-15","categories":["voitures-anciennes"],"vehicles":[{"make":"ford","make_id":31,"model":"taurus","model_id":141}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1573825355">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1573829925">')})</script>
 
<script src="//js-sec.indexww.com/ht/p/184070-16954302216688.js" async=""></script>
<script src="//cdn.districtm.ca/merge/merge.155942.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/gallery', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/gallery', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 1);
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "gallery").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "53154").setTargeting("pagename", "la-ford-taurus-d-hier-a-aujourd-hui");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				if (event.size.join('x') == '970x250')
					lq.push(() => jQuery('#head').addClass('has-billboard'));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 3000);
					});
				}
				
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id')) {
					jQuery('#bar .sticky').data('tiv', 0);
					
					lq.push(() => {
						var timer = setInterval(() => {
							if (!document.hasFocus())
								return;
							
							var sticky = jQuery('#bar .sticky');
							if (sticky.offset().top - window.scrollY < window.innerHeight - sticky.height() * .8)
								sticky.data('tiv', sticky.data('tiv') + 500);
							
							if (sticky.data('tiv') >= 45000) {
								clearInterval( jQuery('#bar .sticky').data('tiv-timer') );
								
								var refresh_slots = googletag.pubads().getSlots().filter((slot) => { return slot.getSlotElementId() == slot_id })
								refresh_slots.map((slot) => slot.setTargeting('refresh', 'yes'));
								
								googletag.pubads().refresh( refresh_slots );
							}
						}, 500);
						
						jQuery('#bar .sticky').data('tiv-timer', timer);
					});
				}
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/galeries/53154/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="prerender" href="/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=1">
<link rel="amphtml" href="https://amp.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="La Ford Taurus d'hier à aujourd'hui">
<meta property="og:url" content="https://www.guideautoweb.com/galeries/53154/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="La Ford Taurus d'hier à aujourd'hui">
<meta property="og:image" content="https://i.gaw.to/content/photos/39/90/399067_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/39/90/399067_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="53154">
<meta name="cXenseParse:author" content="Dominic Boucher">
<meta name="cXenseParse:recs:publishtime" content="2019-11-15T05:00:00-05:00">
<meta name="cXenseParse:recs:category" content="Voitures anciennes">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/39/90/399067_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/voitures-anciennes">
<meta name="cXenseParse:recs:que-typeasset" content="gallery">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
 
</head>
<body class="guideauto gallery">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	
	<main>
		
<div class="s" id="gallery">
	<header>
		<a href="https://www.guideautoweb.com" class="close" id="close-gallery"></a>
		<h1 class="st st-s3 title">La Ford Taurus d'hier à aujourd'hui</h1>
	</header>

	<figure class="gallery">
		<div class="tg tg-s1">
<a href="/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=1"><img src="https://i.gaw.to/content/photos/39/90/399067_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" alt="" class="main-image"></a><a href="/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=13" class="trigger t-s1 left large rewind"><svg class="g-laquo"><use xlink:href="/img/g17/sprites.svg#laquo"></use></svg></a><a href="/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=1" class="trigger t-s1 right large forward"><svg class="g-raquo"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></a>		</div>
<div class="tg scroll-h tg-s1">
<a class="trigger t-s1 rewind left"><svg class="g-laquo"><use xlink:href="/img/g17/sprites.svg#laquo"></use></svg></a><a class="trigger t-s1 forward right"><svg class="g-raquo"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></a><div class="eg thumbnails eg-t3 eg-s2">
<div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/90/399067_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/90/399067_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/90/399067_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=1" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398822_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398822_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398822_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=2" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398831_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398831_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398831_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=3" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398823_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398823_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398823_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="4" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=4" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398832_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398832_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398832_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="5" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=5" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398825_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398825_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398825_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="6" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=6" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398833_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398833_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398833_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="7" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=7" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398824_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398824_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398824_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="8" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=8" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398826_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398826_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398826_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="9" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=9" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398828_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398828_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398828_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="10" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=10" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/90/399066_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/90/399066_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/90/399066_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="11" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=11" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398830_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398830_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398830_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="12" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=12" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/90/399065_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/90/399065_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/90/399065_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
<div data-im="13" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/53154/la-ford-taurus-d-hier-a-aujourd-hui/?im=13" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/39/88/398821_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg" srcset="https://i.gaw.to/content/thumbs/39/88/398821_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg 140w, https://i.gaw.to/content/photos/39/88/398821_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div>
</div>
</div> 
		<script>(new Image()).src='https://i.gaw.to/content/photos/39/88/398822_La_Ford_Taurus_d_hier_a_aujourd_hui.jpg';</script>
		<div class="s" id="gallery-soblw">
<div class="social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"gallery_id":"53154"})}catch(e){}});});</script>
</div>
</div>	<div class="by-line">
		<div>
			<span>par Dominic Boucher</span>
			<time datetime="2019-11-15T05:00:00-05:00">15 novembre 2019</time>
		</div>
	</div>
		</div>
<figcaption><div class="content">
<p>Très populaire dans les années 90, la Ford Taurus n’était plus l’ombre d’elle-même au cours des dernières années, où elle était devenue presque réservé aux flottes de location et aux corps policiers.</p>
<p>Face à la popularité des VUS, Ford avait annoncé le 25 avril 2018 le retrait de ses voitures. Cela sonnait le glas de ce modèle lancé en 1985.</p>
<ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/53158/on-a-vu-le-film-ford-contre-ferrari-et-voici-ce-qu-on-en-a-pense/" target="_blank">On a vu le film Ford contre Ferrari et voici ce qu’on en a pensé</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/50709/ford-taurus-2019-format-en-perdition/" target="_blank">Ford Taurus 2019: Format en perdition</a>
</li>
</ul>
<p>Voici, en images, un récapitulatif de l'évolution du Taurus de ses débuts jusqu'à sa fin de carrière en 2019.</p>
</div></figcaption>		
		<script>
			lq.push(function() {
				var el = jQuery('[data-im="0"]').addClass('active');
				el.parent().scrollLeft( el.get(0).offsetLeft - (el.parent().width() - el.width() ) / 2 );
			});
		</script>
	</figure>
	
	<footer>
<div class="more-ots">
<a href="https://www.guideautoweb.com/essais-et-dossiers/galeries/">Autres galeries<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/ford/taurus/" title="Ford Taurus, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=ford">Concessionnaires Ford<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=ford&amp;model=taurus" title="Ford Taurus d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/ford/">Ford<img src="/img/logos/brands/100x100-rgba/ford.png" class="logo" alt=""></a>
</div>	</footer>
	
	<script>lq.push(function(){if(!!document.referrer.match(/https:\/\/www.guideautoweb.com/)&&!document.referrer.match(/https:\/\/www.guideautoweb.com\/galeries\/.+\/.+\//)){lcm.ss.set("gallery-back-url",document.referrer)}var a;if(a=lcm.ss.get("gallery-back-url",document.referrer)){jQuery("#close-gallery").attr("href",a)}});</script>
</div>

	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s sticky ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>	</div>

</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'ford ');
		ga('set', 'dimension2', 'essais-et-dossiers voitures-anciennes ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=141" async></script>
</body>
</html><!-- 0.003s, 0q, 1027k, dallas.passionperformance.ca (prod) -->