<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Top 10 : les marques dont les ventes ont le plus baissé en 2020 - 1/11</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1605044306';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2021-01-07","categories":["top-10"]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1607467870">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1607467872">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/top10/gallery', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/top10/gallery', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/top10/gallery', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/top10/gallery', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 3);
				googletag.pubads().setTargeting("section", "top10").setTargeting("pagetype", "gallery").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "58328").setTargeting("pagename", "top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020").setTargeting("title", "Top 10 : les marques dont les ventes ont le plus baissé en 2020");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/galeries/58328/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="prerender" href="/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/?im=1">
<link rel="amphtml" href="https://amp.guideautoweb.com/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="gallery">
<meta property="og:title" content="Top 10 : les marques dont les ventes ont le plus baissé en 2020">
<meta property="og:url" content="https://www.guideautoweb.com/galeries/58328/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Top 10 : les marques dont les ventes ont le plus baissé en 2020">
<meta property="og:image" content="https://i.gaw.to/content/photos/45/61/456127-top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/45/61/456127-top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="58328">
<meta name="cXenseParse:author" content="Le Guide de l'auto">
<meta name="cXenseParse:recs:publishtime" content="2021-01-07T16:41:00-05:00">
<meta name="cXenseParse:recs:category" content="Top 10">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/45/61/456127-top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/top-10">
<meta name="cXenseParse:recs:que-typeasset" content="gallery">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="false">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto gallery topic-top-10">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 55 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1603719063">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-top-10s').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/top-10\/","name":"Top 10"},{"@id":"\/galeries\/58328\/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020\/","name":"Top 10 : les marques dont les ventes ont le plus baiss\u00e9 en 2020"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/top-10/">Top 10</a><a href="/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/">Top 10 : les marques dont les ventes ont le plus baissé en 2020</a></div>

	
	<main>
		
<article class="s" id="gallery">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/top-10/">Top 10</a></div>
		<h1 class="st st-s3 title">Top 10 : les marques dont les ventes ont le plus baissé en 2020</h1>
	<div class="by-line">
		<div>
			<span>par Le Guide de l'auto</span>
			<time datetime="2021-01-07T16:41:00-05:00">7 janvier 2021</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC;"></div>	</header>

	<figure class="gallery">
		<div class="tg tg-s1">
<a href="https://www.guideautoweb.com/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/?im=1"><img src="https://i.gaw.to/content/photos/45/61/456127-top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020.jpg" alt="" class="main-image"></a>		</div>
<figcaption><div class="content"><p>Les chiffres de <a href="https://www.guideautoweb.com/articles/58317/les-ventes-de-vehicules-neufs-ont-chute-de-20-pc-en-2020/">ventes de véhicules neufs au Canada en 2020</a> sont maintenant sortis et c’est le temps d’y aller de plusieurs analyses.</p>
<p>Êtes-vous surpris d’apprendre que <a href="https://www.guideautoweb.com/constructeurs/cadillac">Cadillac</a> est la seule marque qui a connu une augmentation par rapport à l’année précédente? Pendant que la pandémie de COVID-19 faisait des ravages à la grandeur de l’industrie, la division de luxe de GM a vu ses ventes totales croître de 4,2%!</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/58317/les-ventes-de-vehicules-neufs-ont-chute-de-20-pc-en-2020/" target="_blank">Les ventes de véhicules neufs ont chuté de 20 % en 2020</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/58295/le-ford-f-150-poursuit-son-regne-des-ventes-au-canada/" target="_blank">Le Ford F-150 poursuit son règne des ventes au Canada</a></li></ul>
<p>Toutes les autres marques ont enregistré un recul de leurs ventes canadiennes en 2020. Voici sans plus tarder le top 10 de celles dont les ventes de véhicules neufs ont le plus baissé selon les données du Automotive News Data Center. Note : les marques exotiques et de très grand luxe telles que <a href="https://www.guideautoweb.com/constructeurs/lamborghini">Lamborghini</a>, <a href="https://www.guideautoweb.com/constructeurs/ferrari">Ferrari</a>, <a href="https://www.guideautoweb.com/constructeurs/bentley">Bentley</a>, <a href="https://www.guideautoweb.com/constructeurs/rolls-royce">Rolls-Royce</a> et <a href="https://www.guideautoweb.com/constructeurs/mclaren">McLaren</a> ne sont pas considérées ici, car les chiffres disponibles sont marginaux ou approximatifs.</p></div></figcaption>	</figure>
	
	<div class="sc" style="font-size: 1.3rem; margin: 50px 0;">
<a href="https://www.guideautoweb.com/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/?im=10" class="txt">« Précédente</a><a href="https://www.guideautoweb.com/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/?im=1" class="txt">Suivante »</a>	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"gallery_id":"58328"})}catch(e){}});});</script>
</div></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>

	<script>(new Image()).src='https://i.gaw.to/content/photos/45/61/456128-top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020.jpg';</script>
</article>

<section class="s" id="top-10s">
	<div class="st st-s2">Plus de Top 10</div>
	<a href="/essais-et-dossiers/top-10/" class="st-more more txt">Plus de Top 10</a>	
	<div class="eg eg-t1 eg-s2 eg-sz-s eg-fr">
<article data-id="58328" class="e"><div class="e-w"><a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/61/456127-top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020.jpg?280x175"></a><a href="/galeries/58328/top-10-les-marques-dont-les-ventes-ont-le-plus-baisse-en-2020/" class="e-a e-t" data-published="7 janvier 2021"><span>Top 10 : les marques dont les ventes ont le plus baissé en 2020</span></a></div></article><article data-id="57986" class="e"><div class="e-w"><a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/articles/57986/top-10-nos-essais-routiers-les-plus-consultes-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/25/452503-top10-les-essais-routiers-les-plus-consultes-en-2020.jpeg?280x175"></a><a href="/articles/57986/top-10-nos-essais-routiers-les-plus-consultes-en-2020/" class="e-a e-t" data-published="22 décembre 2020"><span>Top 10 : nos essais routiers les plus consultés en 2020</span></a><div class="e-d">Le Guide de l’auto publie des centaines d’essais routiers chaque année. En dépit du ralentissement lié à la pandémie en 2020, nous avons continué à conduire des véhicules au Québec et à vous donner nos impressions dans notre section dédiée . Alors que nous nous apprêtons à tourner la page …</div></div></article><article data-id="58170" class="e"><div class="e-w"><a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/58170/top-10-les-evenements-marquants-de-2020-dans-le-monde-de-l-auto/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/44/454422-top-10-les-evenements-marquants-de-2020.jpg?280x175"></a><a href="/galeries/58170/top-10-les-evenements-marquants-de-2020-dans-le-monde-de-l-auto/" class="e-a e-t" data-published="21 décembre 2020"><span>Top 10 : les événements marquants de 2020 dans le monde de l'auto</span></a></div></article><article data-id="58067" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/58067/en-video-les-10-vehicules-les-plus-voles-au-quebec-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/33/453374-en-video-les-10-vehicules-les-plus-voles-au-quebec-en-2020.jpg?280x175"></a><a href="/articles/58067/en-video-les-10-vehicules-les-plus-voles-au-quebec-en-2020/" class="e-a e-t" data-published="10 décembre 2020"><span>En vidéo : les 10 véhicules les plus volés au Québec en 2020</span></a><div class="e-d">Le Bureau de l’assurance du Canada a publié récemment son palmarès des modèles plus volés au Québec en 2020. Et à en croire cette liste, les criminels ont décidément des préférences. À l’exception d’un modèle, tous les véhicules faisant partie du Top 10 des plus volés dans la province en …</div></div></article><article data-id="58001" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/58001/en-video-les-10-modeles-2021-les-moins-fiables-selon-consumer-reports/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/26/452625-en-video-les-10-modeles-2021-les-moins-fiables-selon-consumer-reports.jpg?280x175"></a><a href="/articles/58001/en-video-les-10-modeles-2021-les-moins-fiables-selon-consumer-reports/" class="e-a e-t" data-published="3 décembre 2020"><span>En vidéo : les 10 modèles 2021 les moins fiables selon Consumer Reports</span></a><div class="e-d">Le magazine américain Consumer Reports a récemment publié son étude annuelle sur la fiabilité des véhicules. Après avoir effectué de nombreux tests avec l’ensemble des véhicules sur le marché et sondé des centaines de propriétaires, l’organisme a dressé le palmarès des modèles les plus fiables de l’industrie pour l’année-modèle 2021... </div></div></article><article data-id="57996" class="e"><div class="e-w"><a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/57996/top-10-les-vehicules-les-plus-voles-au-quebec-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/26/452609-top-10-les-vehicules-les-plus-voles-au-quebec-en-2020.jpg?280x175"></a><a href="/galeries/57996/top-10-les-vehicules-les-plus-voles-au-quebec-en-2020/" class="e-a e-t" data-published="2 décembre 2020"><span>Top 10 : les véhicules les plus volés au Québec en 2020</span></a></div></article><article data-id="57919" class="e"><div class="e-w"><a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/articles/57919/en-video-les-modeles-2021-les-plus-fiables-selon-consumer-reports/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/17/451790-en-video-les-modeles-2021-les-plus-fiables-selon-consumer-reports.jpg?280x175"></a><a href="/articles/57919/en-video-les-modeles-2021-les-plus-fiables-selon-consumer-reports/" class="e-a e-t" data-published="26 novembre 2020"><span>En vidéo : les modèles 2021 les plus fiables selon Consumer Reports</span></a><div class="e-d">Le magazine américain Consumer Reports a récemment publié son étude annuelle sur la fiabilité des véhicules. Après avoir effectué de nombreux tests avec l’ensemble des véhicules sur le marché et sondé des centaines de propriétaires, l’organisme a dressé le palmarès des modèles les plus fiables de l’industrie pour l’année-modèle 2021. </div></div></article><article data-id="57902" class="e"><div class="e-w"><a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/57902/top-10-les-modeles-2021-les-moins-fiables-selon-consumer-reports/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/45/15/451592-top-10-les-modeles-2021-les-moins-fiables-selon-consumer-reports.jpg?280x175"></a><a href="/galeries/57902/top-10-les-modeles-2021-les-moins-fiables-selon-consumer-reports/" class="e-a e-t" data-published="24 novembre 2020"><span>Top 10 : les modèles 2021 les moins fiables selon Consumer Reports</span></a></div></article>	</div>
<a href="#load-more" data-url="/async/category/?cid=42" data-target="#top-10s .eg" class="trigger t-s1 t-slm disabled"><svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg></a></section>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div> 
</div>

<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2021 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'essais-et-dossiers top-10 ');
		ga('set', 'dimension5', 'top-10 ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.001s, 0q, 967k, atlanta.passionperformance.ca (prod) -->