<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>15 voitures qu’on aimerait voir revenir au Québec - 1/16</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1588688882';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-05-14","categories":["galeries"],"vehicles":[{"make":"acura","make_id":7},{"make":"dodge","make_id":19},{"make":"honda","make_id":27},{"make":"pontiac","make_id":18},{"make":"toyota","make_id":41},{"make":"ford","make_id":31},{"make":"volvo","make_id":12},{"make":"mazda","make_id":34},{"make":"subaru","make_id":20},{"make":"renault","make_id":56},{"make":"ram","make_id":53},{"make":"buick","make_id":5},{"make":"suzuki","make_id":25}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1588688882">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1589551541">')})</script>
 
<script src="//js-sec.indexww.com/ht/p/184070-16954302216688.js" async=""></script>
<script src="//cdn.districtm.ca/merge/merge.155942.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/gallery', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/gallery', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 1);
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "gallery").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "55174").setTargeting("pagename", "15-voitures-qu-on-aimerait-voir-revenir-au-quebec");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				lq.push(() => jQuery('#head').addClass( 'has-'+ event.size[0] +'x-ad' ));
				lq.push(() => jQuery('#head').addClass( 'has-'+ event.size.join('x') +'-ad' ));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 4000);
					});
				}
			} catch(e) {}
		});
		googletag.pubads().addEventListener('impressionViewable', (event) => {
			try {
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
					jQuery('.gallery').removeClass('roadbump');
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/galeries/55174/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="prerender" href="/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=1">
<link rel="amphtml" href="https://amp.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="15 voitures qu’on aimerait voir revenir au Québec">
<meta property="og:url" content="https://www.guideautoweb.com/galeries/55174/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="15 voitures qu’on aimerait voir revenir au Québec">
<meta property="og:image" content="https://i.gaw.to/content/photos/42/43/424321-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/42/43/424321-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="55174">
<meta name="cXenseParse:author" content="Julien Amado">
<meta name="cXenseParse:recs:publishtime" content="2020-05-14T05:00:11-04:00">
<meta name="cXenseParse:recs:category" content="Galeries">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/42/43/424321-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/galeries">
<meta name="cXenseParse:recs:que-typeasset" content="gallery">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto gallery">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script></div> 
	<div id="wrap">	
	<main>
		
<div class="s" id="gallery">
	<header>
		<a href="https://www.guideautoweb.com" class="close" id="close-gallery"></a>
		<h1 class="st st-s3 title">15 voitures qu’on aimerait voir revenir au Québec</h1>
	</header>

	<figure class="gallery roadbump">
		<div class="tg tg-s1">
<a href="/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=1"><img src="https://i.gaw.to/content/photos/42/43/424321-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" alt="" class="main-image"></a><a href="/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=15" class="trigger t-s1 left large rewind"><svg class="g-laquo"><use xlink:href="/img/g17/sprites.svg#laquo"></use></svg></a><a href="/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=1" class="trigger t-s1 right large forward"><svg class="g-raquo"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></a>		</div>
<div class="tg scroll-h tg-s1"><a class="trigger t-s1 rewind left"><svg class="g-laquo"><use xlink:href="/img/g17/sprites.svg#laquo"></use></svg></a><a class="trigger t-s1 forward right"><svg class="g-raquo"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></a><div class="eg thumbnails eg-t3 eg-s2"><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424321-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424321-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424321-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=1" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424318-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424318-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424318-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=2" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424319-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424319-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424319-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=3" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424324-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424324-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424324-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="4" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=4" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424322-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424322-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424322-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="5" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=5" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424323-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424323-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424323-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="6" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=6" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424332-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424332-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424332-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="7" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=7" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424325-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424325-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424325-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="8" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=8" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424320-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424320-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424320-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="9" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=9" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424326-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424326-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424326-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="10" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=10" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424327-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424327-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424327-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="11" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=11" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424328-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424328-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424328-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="12" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=12" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424329-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424329-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424329-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="13" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=13" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424330-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424330-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424330-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="14" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=14" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424333-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424333-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424333-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div><div data-im="15" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=15" class="e-a e-i"><img alt="" src="https://i.gaw.to/content/thumbs/42/43/424331-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg" srcset="https://i.gaw.to/content/thumbs/42/43/424331-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg 140w, https://i.gaw.to/content/photos/42/43/424331-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg?280x175 280w" sizes="(min-width: 2300px) 280px, 140px"></a></div></div></div></div> 
		<script>(new Image()).src='https://i.gaw.to/content/photos/42/43/424318-15-voitures-qu-on-aimerait-voir-revenir-au-quebec.jpg';</script>
		<div class="s" id="gallery-soblw">
<div class="social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>	lq.push(function() {
		lcm.wgt.sbe = {
			open : function(data) {
				lcm.wgt.sbe.dg = new lcm.dom.dg({
					id     : 'dg-sbe',
					width  : 700,
					height : 600,
					title  : 'Envoyer &agrave; un ami',
					contents : function(dg) {
						dg.set_contents(loading_bar);
						
						jQuery
							.ajax({
								url  : '/async/share-by-email/',
								data : data
							})
							.done(function(html) {
								dg.set_contents(html);
							});
					},
					onOpen   : lcm.dom.curtain.show,
					onClose  : lcm.dom.curtain.hide
				});
				
				lcm.wgt.sbe.dg.open();
			}
		};
		
		jQuery('.sn-email').removeClass('disabled');
	});
</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"gallery_id":"55174"})}catch(e){}});});</script>
</div></div>	<div class="by-line">
<img src="/img/authors/julien-amado.jpg" alt="">		<div>
			<span>par <a href="/auteurs/julien-amado/">Julien Amado</a></span>
			<time datetime="2020-05-14T05:00:11-04:00">14 mai 2020</time>
		</div>
	</div>
		</div>
<figcaption><div class="credits">Photo: Ford</div><div class="content"><p>Que ce soit à cause d’une évolution ratée, d’un changement de stratégie du constructeur ou la fin d’une mode, plusieurs véhicules marquants ont disparu du paysage automobile canadien. Mais au <em>Guide de l’auto</em>, certaines bagnoles nous manquent. En voici 15 que nous aimerions voir revenir sur le marché.</p></div></figcaption>		<div class="sc" style="font-size: 1.3rem; margin: 50px 0;">
<a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=15" class="txt">« Précédente</a><a href="https://www.guideautoweb.com/galeries/55174/15-voitures-qu-on-aimerait-voir-revenir-au-quebec/?im=1" class="txt">Suivante »</a>		</div>
		
		<script>
			lq.push(function() {
				var el = jQuery('[data-im="0"]').addClass('active');
				el.parent().scrollLeft( el.get(0).offsetLeft - (el.parent().width() - el.width() ) / 2 );
				
				setTimeout(() => jQuery('.gallery').removeClass('roadbump'), 4000);
			});
		</script>
	</figure>
	
	<footer>
<div class="more-ots"><a href="https://www.guideautoweb.com/essais-et-dossiers/galeries/">Autres galeries<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/acura/" title="Acura, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=acura">Concessionnaires Acura<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=acura" title="Acura d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/acura/">Acura<img src="/img/logos/brands/100x100-rgba/acura.png" class="logo" alt=""></a></div>	</footer>
	
	<script>		lq.push(function() {
			if (!!document.referrer.match(/https:\/\/www.guideautoweb.com/) && !document.referrer.match(/https:\/\/www.guideautoweb.com\/galeries\/.+\/.+\//))
				lcm.ss.set('gallery-back-url', document.referrer);
			var url;
			if (url = lcm.ss.get('gallery-back-url', document.referrer))
				jQuery('#close-gallery').attr('href', url);
		});
</script>
</div>

	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script></div>	</div>

</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'acura buick dodge ford honda mazda pontiac ram renault subaru suzuki toyota volvo ');
		ga('set', 'dimension2', 'essais-et-dossiers galeries ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.001s, 0q, 944k, atlanta.passionperformance.ca (prod) -->