<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Les 10 meilleurs véhicules de 2020 selon Consumer Reports - 1/11</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1575396430';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-02-24","categories":["top-10"],"vehicles":[{"make":"toyota","make_id":41,"model":"supra","model_id":1121},{"make":"toyota","make_id":41,"model":"avalon","model_id":223},{"make":"toyota","make_id":41,"model":"corolla","model_id":225},{"make":"toyota","make_id":41,"model":"prius","model_id":230},{"make":"lexus","make_id":11,"model":"rx","model_id":121},{"make":"honda","make_id":27,"model":"ridgeline","model_id":117},{"make":"subaru","make_id":20,"model":"forester","model_id":215},{"make":"subaru","make_id":20,"model":"legacy","model_id":217},{"make":"tesla","make_id":50,"model":"model-3","model_id":624},{"make":"kia","make_id":13,"model":"telluride","model_id":1120}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1580843668">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1582233540">')})</script>
 
<script src="//js-sec.indexww.com/ht/p/184070-16954302216688.js" async=""></script>
<script src="//cdn.districtm.ca/merge/merge.155942.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/top10/gallery', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/top10/gallery', [[728,90],[970,250]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250]]).addSize([0,0], [[728,90]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
		googletag.defineSlot('/7548/lc_fr_guide_auto/top10/gallery', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/top10/gallery', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 3);
		googletag.pubads().setTargeting("section", "top10").setTargeting("pagetype", "gallery").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "54278").setTargeting("pagename", "les-10-meilleurs-vehicules-de-2020-selon-consumer-reports");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				if (event.size.join('x') == '970x250')
					lq.push(() => jQuery('#head').addClass('has-billboard'));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 4000);
					});
				}
				
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id')) {
					jQuery('#bar .sticky').data('tiv', 0);
					
					lq.push(() => {
						var timer = setInterval(() => {
							if (!document.hasFocus())
								return;
							
							var sticky = jQuery('#bar .sticky');
							if (sticky.offset().top - window.scrollY < window.innerHeight - sticky.height() * .8)
								sticky.data('tiv', sticky.data('tiv') + 500);
							
							if (sticky.data('tiv') >= 45000) {
								clearInterval( jQuery('#bar .sticky').data('tiv-timer') );
								
								var refresh_slots = googletag.pubads().getSlots().filter((slot) => { return slot.getSlotElementId() == slot_id })
								refresh_slots.map((slot) => slot.setTargeting('refresh', 'yes'));
								
								googletag.pubads().refresh( refresh_slots );
							}
						}, 500);
						
						jQuery('#bar .sticky').data('tiv-timer', timer);
					});
				}
			} catch(e) {}
		});
		googletag.pubads().addEventListener('impressionViewable', (event) => {
			try {
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
					jQuery('.gallery').removeClass('roadbump');
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/galeries/54278/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="prerender" href="/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/?im=1">
<link rel="amphtml" href="https://amp.guideautoweb.com/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="gallery">
<meta property="og:title" content="Les 10 meilleurs véhicules de 2020 selon Consumer Reports">
<meta property="og:url" content="https://www.guideautoweb.com/galeries/54278/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Les 10 meilleurs véhicules de 2020 selon Consumer Reports">
<meta property="og:image" content="https://i.gaw.to/content/photos/41/11/411194_Toyota_Supra.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/41/11/411194_Toyota_Supra.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="54278">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2020-02-24T14:20:00-05:00">
<meta name="cXenseParse:recs:category" content="Top 10">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/41/11/411194_Toyota_Supra.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/top-10">
<meta name="cXenseParse:recs:que-typeasset" content="gallery">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
 
</head>
<body class="guideauto gallery topic-top-10">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 54 ans</div>
<div id="banner-links">
<a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1575396431">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
<li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi has-mi-s">
<a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-top-10s').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/top-10\/","name":"Top 10"},{"@id":"\/articles\/54278\/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports\/","name":"Les 10 meilleurs v\u00e9hicules de 2020 selon Consumer Reports"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/top-10/">Top 10</a><a href="/articles/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/">Les 10 meilleurs véhicules de 2020 selon Consumer Reports</a></div>

	
	<main>
		
<article class="s" id="gallery">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/top-10/">Top 10</a></div>
		<h1 class="st st-s3 title">Les 10 meilleurs véhicules de 2020 selon Consumer Reports</h1>
	<div class="by-line">
<img src="/img/authors/215.jpg" alt="">		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2020-02-24T14:20:00-05:00">24 février 2020</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC;"></div>	</header>

	<figure class="gallery">
		<div class="tg tg-s1">
<a href="https://www.guideautoweb.com/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/?im=1"><img src="https://i.gaw.to/content/photos/41/11/411194_Toyota_Supra.jpg" alt="" class="main-image"></a>		</div>
<figcaption><div class="content">
<p>Chaque année, vous êtes très nombreux à vous tourner vers nous pour répondre à l’éternelle question : « quel véhicule devrais-je acheter? » Peu importe la catégorie qui vous attire, votre référence première demeure la section des <a href="https://www.guideautoweb.com/meilleurs-achats/2020/">Meilleurs achats du <em>Guide de l’auto</em></a>.</p>
<p>Vous êtes également plusieurs à vous intéresser aux différents classements annuels de qualité et de fiabilité, comme ceux publiés par le réputé magazine américain <em>Consumer Reports</em>. Ce dernier vient d’ailleurs de dévoiler sa liste des 10 meilleurs véhicules de 2020, tous budgets confondus.</p>
<ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/53137/top-10-les-modeles-2020-les-plus-fiables-selon-consumer-reports/" target="_blank">Top 10 : les modèles 2020 les plus fiables selon Consumer Reports</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/53216/top-10-les-modeles-2020-les-moins-fiables-selon-consumer-reports/" target="_blank">Top 10 : les modèles 2020 les moins fiables selon Consumer Reports</a>
</li>
</ul>
<p>Le tout s’appuie sur une évaluation de centaines de modèles et les données recueillies auprès de centaines de milliers de consommateurs. Les principaux critères sont la conduite, la sécurité, la fiabilité prévue et la satisfaction des clients. À propos, seuls les véhicules munis de série d’un avertisseur de collision avant et d’un système de freinage d’urgence automatique avec détection des piétons sont pris en considération.</p>
<p>Rendez-vous à la page suivante pour consulter le top 10.</p>
</div></figcaption>	</figure>
	
	<div class="sc" style="font-size: 1.3rem; margin: 50px 0;">
<a href="https://www.guideautoweb.com/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/?im=10" class="txt">« Précédente</a><a href="https://www.guideautoweb.com/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/?im=1" class="txt">Suivante »</a>	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"gallery_id":"54278"})}catch(e){}});});</script>
</div>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>

	<script>(new Image()).src='https://i.gaw.to/content/photos/41/11/411184_Toyota_Supra.jpg';</script>
</article>


<section class="s" id="top-10s">
	<div class="st st-s2">Plus de Top 10</div>
	<a href="/essais-et-dossiers/top-10/" class="st-more more txt">Plus de Top 10</a>	
	<div class="eg eg-t1 eg-s2 eg-sz-s eg-fr">
<article data-id="54278" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/41/11/411194_Toyota_Supra.jpg?280x175"></a><a href="/galeries/54278/les-10-meilleurs-vehicules-de-2020-selon-consumer-reports/" class="e-a e-t" data-published="24 février 2020"><span>Les 10 meilleurs véhicules de 2020 selon Consumer Reports</span></a>
</div></article><article data-id="54173" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/54173/top-10-les-vus-neufs-les-moins-chers-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/40/98/409803_2020_Hyundai_Venue.jpg?280x175"></a><a href="/galeries/54173/top-10-les-vus-neufs-les-moins-chers-en-2020/" class="e-a e-t" data-published="13 février 2020"><span>Top 10 : les VUS neufs les moins chers en 2020</span></a>
</div></article><article data-id="54130" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/54130/10-ferrari-qui-pourraient-etre-a-vous-pour-moins-de-100-000/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/40/93/409371_Ferrari_360.jpg?280x175"></a><a href="/galeries/54130/10-ferrari-qui-pourraient-etre-a-vous-pour-moins-de-100-000/" class="e-a e-t" data-published="11 février 2020"><span>10 Ferrari qui pourraient être à vous pour moins de 100 000 $</span></a>
</div></article><article data-id="54089" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/54089/top-10-les-vus-et-les-camions-les-plus-vendus-au-canada-en-2019/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/40/89/408942_VUS_et_camions_les_meilleurs_vendeurs_au_canada_en_2019.jpg?280x175"></a><a href="/articles/54089/top-10-les-vus-et-les-camions-les-plus-vendus-au-canada-en-2019/" class="e-a e-t" data-published="6 février 2020"><span>Top 10 : les VUS et les camions les plus vendus au Canada en 2019</span></a><div class="e-d">Mais où sont donc passées les berlines ? Vous l’aurez deviné, les chemins asphaltés du Québec croulent sous les camionnettes et les VUS de toutes les marques et de toutes dimensions. Comme le reste des Québécois, vous devez déjà avoir vos préférences en ce qui concerne ces deux segments en …</div>
</div></article><article data-id="54090" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/54090/top-10-les-voitures-neuves-les-moins-cheres-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/40/89/408958_2020_Chevrolet_Spark.jpg?280x175"></a><a href="/galeries/54090/top-10-les-voitures-neuves-les-moins-cheres-en-2020/" class="e-a e-t" data-published="5 février 2020"><span>Top 10 : les voitures neuves les moins chères en 2020</span></a>
</div></article><article data-id="53923" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/articles/53923/top-10-les-devoilements-les-plus-attendus-de-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/40/75/407570_2021_Ford_Bronco.jpg?280x175"></a><a href="/articles/53923/top-10-les-devoilements-les-plus-attendus-de-2020/" class="e-a e-t" data-published="23 janvier 2020"><span>Top 10 : les dévoilements les plus attendus de 2020</span></a><div class="e-d">Il va sans dire que tous les amateurs de voitures à travers le monde sont à l’affut des grands dévoilements de nouveaux modèles. Surtout quand ceux-ci repoussent les limites en multipliant les technologies! On a qu’à penser au nouveau VUS électrique de BMW, le i X3 2021 . Sans oublier …</div>
</div></article><article data-id="53930" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/53930/top-10-les-pires-vendeurs-qui-reviennent-en-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/40/75/407597_Top_10_les_pires_vendeurs_qui_reviennent_en_2020.jpg?280x175"></a><a href="/galeries/53930/top-10-les-pires-vendeurs-qui-reviennent-en-2020/" class="e-a e-t" data-published="22 janvier 2020"><span>Top 10 : les pires vendeurs qui reviennent en 2020</span></a>
</div></article><article data-id="53842" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/articles/53842/top-10-les-meilleurs-moteurs-de-2020-selon-wards-auto/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/photos/40/66/406609_Top_10_les_meilleurs_moteurs_de_2020_selon_Wards_Auto.jpg?280x175"></a><a href="/articles/53842/top-10-les-meilleurs-moteurs-de-2020-selon-wards-auto/" class="e-a e-t" data-published="16 janvier 2020"><span>Top 10 : les meilleurs moteurs de 2020 selon Wards Auto</span></a><div class="e-d">Ward’s est une organisation américaine qui couvre l'industrie automobile depuis plus de 80 ans. La division Wards Auto est responsable de plusieurs publications, dont la liste annuelle des dix meilleurs moteurs de l’industrie. Ce magazine représentant une référence respectée est le point de mire de notre palmarès. Histoire de jeter …</div>
</div></article>	</div>
<a href="#load-more" data-url="/async/category/?cid=270" data-target="#top-10s .eg" class="trigger t-s1 t-slm disabled"><svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg></a></section>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s sticky ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2020 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'honda kia lexus subaru tesla toyota ');
		ga('set', 'dimension2', 'essais-et-dossiers top-10 ');
		ga('set', 'dimension5', 'top-10 ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=1121%2C223%2C225%2C230%2C121%2C117%2C215%2C217%2C624%2C1120" async></script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.003s, 0q, 1007k, dallas.passionperformance.ca (prod) -->