Kodiak 400 2003 Relais de starter colle

Tout sur les Yamaha

Modérateur : Modérateur

Répondre
guylortie
Messages : 2
Inscription : 2018/08/09 12:26:28
VTT : Yamaha

Kodiak 400 2003 Relais de starter colle

Message par guylortie » 2018/08/09 12:47:34

Mon VTT continue de démarrer même si je relache le bouton, que je mettre la clé a OFF et que j'enlève la plug de contrôle sur le relais de démarrage (problème intermittent). J'ai remplacé le relais car je me suis dit que le contact était soudé.
Avec un relais neuf (jobber) après quelques démarrage,même problème, le fournisseur m'en redonne un neuf, encore le relais qui colle. Finalement j'en met un original Yamaha et tout allait bien depuis l'an passé.
Le problème est revenu cette semaine, le relais colle encore et je doit donner un coup dessus pour qu'il arrête de démarrer comme les autres fois???? Qu'est ce qui ce passe ce n'est pas un problème de control, la plug je l'enlève pour m'assurer que c'est vraiment le contact de puissance qui colle
Est-ce que c'est le starter qui est brisé et qui demande trop de courant, pourtant avant qu'il ne fasse ce problème il démarre très bien et lorsque j'essaye après, tout est normal?? Plus tard le problème revient
Problème intermittent.
Qu'Est-ce que vous me suggérez

Merci

Avatar de l’utilisateur
YamRider
Membre Quadnet 2017
Messages : 915
Inscription : 2014/09/16 16:16:00
VTT : Grizzly700 2014
Localisation : Crabtree / Saint-Michel des Saints

Re: Kodiak 400 2003 Relais de starter colle

Message par YamRider » 2018/08/13 12:45:36

Vérifie voir si c'est pas ton bouton start qui colle et qui continue à envoyer du courant à la bobine de ton relais?
Image

guylortie
Messages : 2
Inscription : 2018/08/09 12:26:28
VTT : Yamaha

Re: Kodiak 400 2003 Relais de starter colle

Message par guylortie » 2018/08/14 19:02:49

Non le bouton start ne colle pas j’ai débranché la plug de contrôle sur le relais et ça continue de starter

Avatar de l’utilisateur
sylva-rancher
Messages : 7966
Inscription : 2003/08/10 20:34:44
VTT : TRX-350 FM
Localisation : Duparquet,Abitibi-Ouest

Re: Kodiak 400 2003 Relais de starter colle

Message par sylva-rancher » 2018/08/20 12:02:40

Moi j'ai déjà vue quelque chose qui ressemblais a ca , sans pouvoir l'expliquer par contre…………………

Un mauvais ground faisait que quand le starter commence a starter, il reste dessus

J'ai vue ca la premiere fois sur des motoneiges Bombardier 3 cyl de la fin des années 1990, il y avait deux négatif sur la batterie et si ont oubliait de brancher un des deux, le starter se grondait par l'autre plus petit, ne s'arrêtait plus de starter tant qu'ont ne débranchait pas la batterie….J'ai vue ca au moins dix fois sur des motoneiges semblables…..Sauf qu'il ne startait pas bien mais ne s'arrêtais pas….


Dans ton cas sa me surprendrait que ce soit ca……….Pas tout a fait la même chose ………... Mais un ground c'est pas bien compliqué a vérifier et sa ne coute rien….

Toi quand tu parle de relais tu veut dire le sélénoide switch ? car souvent certains Yamaha ont en plus un petit relais qui fait contact avant le sélénoide....Mais comme tu semble enlever le siganl qui alimente le sélénoide sa ne peut pas être ca.....


Sinon je trouve sa bizzarre, le premier qui fait défaut sa peut arriver, les deux autres ont peut mettre ca sur une qualité douteuse des deux 'jobber", mais qu'ensuite le meme probleme revienne il se passe quelque chose ont dirait......
Gps MAP76CSx + Boussole Sylva-Ranger
carte topo,jumelles + night-vision Bushnell ,Bionic-ear,métal detector et Tout ce qu'il faut pour découvrir la nature !

Toujours prêt pour l'aventure, l'exploration et la visite de lieu sauvages et fascinant !

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités