<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Voiture Apple : le projet aurait de nouveau été retardé - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>
		document.context = {"published":"2022-12-07","categories":["technologie-vehicules-autonomes"]};
		dataLayer = dataLayer || [];
		dataLayer.push(document.context)
	</script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.cce.js"></script>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134028772736254063']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.options.dataLayer = { cookie: { domain: 'https://www.guideautoweb.com' } };
</script>

<script>
    (function(src){
        var a=document.createElement("script");
        a.type="text/javascript";
        a.async=true;
        a.src=src;
        var b=document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a,b)
    })("https://experience.tinypass.com/xbuilder/experience/load?aid=OMHQWT34pu");
</script>	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
	<script src="https://connect.facebook.net/fr_CA/sdk.js" async defer></script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1669824088">
<link rel="stylesheet" href="/css/c/g17+ad_ga23,1660149788">
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "68842").setTargeting("pagename", "voiture-apple-le-projet-aurait-de-nouveau-ete-retarde").setTargeting("title", "Voiture Apple : le projet aurait de nouveau été retardé");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/68842/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/68842/voiture-apple-le-projet-aurait-de-nouveau-ete-retarde/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/68842/voiture-apple-le-projet-aurait-de-nouveau-ete-retarde/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/68842/voiture-apple-le-projet-aurait-de-nouveau-ete-retarde/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/68843/apple-car-project-reportedly-scaled-back-and-delayed-another-year/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Voiture Apple : le projet aurait de nouveau été retardé">
<meta property="og:description" content="Apple semble faire du surplace depuis plusieurs longs mois dans son projet de voiture, connu à l’interne sous le nom Titan. En fait, selon des informations de Bloomberg recueillies auprès de sources au courant du dossier, le géant californien aurait revu à la baisse ses ambitions et repoussé d’environ un …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/68842/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Voiture Apple : le projet aurait de nouveau été retardé">
<meta property="og:image" content="https://i.gaw.to/content/photos/55/38/553846-apple-aurait-revise-et-retarde-a-nouveau-son-projet-de-voiture.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/55/38/553846-apple-aurait-revise-et-retarde-a-nouveau-son-projet-de-voiture.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="68842">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2022-12-07T11:25:00-05:00">
<meta name="cXenseParse:recs:category" content="Technologie/Véhicules autonomes">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/55/38/553846-apple-aurait-revise-et-retarde-a-nouveau-son-projet-de-voiture.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite/technologie-vehicules-autonomes">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="true">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 57 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/actualite\/technologie-vehicules-autonomes\/","name":"Technologie\/V\u00e9hicules autonomes"},{"@id":"\/articles\/68842\/voiture-apple-le-projet-aurait-de-nouveau-ete-retarde\/","name":"Voiture Apple : le projet aurait de nouveau \u00e9t\u00e9 retard\u00e9"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/actualite/technologie-vehicules-autonomes/">Technologie/Véhicules autonomes</a><a href="/articles/68842/voiture-apple-le-projet-aurait-de-nouveau-ete-retarde/">Voiture Apple : le projet aurait de nouveau été retardé</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/technologie-vehicules-autonomes/">Technologie/Véhicules autonomes</a></div>
		<h1 class="st st-s3 title">
Voiture Apple : le projet aurait de nouveau été retardé		</h1>

	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2022-12-07T11:25:00-05:00">7 décembre 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/68842/voiture-apple-le-projet-aurait-de-nouveau-ete-retarde/">
					<img src="https://i.gaw.to/content/photos/55/38/553846-apple-aurait-revise-et-retarde-a-nouveau-son-projet-de-voiture.jpg" alt="" class="main-image">
				</a>
<figcaption><div class="credits">Photo: AFP</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Apple semble faire du surplace depuis plusieurs longs mois dans son projet de voiture, connu à l’interne sous le nom Titan.</p>
<p>En fait, selon des informations de <em><a href="https://www.bloomberg.com/news/articles/2022-12-06/apple-scales-back-self-driving-car-and-delays-launch-until-2026">Bloomberg</a></em> recueillies auprès de sources au courant du dossier, le géant californien aurait revu à la baisse ses ambitions et repoussé d’environ un an le lancement, qui serait maintenant prévu en 2026.  </p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/66812/la-voiture-autonome-d-apple-encore-loin-de-se-passer-du-volant/" target="_blank">La voiture autonome d'Apple encore loin de se passer du volant</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/66246/apple-carplay-se-renouvelle-en-grand/" target="_blank">Apple CarPlay se renouvelle en grand</a></li></ul>
<p>Il semble que les dirigeants d’Apple aient abandonné l’idée d’une voiture entièrement autonome – sans pédales ni volant – voyant que le développement de la technologie est encore loin d’arriver à un tel niveau.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Attendez-vous donc à quelque chose de beaucoup plus conventionnel et de plus abordable. <em>Bloomberg</em> évoque une concurrente aux <a href="https://www.guideautoweb.com/constructeurs/tesla/model-s/2023/">Tesla Model S </a>et <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/eqs/2023/">Mercedes-Benz EQS</a> avec un prix inférieur à 100 000 $ américains.</p>
<p>Aucun indice quant au design, qui en serait encore à un stade très préliminaire, mais on imagine qu’Apple prévoit une allure et une configuration différentes de ce que proposent les constructeurs automobiles en ce moment. Si le lancement arrive bel et bien en 2026, on pourrait voir un concept d’ici deux ans, après quoi Apple procédera à des tests sur circuit et sur la route pour achever le développement.</p>
<p>Sans véritable expérience dans l’automobile au-delà de son <a href="https://www.guideautoweb.com/articles/66246/apple-carplay-se-renouvelle-en-grand/">interface CarPlay vouée à une grande expansion</a>, l’entreprise de Tim Cook se tournera inévitablement vers un partenaire pour fabriquer sa voiture. Foxconn pourrait être une option, mais l'espoir est encore qu'un grand constructeur automobile accepte de faire équipe. Des discussions avec <a href="https://www.guideautoweb.com/constructeurs/hyundai/">Hyundai</a> et <a href="https://www.guideautoweb.com/constructeurs/volkswagen/">Volkswagen</a> il y a environ deux ans n’ont pas abouti.</p>
<h2>En vidéo : Mathieu Roy décortique la nouvelle génération d'Apple CarPlay</h2>
<figure class="video-player-wrapper"><video id="player_1569620615" data-video-id="6307423961112" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/52/74/527408-mathieu-roy-decortique-la-nouvelle-generation-d-apple-carplay.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/clips&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dclips%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       '');
						vast_url = vast_url.replace('[make_id]',         '');
						vast_url = vast_url.replace('[model_name]',      '');
						vast_url = vast_url.replace('[model_id]',        '');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'Mathieu Roy d&eacute;cortique la nouvelle g&eacute;n&eacute;ration d\'Apple CarPlay');
						
						var player = bc('player_1569620615');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>

<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"68842"})}catch(e){}});});</script>
</div></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>


	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="66812" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/66812/la-voiture-autonome-d-apple-encore-loin-de-se-passer-du-volant/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/53/19/531925-la-voiture-autonome-d-apple-encore-loin-de-se-passer-du-volant.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/53/19/531925-la-voiture-autonome-d-apple-encore-loin-de-se-passer-du-volant.jpg?280x175 280w, https://i.gaw.to/content/photos/53/19/531925-la-voiture-autonome-d-apple-encore-loin-de-se-passer-du-volant.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/66812/la-voiture-autonome-d-apple-encore-loin-de-se-passer-du-volant/" class="e-a e-t" data-published="12 juillet 2022"><span>La voiture autonome d'Apple encore loin de se passer du volant</span></a><div class="e-d">Le très secret projet de voiture autonome d’Apple est encore très loin d’aboutir après huit ans de grandes ambitions et changements de direction, d’après une enquête du site spécialisé The Information parue lundi. Le fabricant de l’iPhone, qui n’a pas immédiatement répondu à une sollicitation de l’AFP, n’a jamais admis …</div></div></article><article data-id="66246" class="e"><div class="e-w"><a href="/actualite/technologie-vehicules-autonomes/" class="e-a e-c">Technologie/Véhicules autonomes</a><a href="/articles/66246/apple-carplay-se-renouvelle-en-grand/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/52/71/527182-apple-carplay-se-renouvelle-en-grand.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/52/71/527182-apple-carplay-se-renouvelle-en-grand.jpg?280x175 280w, https://i.gaw.to/content/photos/52/71/527182-apple-carplay-se-renouvelle-en-grand.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/66246/apple-carplay-se-renouvelle-en-grand/" class="e-a e-t" data-published="6 juin 2022"><span>Apple CarPlay se renouvelle en grand</span></a><div class="e-d">À l’ouverture de sa conférence annuelle des développeurs (WWDC) qui se tient cette semaine, Apple a donné un aperçu non seulement de son nouveau système iOS 16, mais aussi de la prochaine génération de sa populaire application CarPlay pour l’automobile. Celle-ci prendra encore plus de place dans l’habitacle en pouvant …</div></div></article><article data-id="61809" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/61809/foxconn-le-fournisseur-d-apple-devoile-trois-vehicules-electriques/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/49/17/491708-foxconn-le-fournisseur-d-apple-devoile-trois-vehicules-electriques.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/49/17/491708-foxconn-le-fournisseur-d-apple-devoile-trois-vehicules-electriques.jpeg?280x175 280w, https://i.gaw.to/content/photos/49/17/491708-foxconn-le-fournisseur-d-apple-devoile-trois-vehicules-electriques.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/61809/foxconn-le-fournisseur-d-apple-devoile-trois-vehicules-electriques/" class="e-a e-t" data-published="18 octobre 2021"><span>Foxconn, le fournisseur d'Apple, dévoile trois véhicules électriques</span></a><div class="e-d">Le géant taïwanais de l'électronique Foxconn a dévoilé lundi trois prototypes de véhicules électriques, entendant ainsi montrer sa volonté de devenir un acteur incontournable de ce marché et trouver des partenaires. Le principal fournisseur d'électronique au monde, et notamment de l'américain Apple, a investi des dizaines de millions de dollars …</div></div></article><article data-id="61732" class="e"><div class="e-w"><a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/61732/carplay-apple-veut-aller-encore-plus-loin/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/49/09/490984-les-constructeurs-laisseront-ils-apple-aller-encore-plus-loin.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/49/09/490984-les-constructeurs-laisseront-ils-apple-aller-encore-plus-loin.jpeg?280x175 280w, https://i.gaw.to/content/photos/49/09/490984-les-constructeurs-laisseront-ils-apple-aller-encore-plus-loin.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/61732/carplay-apple-veut-aller-encore-plus-loin/" class="e-a e-t" data-published="8 octobre 2021"><span>CarPlay : Apple veut aller encore plus loin</span></a><div class="e-d">Toujours en attente de lancer sa propre voiture, Apple souhaiterait élargir ses tentacules dans l’industrie automobile en maximisant les capacités de son interface CarPlay, selon ce que rapporte le site Bloomberg . Aucune annonce ou déclaration officielle n’a été faite, cependant. Dans le cadre d’un projet encore embryonnaire appelé « …</div></div></article><article data-id="58699" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/58699/hyundai-se-retire-du-projet-de-voiture-d-apple/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/45/99/459954-hyundai-se-retire-du-projet-de-voiture-d-apple.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/45/99/459954-hyundai-se-retire-du-projet-de-voiture-d-apple.jpg?280x175 280w, https://i.gaw.to/content/photos/45/99/459954-hyundai-se-retire-du-projet-de-voiture-d-apple.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/58699/hyundai-se-retire-du-projet-de-voiture-d-apple/" class="e-a e-t" data-published="8 février 2021"><span>Hyundai se retire du projet de voiture d’Apple</span></a><div class="e-d">Verrons-nous bel et bien une voiture Apple un jour? Certains y croient encore, surtout depuis que le projet a été relancé l’automne dernier. Ce qui est certain, par contre, c’est que Hyundai ne sera pas impliqué. Au début de l’année, on apprenait que le constructeur coréen avait entamé des discussions …</div></div></article><article data-id="52960" class="e"><div class="e-w"><a href="/actualite/technologie-vehicules-autonomes/" class="e-a e-c">Technologie/Véhicules autonomes</a><a href="/articles/52960/voitures-autonomes-le-cofondateur-d-apple-n-y-croit-plus/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/68/396870_Voitures_autonomes_le_cofondateur_d_Apple_n_y_croit_plus.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/68/396870_Voitures_autonomes_le_cofondateur_d_Apple_n_y_croit_plus.jpg?280x175 280w, https://i.gaw.to/content/photos/39/68/396870_Voitures_autonomes_le_cofondateur_d_Apple_n_y_croit_plus.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52960/voitures-autonomes-le-cofondateur-d-apple-n-y-croit-plus/" class="e-a e-t" data-published="29 octobre 2019"><span>Voitures autonomes : le cofondateur d’Apple n’y croit plus</span></a><div class="e-d">Si les véhicules électriques à grande autonomie commencent à se répandre de plus en plus, les véhicules sans conducteur ni volant ont encore énormément de progrès à faire avant d’atterrir sur nos routes. En fait, la technologie pourrait ne jamais être assez intelligente et fiable pour qu’ils deviennent une réalité …</div></div></article><article data-id="68198" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/68198/le-fabricant-du-iphone-veut-construire-des-vehicules-pour-tesla/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/54/65/546544-le-fabricant-du-iphone-veut-construire-des-vehicules-pour-tesla.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/54/65/546544-le-fabricant-du-iphone-veut-construire-des-vehicules-pour-tesla.jpg?280x175 280w, https://i.gaw.to/content/photos/54/65/546544-le-fabricant-du-iphone-veut-construire-des-vehicules-pour-tesla.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/68198/le-fabricant-du-iphone-veut-construire-des-vehicules-pour-tesla/" class="e-a e-t" data-published="19 octobre 2022"><span>Le fabricant du iPhone veut construire des véhicules pour Tesla</span></a><div class="e-d">Le géant taiwanais Hon Hai Technology Group, que l’on connaît à l’international sous le nom de Foxconn et en tant que fabricant du iPhone d’Apple, a signifié encore plus clairement son intérêt à se lancer dans l’automobile en dévoilant cette semaine deux nouveaux prototypes de véhicules électriques. Présentés sous la …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>

</article>	</main>

	<div id="bar">
		
<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga23" href="https://qublivre.ca/products/le-guide-de-lauto-2023" title="Le Guide de l'auto 2023"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="68731" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/68731/est-ce-que-les-moteurs-2-7-litres-de-gm-et-de-ford-proviennent-du-meme-fabricant/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/55/26/552648-est-ce-que-les-moteurs-2-7-litres-de-gm-et-de-ford-proviennent-du-meme-fabricant.jpg"></a><a href="/articles/68731/est-ce-que-les-moteurs-2-7-litres-de-gm-et-de-ford-proviennent-du-meme-fabricant/" class="e-a e-t" data-published="5 décembre 2022"><span>Est-ce que les moteurs 2,7 litres de GM et de Ford proviennent du même fabricant?</span></a><div class="e-d">Est-ce que les moteurs 2,7 litres de General Motors et de Ford proviennent du même fabricant? Si ma mémoire est bonne, on retrouvait à l’époque les mêmes moteurs dans les camionnettes Ford et Mazda. ----------------- Bonjour Gilles, D’abord, il faut savoir que chez Ford, le moteur de 2,7 litres est …</div></div></article><article data-id="68665" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/68665/vehicules-de-l-annee-du-guide-de-l-auto-voici-les-finalistes/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/55/18/551800-vehicules-de-l-annee-du-guide-de-l-auto-voici-les-finalistes.jpg"></a><a href="/articles/68665/vehicules-de-l-annee-du-guide-de-l-auto-voici-les-finalistes/" class="e-a e-t" data-published="28 novembre 2022"><span>Véhicules de l’année du Guide de l’auto : voici les finalistes</span></a><div class="e-d">Au cours de la dernière année, l’équipe du Guide de l’auto a couvert l’industrie automobile dans tous ses recoins. Nous avons assisté à une panoplie de lancements et conduit toutes les nouveautés de l’industrie. Comme chaque année, nos experts ont dressé la liste des meilleurs achats dans chaque catégorie, qui …</div></div></article><article data-id="68737" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/68737/corvette-deviendrait-une-marque-avec-une-berline-et-un-vus/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/55/25/552552-corvette-deviendrait-une-marque-avec-une-berline-et-un-vus-electriques.jpg"></a><a href="/articles/68737/corvette-deviendrait-une-marque-avec-une-berline-et-un-vus/" class="e-a e-t" data-published="30 novembre 2022"><span>Corvette deviendrait une marque avec une berline et... un VUS!</span></a><div class="e-d">L’idée de faire de la Chevrolet Corvette une marque à part entière n’est pas nouvelle. Ça fait plus de trois ans qu’on en parle, soit depuis l’arrivée de la huitième génération de la sportive américaine. Il semble que les rumeurs soient de plus en plus fondées si l’on se fie …</div></div></article><article data-id="68783" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/68783/vinfast-ouvre-sa-premiere-boutique-au-quebec/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/55/30/553097-vinfast-ouvre-sa-premiere-boutique-au-quebec.jpg"></a><a href="/articles/68783/vinfast-ouvre-sa-premiere-boutique-au-quebec/" class="e-a e-t" data-published="2 décembre 2022"><span>VinFast ouvre sa première boutique au Québec</span></a><div class="e-d">Le constructeur automobile vietnamien VinFast a ouvert hier sa première boutique au Québec, soit au Carrefour Laval. La cérémonie d’inauguration a eu lieu en présence de quelques dirigeants de VinFast Canada et de spécialistes de produits qui ont comme mandat de faire découvrir les véhicules de cette nouvelle marque. De …</div></div></article><article data-id="68774" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/68774/honda-pilot-2023-une-autre-solide-hausse-de-prix-chez-honda/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/55/29/552935-honda-pilot-2023-une-autre-solide-hausse-de-prix-chez-honda.jpg"></a><a href="/articles/68774/honda-pilot-2023-une-autre-solide-hausse-de-prix-chez-honda/" class="e-a e-t" data-published="1er décembre 2022"><span>Honda Pilot 2023 : une autre solide hausse de prix chez Honda</span></a><div class="e-d">Le nouveau Honda Pilot 2023 de quatrième génération sera mis en vente le 12 décembre et ceux qui gardaient l’espoir de prix similaires à l’ancien seront bien déçus. Il fallait quand même s’y attendre après le traitement réservé à ses petits frères, le HR-V et le CR-V , qui sont …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists" style="grid-column: 3; grid-row: 1/3;">
						<li>
							<a href="https://www.otogo.ca/auto-usagee">Véhicules d'occasion</a>
							<ul>
								<li><a href="https://www.otogo.ca/auto-usagee?category=VUS">VUS usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Berline">Berlines usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Hayon">À hayon usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Camionnette">Camionnettes usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Sport%2Fcoupé">Voitures sport usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Cabriolet">Cabriolets usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Fourgonnette">Fourgonnettes usagées</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2022/">2022</a></li>
								<li><a href="/guide-en-ligne/2021/">2021</a></li>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2022 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'actualite technologie-vehicules-autonomes ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/index.js" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.009s, 0q, 1031k, atlanta.passionperformance.ca (prod) -->