<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>GMC dévoile le nouveau Canyon 2023 et sa variante AT4X - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>
		document.context = {"published":"2022-08-11","categories":["actualite"],"vehicles":[{"make":"gmc","make_id":42,"model":"canyon","model_id":202}]};
		dataLayer = dataLayer || [];
		dataLayer.push(document.context)
	</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
	<script src="https://connect.facebook.net/fr_CA/sdk.js" async defer></script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1643238714">
<link rel="stylesheet" href="/css/c/g17+ad_ga23,1660149788">
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "inline2").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "67461").setTargeting("pagename", "gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x").setTargeting("title", "GMC dévoile le nouveau Canyon 2023 et sa variante AT4X");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/67461/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/67467/gmc-unveils-2023-canyon-with-new-at4x-model/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="GMC dévoile le nouveau Canyon 2023 et sa variante AT4X">
<meta property="og:description" content="C’est chaud à l’heure actuelle dans le segment des camionnettes intermédiaires. La semaine dernière, on vous parlait du dévoilement du Chevrolet Colorado qui débarquait avec un nouveau style, un moteur avec plusieurs niveaux de puissance et une cabine revampée. L’homologue du Colorado du côté de GMC, le Canyon , n’a …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/67461/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="GMC dévoile le nouveau Canyon 2023 et sa variante AT4X">
<meta property="og:image" content="https://i.gaw.to/content/photos/53/78/537802-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/53/78/537802-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="67461">
<meta name="cXenseParse:author" content="Louis-Philippe Dubé">
<meta name="cXenseParse:recs:publishtime" content="2022-08-11T11:00:00-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/53/78/537802-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="false">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 57 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/67461\/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x\/","name":"GMC d\u00e9voile le nouveau Canyon 2023 et sa variante AT4X"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/">GMC dévoile le nouveau Canyon 2023 et sa variante AT4X</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
GMC dévoile le nouveau Canyon 2023 et sa variante AT4X		</h1>

	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/louis-philippe-dube/">Louis-Philippe Dubé</a></span>
			<time datetime="2022-08-11T11:00:00-04:00">11 août 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/">
					<img src="https://i.gaw.to/content/photos/53/78/537802-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537802-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537803-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537828-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537805-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: GMC</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>C’est chaud à l’heure actuelle dans le segment des camionnettes intermédiaires. La semaine dernière, on vous parlait du <a href="https://www.guideautoweb.com/articles/67299/chevrolet-devoile-le-nouveau-colorado-2023/">dévoilement du Chevrolet Colorado</a> qui débarquait avec un nouveau style, un moteur avec plusieurs niveaux de puissance et une cabine revampée.</p>
<p>L’homologue du Colorado du côté de GMC, le <a href="https://www.guideautoweb.com/constructeurs/gmc/canyon/2022/">Canyon</a>, n’a pas tardé à suivre avec un traitement similaire. Et même s’il partage certaines caractéristiques avec le <a href="https://www.guideautoweb.com/constructeurs/chevrolet/colorado/2022/">Colorado</a>, tout n’est pas copié-collé. Outre son physique différent, le Canyon arbore certains attributs techniques qui le distinguent de son cousin.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/67433/le-guide-de-l-auto-s-en-va-decouvrir-le-gmc-canyon-2023/" target="_blank">Le Guide de l'auto s'en va découvrir le GMC Canyon 2023</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/65444/le-gmc-canyon-aura-sa-declinaison-at4x/" target="_blank">Le GMC Canyon aura sa déclinaison AT4X</a></li></ul>
<p><em>Le Guide de l’auto</em> a pu découvrir les variantes Denali et AT4X du GMC Canyon sur place lors de leur dévoilement dans la région de Détroit cette semaine.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<figure><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=1"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537803-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: GMC</div></figcaption></figure>
<h2>Une seule configuration cabine/caisse</h2>
<p>Sur le plan esthétique, le Canyon sort davantage les crocs avec une devanture remaniée qui lui donne une gueule de bagarreur. Il est plus haut et plus large que jamais, offrant ainsi des angles d’approche, de départ et de franchissement bonifiés. Tout comme le Chevrolet Colorado, le GMC Canyon s’est vu retrancher ses choix de configurations avec dorénavant une seule combinaison, soit la cabine d'équipe « Crew Cab » mariée à une caisse courte.</p>
<p>Dans cette caisse, on retrouve un enduit de série dans les variantes Denali et ATX4, mais également un hayon remanié qui comprend notamment un compartiment entièrement hermétique qui permet d’entreposer des outils et du matériel, mais également des breuvages parce qu’il vient avec un bouchon de vidange pour évacuer la glace qui s’est transformée en eau.</p>
<figure><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=22"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537822-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<h2>Une motorisation, un niveau de puissance</h2>
<p>On a également coupé dans le gras sur le plan des motorisations. Un peu comme le Chevrolet Colorado, on a mis au rencart le V6 de 3,6 litres et le moteur diesel pour les remplacer par le quatre cylindres 2,7 litres turbocompressé. Or, contrairement au Colorado, au lieu d’offrir trois niveaux de puissance selon la variante, on a simplement donné l’itération à haut rendement <em>High Output</em> de ce moulin à toutes les déclinaisons avec ses 310 chevaux et 430 lb-pi de couple. Plusieurs modes de conduites sont à la disposition du conducteur, soit Normal, Hors Route, Terrain et Remorquage. Un mode Baja, qui calibre les divers paramètres du Canyon pour le hors route à grande vitesse, s’ajoute dans la variante AT4X.</p><div id="magnite_outstream"></div>
<figure><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=24"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537824-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>En ce qui concerne la capacité de remorquage, on parle de 7 700 lb pour toutes les variantes sauf l’AT4X qui se contente de 6 000 lb.</p>
<h2>Un habitacle repensé</h2>
<p>On a longtemps reproché à GMC de tirer de la patte en ce qui concerne l’aménagement intérieur, et le Canyon ne faisait pas exception à cette règle. Or, c’est maintenant chose du passé avec son habitacle renouvelé qui inclut des matériaux et textures plus raffinés avec un système d’infodivertissement repensé accessible via un écran tactile pouvant aller jusqu’à 11,3 pouces dans les variantes AT4X et Denali. Cette dernière variante vient d’ailleurs avec des insertions de boiseries véritables, ce que GMC qualifie d’unique camionnette de luxe dans le segment.</p>
<figure><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=8"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537807-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: GMC</div></figcaption></figure>
<p>Nous avons noté que GMC a conservé les leviers analogiques qui se situent dans la partie inférieure du tableau de bord, une touche analogique agréable que les propriétaires apprécieront certainement pour leur caractère « manuel ».</p><div id="ad-300x250-4b" data-ad-network="dfp" data-position="inline2" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>
<h2>Une nouvelle variante AT4X </h2>
<p>Adoptant la même philosophie que l’écusson ZR2 chez Chevrolet, l’AT4X débarque dans le clan Canyon. Originalement introduite sur la camionnette <a href="https://www.guideautoweb.com/constructeurs/gmc/sierra/2022/">Sierra 1500</a>, cette déclinaison amène à la table toutes les composantes les plus affutées du catalogue GMC au chapitre du hors route pour produire un camion paré aux aventures extrêmes. On parle ici évidemment de la suspension Multimatic DSSV, des différentiels verrouillables à l’avant et à l’arrière, des pneumatiques MT de 33 pouces de diamètre, des plaques protectrices pour défendre les organes vitaux et, comme mentionné plus haut, le mode de conduite « Baja » qui permet au conducteur de s’aventurer dans les sentiers à haute vitesse.</p>
<figure><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=13"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537813-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: GMC</div></figcaption></figure>
<p>Nous avons également pu contempler le modèle Edition 1 de plus près, qui ajoute à l’AT4X une panoplie d’options du catalogue comme les caméras avant et arrière positionnées sous le camion (avec fonction de lavage pour la boue!) et une devanture unique avec un treuil, une plaque de protection additionnelle et de l’éclairage additionnel à D.E.L. Elle chausse des jantes spécifiques et est munie d’un système de rails configurables dans la caisse.</p>
<figure><a href="https://www.guideautoweb.com/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/?im=27"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/53/78/537827-gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Louis-Philippe Dubé</div></figcaption></figure>
<p>Cette variante de lancement Edition 1 aura une production limitée, mais nous ne savons pas combien d’exemplaires seront destinés au marché canadien. Les prix pour les diverses variantes sont également inconnus pour l’instant, ils seront communiqués d’ici la date de production prévue pour le printemps 2023.  </p><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div>	
	</div>

<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"67461"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/67461/gmc-devoile-le-nouveau-canyon-2023-et-sa-variante-at4x/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/gmc/canyon/" title="GMC Canyon, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=gmc">Concessionnaires GMC<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=gmc&amp;model=canyon" title="GMC Canyon d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/gmc/">GMC<img src="/img/logos/brands/100x100-rgba/gmc.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>


	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="67433" class="e"><div class="e-w"><a href="/essais-et-dossiers/pleins-feux-sur/" class="e-a e-c">Pleins feux sur</a><a href="/articles/67433/le-guide-de-l-auto-s-en-va-decouvrir-le-gmc-canyon-2023/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/53/75/537589-le-guide-de-l-auto-s-en-va-decouvrir-le-gmc-canyon-2023.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/53/75/537589-le-guide-de-l-auto-s-en-va-decouvrir-le-gmc-canyon-2023.jpg?280x175 280w, https://i.gaw.to/content/photos/53/75/537589-le-guide-de-l-auto-s-en-va-decouvrir-le-gmc-canyon-2023.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/67433/le-guide-de-l-auto-s-en-va-decouvrir-le-gmc-canyon-2023/" class="e-a e-t" data-published="8 août 2022"><span>Le Guide de l'auto s'en va découvrir le GMC Canyon 2023</span></a><div class="e-d">Après le Chevrolet Colorado 2023, voilà que General Motors présentera la nouvelle génération son l’homologue chez GMC, le Canyon . Et le Guide de l’auto sera sur place pour recueillir tous les détails et du contenu exclusif concernant cette camionnette intermédiaire revampée. La refonte arrive à un point opportun, avec …</div></div></article><article data-id="65444" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65444/le-gmc-canyon-aura-sa-declinaison-at4x/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/52/02/520238-le-gmc-canyon-aura-sa-declinaison-at4x.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/52/02/520238-le-gmc-canyon-aura-sa-declinaison-at4x.jpeg?280x175 280w, https://i.gaw.to/content/photos/52/02/520238-le-gmc-canyon-aura-sa-declinaison-at4x.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/65444/le-gmc-canyon-aura-sa-declinaison-at4x/" class="e-a e-t" data-published="14 avril 2022"><span>Le GMC Canyon aura sa déclinaison AT4X</span></a><div class="e-d">Les déclinaisons dites robustes se multiplient chez les constructeurs automobiles. Et après l’introduction d’une appellation AT4 qui s’est rapidement propagée dans son catalogue, GMC a récemment dévoilé le Sierra 1500 AT4X , une version plus poussée de l’ensemble AT4 qui vise à satisfaire les conducteurs plus sérieux en matière de …</div></div></article><article data-id="67299" class="e"><div class="e-w"><a href="/actualite/nouveaux-modeles/" class="e-a e-c">Nouveaux modèles</a><a href="/articles/67299/chevrolet-devoile-le-nouveau-colorado-2023/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/53/61/536141-chevrolet-devoile-sa-nouvelle-camionnette-colorado-2023.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/53/61/536141-chevrolet-devoile-sa-nouvelle-camionnette-colorado-2023.jpeg?280x175 280w, https://i.gaw.to/content/photos/53/61/536141-chevrolet-devoile-sa-nouvelle-camionnette-colorado-2023.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/67299/chevrolet-devoile-le-nouveau-colorado-2023/" class="e-a e-t" data-published="28 juillet 2022"><span>Chevrolet dévoile le nouveau Colorado 2023</span></a><div class="e-d">Le renouvellement de la camionnette intermédiaire de Chevrolet survient après huit ans sans changements d’importance. Certes, la précédente génération qui a littéralement fait renaître le segment a eu droit à plusieurs améliorations au fil des ans, mais le modèle n’avait jamais eu droit à une refonte complète. Le Chevrolet Colorado …</div></div></article><article data-id="67328" class="e"><div class="e-w"><a href="/essais-et-dossiers/survol/" class="e-a e-c">Survol</a><a href="/articles/67328/chevrolet-colorado-2023-cinq-choses-a-savoir/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/53/65/536548-chevrolet-colorado-2023-cinq-choses-a-savoir.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/53/65/536548-chevrolet-colorado-2023-cinq-choses-a-savoir.jpeg?280x175 280w, https://i.gaw.to/content/photos/53/65/536548-chevrolet-colorado-2023-cinq-choses-a-savoir.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/67328/chevrolet-colorado-2023-cinq-choses-a-savoir/" class="e-a e-t" data-published="1er août 2022"><span>Chevrolet Colorado 2023 : cinq choses à savoir</span></a><div class="e-d">Le Chevrolet Colorado profite d’une refonte complète pour l’année-modèle 2023 et ça tombe bien car son grand rival, le Ford Ranger , se renouvelle lui aussi. Ajoutez à cela le Nissan Frontier l’an dernier ainsi que le Toyota Tacoma l’an prochain et les choses deviennent drôlement intéressantes dans le segment …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>

</article>	</main>

	<div id="bar">
		
<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga23" href="https://qublivre.ca/products/le-guide-de-lauto-2023" title="Le Guide de l'auto 2023"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="67391" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/67391/une-operation-policiere-qui-ne-passe-pas-pres-du-circuit-icar/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/53/70/537088-une-operation-policiere-qui-ne-passe-pas-pres-du-circuit-icar.jpg"></a><a href="/articles/67391/une-operation-policiere-qui-ne-passe-pas-pres-du-circuit-icar/" class="e-a e-t" data-published="3 août 2022"><span>Une opération policière qui ne passe pas près du circuit ICAR</span></a><div class="e-d">Une opération policière menée par des agents de la Sûreté du Québec et du Service de police de Mirabel le 31 juillet dernier a créé des remous au sein de la communauté automobile québécoise. S’installant près des installations de ICAR, les agents ont procédé à plusieurs vérifications sur des véhiculescirculant …</div></div></article><article data-id="67424" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/67424/on-me-demande-2-000-de-plus-que-l-entente-initiale-pour-un-subaru-crosstrek-est-ce-normal/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/53/74/537431-mon-concessionnaire-subaru-me-demande-2-000-de-plus-que-l-entente-initiale-lors-de-l-achat-d-une-crosstrek-est-ce-normal.jpg"></a><a href="/articles/67424/on-me-demande-2-000-de-plus-que-l-entente-initiale-pour-un-subaru-crosstrek-est-ce-normal/" class="e-a e-t" data-published="10 août 2022"><span>On me demande 2 000 $ de plus que l'entente initiale pour un Subaru Crosstrek. Est-ce normal?</span></a><div class="e-d">J’ai acheté un Subaru Crosstrek au mois de mars avec un contrat d’achat signé à un montant fixe. Subaru m’appelle maintenant pour m’informer que mon véhicule est arrivé, mais qu’il s’agit d’un modèle 2023 qui coûtera conséquemment 2 000 $ de plus. J’ai pourtant un contrat de vente avec un …</div></div></article><article data-id="67407" class="e"><div class="e-w"><a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/67407/si-je-devais-n-en-acheter-qu-une-seule/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/53/72/537254-si-je-devais-n-en-acheter-qu-une-seule.jpg"></a><a href="/articles/67407/si-je-devais-n-en-acheter-qu-une-seule/" class="e-a e-t" data-published="5 août 2022"><span>Si je devais n'en acheter qu'une seule...</span></a><div class="e-d">Je possède actuellement une douzaine de voitures. Une camionnette moderne de tous les jours ainsi que des jouets. Des plus récents, mais majoritairement de vieilles voitures, qui n’ont que peu de valeur, mais qui peuvent se revendre à profit ou sans que je ne perde trop d’argent. C’est mon plaisir. </div></div></article><article data-id="67441" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/67441/brp-devoile-deux-motos-electriques-et-un-nouvel-hydroptere-electrique/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/53/76/537601-brp-renoue-avec-les-motos-en-misant-sur-l-electricite.jpg"></a><a href="/articles/67441/brp-devoile-deux-motos-electriques-et-un-nouvel-hydroptere-electrique/" class="e-a e-t" data-published="9 août 2022"><span>BRP dévoile deux motos électriques et un nouvel hydroptère électrique</span></a><div class="e-d">L’entreprise BRP entend renouer avec le marché des motos, un volet délaissé par le fleuron de Valcourt depuis des décennies, en misant cependant sur le développement de véhicules à deux roues électriques. Deux nouveaux modèles, les motos Can-Am Origin et Pulse, sont présentement en développement et devraient être disponibles vers …</div></div></article><article data-id="67398" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/67398/un-volkswagen-id.4-moins-cher-s-en-vient-au-canada/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/53/71/537199-un-volkswagen-id.jpg"></a><a href="/articles/67398/un-volkswagen-id.4-moins-cher-s-en-vient-au-canada/" class="e-a e-t" data-published="4 août 2022"><span>Un Volkswagen ID.4 moins cher s’en vient au Canada</span></a><div class="e-d">Bonne nouvelle pour les acheteurs intéressés par le multisegment électrique de Volkswagen : non seulement la production de l’ ID.4 vient de commencer aux États-Unis, ce qui accélèrera les livraisons, mais une nouvelle version d’entrée de gamme plus abordable sera offerte au Canada pour 2023. En effet, quelque part cet …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists" style="grid-column: 3; grid-row: 1/3;">
						<li>
							<a href="https://www.otogo.ca/auto-usagee">Véhicules d'occasion</a>
							<ul>
								<li><a href="https://www.otogo.ca/auto-usagee?category=VUS">VUS usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Berline">Berlines usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Hayon">À hayon usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Camionnette">Camionnettes usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Sport%2Fcoupé">Voitures sport usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Cabriolet">Cabriolets usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Fourgonnette">Fourgonnettes usagées</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2022/">2022</a></li>
								<li><a href="/guide-en-ligne/2021/">2021</a></li>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2022 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'gmc ');
		ga('set', 'dimension2', 'actualite ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=202" async></script>
<script src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/index.js" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.008s, 0q, 1043k, atlanta.passionperformance.ca (prod) -->