<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Mercedes 600 : symbole de puissance et de gloire - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>
		document.context = {"published":"2022-06-05","categories":["voitures-anciennes"],"vehicles":[{"make":"mercedes-benz","make_id":30}]};
		dataLayer = dataLayer || [];
		dataLayer.push(document.context)
	</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
	<script src="https://connect.facebook.net/fr_CA/sdk.js" async defer></script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1643238714">
<link rel="stylesheet" href="/css/c/g17+ad_ga22,1638190915">
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "inline2").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "66190").setTargeting("pagename", "mercedes-600-symbole-de-puissance-et-de-gloire").setTargeting("title", "Mercedes 600 : symbole de puissance et de gloire");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/66190/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/66190/mercedes-600-symbole-de-puissance-et-de-gloire/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/66190/mercedes-600-symbole-de-puissance-et-de-gloire/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/66190/mercedes-600-symbole-de-puissance-et-de-gloire/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Mercedes 600 : symbole de puissance et de gloire">
<meta property="og:description" content="Peu d’autos ont été autant associées à des chefs d’État et, plus généralement, à des gens riches et puissants que la Mercedes 600. À l’époque, c’était la voiture la mieux conçue, la mieux fabriquée et la plus chère du monde. Impossible de parler de la Mercedes 600 sans citer une …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/66190/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Mercedes 600 : symbole de puissance et de gloire">
<meta property="og:image" content="https://i.gaw.to/content/photos/52/67/526759-mercedes-600-puissance-et-gloire.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/52/67/526759-mercedes-600-puissance-et-gloire.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="66190">
<meta name="cXenseParse:author" content="Hugues Gonnot">
<meta name="cXenseParse:recs:publishtime" content="2022-06-05T05:00:00-04:00">
<meta name="cXenseParse:recs:category" content="Voitures anciennes">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/52/67/526759-mercedes-600-puissance-et-gloire.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/voitures-anciennes">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="true">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 56 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/voitures-anciennes\/","name":"Voitures anciennes"},{"@id":"\/articles\/66190\/mercedes-600-symbole-de-puissance-et-de-gloire\/","name":"Mercedes 600 : symbole de puissance et de gloire"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/voitures-anciennes/">Voitures anciennes</a><a href="/articles/66190/mercedes-600-symbole-de-puissance-et-de-gloire/">Mercedes 600 : symbole de puissance et de gloire</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/voitures-anciennes/">Voitures anciennes</a></div>
		<h1 class="st st-s3 title">
Mercedes 600 : symbole de puissance et de gloire		</h1>

	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/hugues-gonnot/">Hugues Gonnot</a></span>
			<time datetime="2022-06-05T05:00:00-04:00">5 juin 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/">
					<img src="https://i.gaw.to/content/photos/52/67/526759-mercedes-600-puissance-et-gloire.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526759-mercedes-600-puissance-et-gloire.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526758-mercedes-600-puissance-et-gloire.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526760-mercedes-600-puissance-et-gloire.jpg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526761-mercedes-600-puissance-et-gloire.jpg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Peu d’autos ont été autant associées à des chefs d’État et, plus généralement, à des gens riches et puissants que la Mercedes 600. À l’époque, c’était la voiture la mieux conçue, la mieux fabriquée et la plus chère du monde.</p>
<p>Impossible de parler de la Mercedes 600 sans citer une liste de propriétaires. D’un côté, vous avez de « charmants » personnages comme François Duvalier, Idi Amin Dada, Leonid Brejnev, Nicolae Ceausescu, Kim Jong-il, Saddam Hussein et Pablo Escobar. De l’autre, on retrouve John Lennon, George Harrison, David Bowie, Hugh Hefner, Elizabeth Taylor, Coco Chanel, Elvis Presley, Jack Nicholson et même trois papes!</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/64704/vous-souvenez-vous-des-maybach-57-et-62/" target="_blank">Vous souvenez-vous des… Maybach 57 et 62?</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/63893/vous-souvenez-vous-de-la-volkswagen-phaeton/" target="_blank">Vous souvenez-vous de la… Volkswagen Phaeton?</a></li></ul>
<h2>L’argent n’a aucune importance</h2>
<p>En septembre 1963, les visiteurs peuvent découvrir la série W100, alias Mercedes 600 ou « Grosser ». L’objectif de <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/">Mercedes</a> était de fabriquer la meilleure voiture de luxe du monde et pour cela, les ingénieurs ont reçu la consigne de ne pas regarder à la dépense et seulement d’atteindre le plus haut niveau de qualité. Ils sont donc partis d’une feuille blanche.</p>
<figure><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=2"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526760-mercedes-600-puissance-et-gloire.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption></figure>
<p>Le nouveau châssis est tellement rigide que, malgré la longueur, lorsque l’on place un cric pour soulever la roue avant, la roue arrière se soulève aussi.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Pour le motuer, ils conçoivent le premier V8 de la marque, le M100. D’une cylindrée de 6,3 litres, il est doté d’arbres  à cames en tête et d’une injection mécanique multipoints Bosch. Il ne développe « que » 250 chevaux mais il est absolument increvable. Il est accouplé à une nouvelle boîte automatique à 4 rapports. Il sera plus tard installé dans la 300 SEL 6.3 (1968-1972) puis, en version réalésée avec l’injection électronique, dans la 450 SEL 6.9 (1975-1980). Chaque moteur est construit à la main puis passé sur un banc d’essai pendant quatre heures.</p>
<figure><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=8"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526766-mercedes-600-puissance-et-gloire.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption></figure>
<p>Mais surtout, le M100 est conçu pour entraîner le système hydraulique à haute pression, véritable cœur de l’auto. Sous une pression de 220 bars (3 200 psi), l’huile minérale commande les vitres, l’ouverture du coffre, l’ajustement des sièges avant et de la banquette arrière, l’assistance à l’ouverture et à la fermeture des portes et le toit ouvrant (optionnel). Cette solution peu commune est choisie parce que, grâce à des pressions élevées, le système peut fonctionner avec de petits éléments et est donc plus compact, plus silencieux et plus léger que les systèmes électriques qui existaient à l’époque. Il est extrêmement efficace (ne mettez jamais vos doigts sous un coffre qui se referme, vous pourriez les perdre) et aussi très fiable… s’il est correctement entretenu. Sinon, c’est le début d’ennuis sans fin!</p>
<p>La suspension est, quant à elle, pneumatique et offre trois niveaux de fermeté via un levier sur la colonne de direction. La hauteur peut être ajustée de cinq centimètres. On retrouve quatre freins à disque avec des circuits hydrauliques séparés entre l’avant et l’arrière. De plus, les freins avant ont droit à deux étriers chacun. Ce qui n’est pas de trop pour arrêter l’engin : le poids en ordre de marche varie entre 2 990 et 3 280 kilos. Vous avez dit « construite comme un tank »?</p>
<figure><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=18"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526776-mercedes-600-puissance-et-gloire.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption></figure>
<h2>XL ou XXL</h2>
<p>Les lignes sont signées par le Français Paul Bracq, sous la direction de Freidrich Geiger. Bracq aura une carrière extrêmement prolifique et influente. Entré chez Mercedes en 1957, c’est lui qui réalisera les SL à toit pagode (W113). <a href="https://www.guideautoweb.com/constructeurs/bmw/">BMW</a> le nomme directeur du design en 1970 et il établira les canons modernes de la marque en dessinant les premières Série 5 (E12), Série 3 (E21), Série 6 (E24) et Série 7 (E23). Puis, de 1974 à 1996, il travaillera chez Peugeot. Quant à Geiger, il a dessiné les 500K et 540K d’avant-guerre avant de réaliser le style de la 300 SL. Vous parlez d’une <em>dream team</em>!</p><div id="magnite_outstream"></div>
<p>Fait intéressant, la voiture ne sera jamais restylée durant sa carrière. Pourtant, au cours des années 70, Mercedes avait développé une refonte esthétique incorporant les parties avant et arrière de la Classe S (W116) ainsi qu’un nouvel intérieur. Malheureusement, à cause du premier choc pétrolier, les ventes ont sensiblement baissé après 1973, ne justifiant plus un tel investissement.</p>
<figure><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=5"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526763-mercedes-600-puissance-et-gloire.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption></figure>
<p>L’habitacle est évidemment à la hauteur. Pas question de placage en bois ici. Tous les éléments de ce matériau sont taillés dans la masse. On est dans le monde du sur-mesure. Sont disponibles réfrigérateur avant ou arrière, télévision, vitre de séparation, interphone, cuir ou tissu… tout ou presque est possible. Les passagers arrière peuvent commander la radio, et le klaxon est à deux niveaux : normal pour la ville et sirène paquebot pour la route (indispensable pour tasser les manants lorsque l’on a un pays à diriger).</p>
<p>La « gamme » offre deux longueurs d’empattement : courte (3,20 m) ou longue, dite Pullman (3,90 m, avec deux rangées de sièges à l’arrière). Les longueurs totales respectives sont alors de 5,54 et 6,24 m. La version courte sera de loin, si l’on peut dire, la plus produite : 2 190 exemplaires. Pour les Pullman, c’est plus compliqué : vous avez les versions 4 portes (304 exemplaires) et 6 portes (124 exemplaires). À ceci, il faut ajouter les versions à toit rétractable dites Landaulet. Il existe deux longueurs de toit décapotable : court (ouverture au-dessus de la banquette arrière) ou longue (ouverture au-dessus des deux rangées de sièges arrière, appellation Présidentiel). Seulement 59 Landaulet ont été construites : 32 Pullman 4 portes, 26 Pullman 6 portes et une seule à empattement court. Ce qui donne un total de 2 677 exemplaires.</p>
<figure><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=4"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526762-mercedes-600-puissance-et-gloire.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption></figure>
<h2>Uniques!</h2>
<p>Et dans ce total, on peut encore distinguer quelques modèles particuliers. En août 1965, une version à deux portes est réalisée par le département d’ingénierie à des fins d’évaluations. En septembre 1965, le pape  Paul VI reçoit une 600 Pullman Landaulet 4 portes avec des portières arrière allongées et, à la place de la banquette, un seul siège, ressemblant à un trône. À partir de 1971, une version blindée appelée « Special Protection » est ajoutée (n’oubliez pas l’imposante liste de chefs d’État) et sera produite à 43 exemplaires (26 courtes et 17 longues).</p><div id="ad-300x250-4b" data-ad-network="dfp" data-position="inline2" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>
<p>De toute façon, il existe tellement de variations possibles entre les longueurs, les toits, le nombre de portes, la finition intérieure et les couleurs qu’il est pratiquement certain que Mercedes n’a jamais construit deux 600 identiques.</p>
<figure><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=17"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526775-mercedes-600-puissance-et-gloire.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption></figure>
<p>Si le modèle est montré au public en septembre 1963, sa production ne démarrera que 12 mois plus tard, à l’usine de Sindelfingen. Chaque auto est fabriquée à la main et sur commande. Les États-Unis seront le plus gros marché (754 exemplaires) suivi de l’Allemagne (556 exemplaires). Loin derrière, on retrouve le Canada où 37 exemplaires seront vendus.</p>
<p>La dernière Mercedes 600 sortira des lignes le 9 juin 1981, après près de 17 ans de production. Cet exemplaire sera immédiatement envoyé au musée de la marque. La 600 n’aura pas de remplaçante directe et il faudra attendre 2002, avec l’introduction des <a href="https://www.guideautoweb.com/articles/64704/vous-souvenez-vous-des-maybach-57-et-62/">Maybach 57 et 62</a>, pour retrouver un tel niveau d’exclusivité chez Mercedes-Benz. Elle est l’un des modèles qui illustrent le mieux la philosophie des fondateurs de la marque, Karl Benz et Goettlieb Daimler : <em>das beste oder nichts</em> (le meilleur ou rien).</p>
<figure><a href="https://www.guideautoweb.com/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/?im=20"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/52/67/526778-mercedes-600-puissance-et-gloire.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mercedes-Benz</div></figcaption></figure>
<h2>Aparté : le roi de la 600</h2>
<p>Karl Middelhauve, basé à Wausau dans le Wisconsin, est l’un des plus grands spécialistes de la restauration de Mercedes 600 au monde. Il en possède 11 et, après avoir travaillé sur près de 200 d’entre elles, il les connaît comme le fond de sa poche, particulièrement le système hydraulique, qu’il qualifie de cauchemar. Parmi ses faits d’armes, on peut noter la construction d’une réplique du coupé de 1965, l’installation d’un compresseur dans la 600 de Jay Leno ou bien la réalisation de deux camionnettes  à la façon Chevrolet El Camino. Les puristes ont hurlé, mais les croquis de ces deux véhicules ont été signés par Paul Bracq lui-même après une rencontre à l’été 2004. « J’ai en parlé à Paul et trois semaines plus tard, j’avais les dessins dans ma boîte aux lettres », confiera-t-il au magazine <em>Car and Driver</em>.</p>
<h2>En vidéo: Le Guide de l'auto découvre la Mercedes-AMG One</h2>
<figure class="video-player-wrapper"><video id="player_690131721" data-video-id="6307053318112" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/52/64/526410-mercedes-amg-one-le-guide-de-l-auto-prend-place-a-bord-du-modele-de-production.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/clips&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dclips%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Mercedes-Benz');
						vast_url = vast_url.replace('[make_id]',         '30');
						vast_url = vast_url.replace('[model_name]',      'AMG ONE');
						vast_url = vast_url.replace('[model_id]',        '657');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'Mercedes-AMG ONE : Le Guide de l\'auto prend place &agrave; bord du mod&egrave;le de production');
						
						var player = bc('player_690131721');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure>
<div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div>	
	</div>

<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"66190"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/66190/mercedes-600-symbole-de-puissance-et-de-gloire/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/mercedes-benz/" title="Mercedes-Benz, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=mercedes-benz">Concessionnaires Mercedes-Benz<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=mercedes-benz" title="Mercedes-Benz d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/mercedes-benz/">Mercedes-Benz<img src="/img/logos/brands/100x100-rgba/mercedes-benz.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>


	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="64704" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/64704/vous-souvenez-vous-des-maybach-57-et-62/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/51/28/512872-vous-souvenez-vous-des-maybach-57-et-62.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/51/28/512872-vous-souvenez-vous-des-maybach-57-et-62.jpg?280x175 280w, https://i.gaw.to/content/photos/51/28/512872-vous-souvenez-vous-des-maybach-57-et-62.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/64704/vous-souvenez-vous-des-maybach-57-et-62/" class="e-a e-t" data-published="20 février 2022"><span>Vous souvenez-vous des… Maybach 57 et 62?</span></a><div class="e-d">Elles devaient être les autos de tous les superlatifs. Elles devaient montrer à Rolls-Royce et Bentley ce qu’était le vrai luxe. Elles devaient séduire les stars et les puissants. Finalement, elles ont surtout été un échec commercial. Destins croisés Wilhelm Maybach fut l’un des pionniers de l’automobile en travaillant avec …</div></div></article><article data-id="63893" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/63893/vous-souvenez-vous-de-la-volkswagen-phaeton/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/50/48/504826-vous-souvenez-vous-de-la-volkswagen-phaeton.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/50/48/504826-vous-souvenez-vous-de-la-volkswagen-phaeton.jpg?280x175 280w, https://i.gaw.to/content/photos/50/48/504826-vous-souvenez-vous-de-la-volkswagen-phaeton.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/63893/vous-souvenez-vous-de-la-volkswagen-phaeton/" class="e-a e-t" data-published="26 décembre 2021"><span>Vous souvenez-vous de la… Volkswagen Phaeton?</span></a><div class="e-d">Cette auto est la vision d’un homme, d’un seul. Il la voulait comme la meilleure voiture jamais fabriquée. Finalement, elle sera un échec retentissant et coûtera une véritable fortune à Volkswagen. Le bouledogue C’est l’un des surnoms de cet homme. Ferdinand Piëch, c’est le petit-fils de Ferdinand Porsche, concepteur de …</div></div></article><article data-id="65075" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/65075/vous-souvenez-vous-de-l-audi-v8/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg?280x175 280w, https://i.gaw.to/content/photos/51/66/516651-vous-souvenez-vous-de-l-audi-v8.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/65075/vous-souvenez-vous-de-l-audi-v8/" class="e-a e-t" data-published="20 mars 2022"><span>Vous souvenez-vous de… l’Audi V8?</span></a><div class="e-d">Dans les années 80, Audi a réussi à se débarrasser d’une image de marque un peu poussiéreuse en proposant des produits modernes et en se distinguant avec le système quattro. Il était donc temps de monter en gamme. Mais pour s’imposer face à des valeurs sûres, il fallait bien commencer …</div></div></article><article data-id="64167" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/64167/vous-souvenez-vous-de-la-volvo-780/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/50/73/507352-vous-souvenez-vous-de-la-volvo-780.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/50/73/507352-vous-souvenez-vous-de-la-volvo-780.jpg?280x175 280w, https://i.gaw.to/content/photos/50/73/507352-vous-souvenez-vous-de-la-volvo-780.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/64167/vous-souvenez-vous-de-la-volvo-780/" class="e-a e-t" data-published="25 janvier 2022"><span>Vous souvenez-vous de la… Volvo 780?</span></a><div class="e-d">Réputée pour ses familiales, Volvo a également une longue tradition de coupés, allant de la P1800 à la C70. Grâce à une association avec un carrossier italien prestigieux, le succès de la 780 semblait garanti. Pourtant… La filière italienne La maison Bertone, c’est l’Alfa Roméo Montréal, la Lamborghini Miura, la …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>

</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga22" href="https://qublivre.ca/products/le-guide-de-lauto-2022" title="Le Guide de l'auto 2022"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="66182" class="e"><div class="e-w"><a href="/actualite/nouveaux-modeles/" class="e-a e-c">Nouveaux modèles</a><a href="/articles/66182/maple-majestic-kombi-kross-une-voiture-electrique-pensee-pour-les-hivers-canadiens/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/67/526704-maple-majestic-kombi-kross-polyvalente-electrique-et-canadienne.jpg"></a><a href="/articles/66182/maple-majestic-kombi-kross-une-voiture-electrique-pensee-pour-les-hivers-canadiens/" class="e-a e-t" data-published="2 juin 2022"><span>Maple Majestic Kombi-Kross : une voiture électrique pensée pour les hivers canadiens</span></a><div class="e-d">AK Motor, qui nous avait annoncé en février 2021 un nouveau concept de coupé électrique à saveur canadienne, la Maple Majestic , revient sous les projecteurs en dévoilant un modèle à hayon. L’idée, encore une fois, est de lancer un véhicule électrique plus adapté aux conditions difficiles de pays comme …</div></div></article><article data-id="66132" class="e"><div class="e-w"><a href="/essais-et-dossiers/balado/" class="e-a e-c">Balado</a><a href="/articles/66132/balado-un-vendeur-automobile-se-confie-sur-les-impacts-de-la-penurie-de-vehicules/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/61/526146-balado-a-quoi-ressemble-le-processus-de-vente-d-un-vehicule-neuf-en-2022.jpg"></a><a href="/articles/66132/balado-un-vendeur-automobile-se-confie-sur-les-impacts-de-la-penurie-de-vehicules/" class="e-a e-t" data-published="30 mai 2022"><span>Balado : un vendeur automobile se confie sur les impacts de la pénurie de véhicules</span></a><div class="e-d">Un consommateur qui n’a pas magasiné de véhicule neuf au cours des deux dernières années pourrait avoir une succession de surprises lors de sa prochaine visite chez un concessionnaire. En effet, la pénurie de véhicules neufs a pratiquement rayé de la carte la négociation et occasionne des délais d’attente pouvant …</div></div></article><article data-id="66178" class="e"><div class="e-w"><a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/66178/43pc-d-augmentation-faites-moi-rire/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/68/526808-43pc-d-augmentation-faites-moi-rire.jpg"></a><a href="/articles/66178/43pc-d-augmentation-faites-moi-rire/" class="e-a e-t" data-published="3 juin 2022"><span>43% d'augmentation : faites-moi rire!</span></a><div class="e-d">Il y a quelques jours, on pouvait lire dans divers médias que le coût moyen d’un véhicule d’occasion avait grimpé de 43% en un an au Québec. Une nouvelle qui a fait énormément jaser et qui donne « du gaz » à l’industrie pour justifier des ventes à prix plus …</div></div></article><article data-id="66202" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/66202/le-patron-de-ford-veut-100-pc-de-ventes-en-ligne-et-des-prix-fixes/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/68/526851-le-patron-de-ford-veut-100-pc-de-vente-en-ligne-et-des-prix-fixes.jpg"></a><a href="/articles/66202/le-patron-de-ford-veut-100-pc-de-ventes-en-ligne-et-des-prix-fixes/" class="e-a e-t" data-published="2 juin 2022"><span>Le patron de Ford veut 100 % de ventes en ligne et des prix fixes</span></a><div class="e-d">À la veille d’une annonce d’un investissement de 3,7 milliards $US et de la création de 6 200 emplois dans trois usines américaines pour accélérer la production de véhicules électriques mais aussi lancer de nouveaux modèles à combustion, dont les prochaines Mustang et Ranger , le chef de la direction …</div></div></article><article data-id="66098" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/66098/electrification-le-point-de-bascule-mondial-vient-d-etre-atteint/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/52/59/525998-electrification-le-point-de-bascule-mondial-vient-d-etre-atteint.jpg"></a><a href="/articles/66098/electrification-le-point-de-bascule-mondial-vient-d-etre-atteint/" class="e-a e-t" data-published="27 mai 2022"><span>Électrification : le point de bascule mondial vient d’être atteint</span></a><div class="e-d">Malgré une offre qui ne suffit pas à la demande et qui entraîne des délais de livraison extrêmement longs dans bien des cas, l’engouement pour les véhicules hybrides et électriques demeure fort. La preuve : pas moins de 52% des consommateurs à l’échelle de la planète disent envisager de passer …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists" style="grid-column: 3; grid-row: 1/3;">
						<li>
							<a href="https://www.otogo.ca/auto-usagee">Véhicules d'occasion</a>
							<ul>
								<li><a href="https://www.otogo.ca/auto-usagee?category=VUS">VUS usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Berline">Berlines usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Hayon">À hayon usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Camionnette">Camionnettes usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Sport%2Fcoupé">Voitures sport usagées</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Cabriolet">Cabriolets usagés</a></li>
								<li><a href="https://www.otogo.ca/auto-usagee?category=Fourgonnette">Fourgonnettes usagées</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2022/">2022</a></li>
								<li><a href="/guide-en-ligne/2021/">2021</a></li>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2022 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'mercedes-benz ');
		ga('set', 'dimension2', 'essais-et-dossiers voitures-anciennes ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/index.js" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.002s, 0q, 1059k, atlanta.passionperformance.ca (prod) -->