<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Quelle est la puissance du nouveau moteur Hurricane de Stellantis? - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>
		document.context = {"published":"2022-04-11","categories":["questions-des-lecteurs"],"vehicles":[{"make":"ram","make_id":53},{"make":"jeep","make_id":23},{"make":"dodge","make_id":19},{"make":"chrysler","make_id":26}]};
		dataLayer = dataLayer || [];
		dataLayer.push(document.context)
	</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
	<script src="https://connect.facebook.net/fr_CA/sdk.js" async defer></script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1643238714">
<link rel="stylesheet" href="/css/c/g17+ad_ga22,1638190915">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1649441384">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "65302").setTargeting("pagename", "quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis").setTargeting("title", "Quelle est la puissance du nouveau moteur Hurricane de Stellantis?");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/65302/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/65302/quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/65302/quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/65302/quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Quelle est la puissance du nouveau moteur Hurricane de Stellantis?">
<meta property="og:description" content="J’aime bien les produits proposés par Stellantis, mais les mécaniques sont vieillottes (V6 Pentastar et V8 Hemi) ou peu intéressantes pour moi (l’hybride rechargeable). Or, j’ai vu qu’une nouvelle mécanique s’en venait. Pouvez-vous m’en dire plus? Quelle sera la puissance? ------------------------- Bonjour Pierre, En effet, Stellantis a récemment dévoilé une …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/65302/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Quelle est la puissance du nouveau moteur Hurricane de Stellantis?">
<meta property="og:image" content="https://i.gaw.to/content/photos/51/92/519248-quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/51/92/519248-quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="65302">
<meta name="cXenseParse:author" content="Germain Goyer">
<meta name="cXenseParse:recs:publishtime" content="2022-04-11T05:00:00-04:00">
<meta name="cXenseParse:recs:category" content="Questions des lecteurs">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/51/92/519248-quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="true">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 56 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/dossiers-et-conseils\/","name":"Dossiers et conseils"},{"@id":"\/essais-et-dossiers\/dossiers-et-conseils\/questions-des-lecteurs\/","name":"Questions des lecteurs"},{"@id":"\/articles\/65302\/quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis\/","name":"Quelle est la puissance du nouveau moteur Hurricane de Stellantis?"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/dossiers-et-conseils/">Dossiers et conseils</a><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/">Questions des lecteurs</a><a href="/articles/65302/quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis/">Quelle est la puissance du nouveau moteur Hurricane de Stellantis?</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/">Questions des lecteurs</a></div>
		<h1 class="st st-s3 title">
Quelle est la puissance du nouveau moteur Hurricane de Stellantis?		</h1>

	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/germain-goyer/">Germain Goyer</a></span>
			<time datetime="2022-04-11T05:00:00-04:00">11 avril 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/65302/quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis/">
					<img src="https://i.gaw.to/content/photos/51/92/519248-quelle-est-la-puissance-du-nouveau-moteur-hurricane-de-stellantis.jpg" alt="" class="main-image">
				</a>
			</figure>
</div>	</header>

	<div class="s content">
<p>J’aime bien les produits proposés par Stellantis, mais les mécaniques sont vieillottes (V6 Pentastar et V8 Hemi) ou peu intéressantes pour moi (l’hybride rechargeable). Or, j’ai vu qu’une nouvelle mécanique s’en venait. Pouvez-vous m’en dire plus? Quelle sera la puissance?</p>
<p>-------------------------</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/65249/stellantis-va-suspendre-l-activite-de-son-usine-russe-faute-de-pieces/" target="_blank">Stellantis va suspendre l’activité de son usine russe « faute de pièces »</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/65146/un-nouveau-moteur-biturbo-de-plus-de-500-chevaux-chez-stellantis/" target="_blank">Un nouveau moteur biturbo de plus de 500 chevaux chez Stellantis</a></li></ul><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Bonjour Pierre,</p>
<p>En effet, Stellantis a récemment dévoilé une nouvelle motorisation à essence à six cylindres en ligne de 3,0 L qui jouit de la turbocompression. Elle porte l’appellation <a href="https://www.guideautoweb.com/articles/65146/un-nouveau-moteur-biturbo-de-plus-de-500-chevaux-chez-stellantis/">Hurricane</a>. Deux versions de ce moteur seront offertes : SO (Standard Output) et HO (High Output).</p>
<p>Dans le cas de la première, le géant automobile promet une puissance de plus de 400 chevaux et un couple de plus de 450 livres-pied. Pour ce qui est de la version HO, on annonce une puissance qui excédera les 500 et un couple supérieur à 475 livres-pied. Voilà qui est fort prometteur.</p><div id="magnite_outstream"></div>
<p><iframe src="https://omny.fm/shows/podcast-de-chars/c-est-quoi-a-stellantis/embed?style=cover" width="100%" height="180"></iframe></p>
<p>Pour le moment, Stellantis n’a pas encore officialisé la venue de cette mécanique sous le capot d’un véhicule précis. Or, de nombreuses informations à cet effet circulent sur Internet et laissent sous-entendre que ce moteur à six cylindres pourrait animer la version allongée du <a href="https://www.guideautoweb.com/constructeurs/jeep/grand-wagoneer/2022/">Jeep Grand Wagoneer</a>. Par la suite, il ne serait pas étonnant que les bannières <a href="https://www.guideautoweb.com/constructeurs/ram/">Ram</a> et <a href="https://www.guideautoweb.com/constructeurs/dodge/">Dodge</a> utilisent à leur tour cette mécanique des plus intéressantes.</p>
<p>Certes, on pourrait douter de la pertinence de développer une nouvelle motorisation à essence à une époque au cours de laquelle l’électricité prend de plus en plus de place. Cela étant, les ingénieurs responsables du développement de la mécanique Hurricane ont assuré qu’elle pouvait être jumelé à l’électrification éventuellement.</p>
<h2>En vidéo: des modèles en voie de disparition chez Stellantis?</h2>
<figure class="video-player-wrapper"><video id="player_90236605" data-video-id="6290924239001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/50/67/506794-en-studio-des-modeles-en-voie-de-disparition-chez-stellantis.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/en-studio&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Den-studio%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Dodge,Chrysler');
						vast_url = vast_url.replace('[make_id]',         '19,26');
						vast_url = vast_url.replace('[model_name]',      'Challenger,Charger,300');
						vast_url = vast_url.replace('[model_id]',        '340,24,2');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'En studio : des mod&egrave;les en voie de disparition chez Stellantis?');
						
						var player = bc('player_90236605');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure>
<div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>

<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"65302"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/constructeurs/ram/" title="Ram, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=ram">Concessionnaires RAM<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=ram" title="RAM d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/ram/">Ram<img src="/img/logos/brands/100x100-rgba/ram.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>


	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="65249" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65249/stellantis-va-suspendre-l-activite-de-son-usine-russe-faute-de-pieces/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/51/81/518171-stellantis-va-suspendre-l-activite-de-son-usine-russe-faute-de-pieces.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/51/81/518171-stellantis-va-suspendre-l-activite-de-son-usine-russe-faute-de-pieces.jpeg?280x175 280w, https://i.gaw.to/content/photos/51/81/518171-stellantis-va-suspendre-l-activite-de-son-usine-russe-faute-de-pieces.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/65249/stellantis-va-suspendre-l-activite-de-son-usine-russe-faute-de-pieces/" class="e-a e-t" data-published="31 mars 2022"><span>Stellantis va suspendre l’activité de son usine russe « faute de pièces »</span></a><div class="e-d">Le groupe Stellantis va bientôt suspendre la fabrication d’utilitaires dans son unique usine russe, à Kaluga (sud-ouest de Moscou), faute de pièces, a annoncé jeudi le directeur général du groupe automobile, Carlos Tavares. « L’usine Stellantis de Kaluga, en Russie, devra cesser ses activités en raison d’une pénurie de composants, …</div></div></article><article data-id="65146" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65146/un-nouveau-moteur-biturbo-de-plus-de-500-chevaux-chez-stellantis/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/51/73/517390-un-nouveau-moteur-biturbo-a-6-cylindres-de-plus-de-500-chevaux-chez-stellantis.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/51/73/517390-un-nouveau-moteur-biturbo-a-6-cylindres-de-plus-de-500-chevaux-chez-stellantis.jpeg?280x175 280w, https://i.gaw.to/content/photos/51/73/517390-un-nouveau-moteur-biturbo-a-6-cylindres-de-plus-de-500-chevaux-chez-stellantis.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/65146/un-nouveau-moteur-biturbo-de-plus-de-500-chevaux-chez-stellantis/" class="e-a e-t" data-published="25 mars 2022"><span>Un nouveau moteur biturbo de plus de 500 chevaux chez Stellantis</span></a><div class="e-d">Stellantis ajoute à son catalogue un nouveau moteur baptisé Hurricane. Il s’agit d’un moteur à six cylindres en ligne biturbo de 3,0 litres décliné en deux versions : SO (Standard Output) et HO (High Output). Le Guide de l’auto a assisté cette semaine à une présentation virtuelle menée par Micky …</div></div></article><article data-id="65147" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/65147/stellantis-annonce-une-usine-de-batteries-de-vehicules-electriques-en-ontario/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/51/72/517230-stellantis-annonce-une-usine-de-batteries-de-vehicules-electriques-en-ontario.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/51/72/517230-stellantis-annonce-une-usine-de-batteries-de-vehicules-electriques-en-ontario.jpeg?280x175 280w, https://i.gaw.to/content/photos/51/72/517230-stellantis-annonce-une-usine-de-batteries-de-vehicules-electriques-en-ontario.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/65147/stellantis-annonce-une-usine-de-batteries-de-vehicules-electriques-en-ontario/" class="e-a e-t" data-published="23 mars 2022"><span>Stellantis annonce une usine de batteries de véhicules électriques en Ontario</span></a><div class="e-d">Une première usine de batteries pour véhicules électriques va s’implanter au Canada. Stellantis, qui regroupe notamment les marques Chrysler , Jeep , Dodge et Ram , s’associe avec LG Energy Solution pour construire cette installation à Windsor, en Ontario, à partir de cet été. Le projet est évalué à plus …</div></div></article><article data-id="64844" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/64844/stellantis-compte-lancer-75-modeles-electriques-d-ici-a-2030/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/51/42/514279-stellantis-compte-lancer-75-modeles-electriques-d-ici-a-2030.jpeg?280x175" alt="" srcset="https://i.gaw.to/content/photos/51/42/514279-stellantis-compte-lancer-75-modeles-electriques-d-ici-a-2030.jpeg?280x175 280w, https://i.gaw.to/content/photos/51/42/514279-stellantis-compte-lancer-75-modeles-electriques-d-ici-a-2030.jpeg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/64844/stellantis-compte-lancer-75-modeles-electriques-d-ici-a-2030/" class="e-a e-t" data-published="1er mars 2022"><span>Stellantis compte lancer 75 modèles électriques d’ici à 2030</span></a><div class="e-d">Stellantis veut vendre 100% de véhicules électriques en Europe à horizon 2030 et 50% aux États-Unis, a annoncé le groupe mardi. Avec 75 modèles et 5 millions d’électriques vendues chaque année dans le monde, le groupe issu de la fusion de Peugeot-Citroën et Fiat- Chrysler veut diviser ses émissions de …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>

</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga22" href="https://qublivre.ca/products/le-guide-de-lauto-2022" title="Le Guide de l'auto 2022"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="65372" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65372/penurie-de-puces-1-million-de-hyundai-et-kia-en-retard/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/93/519304-penurie-de-puces-1-million-de-hyundai-et-kia-en-retard.jpg"></a><a href="/articles/65372/penurie-de-puces-1-million-de-hyundai-et-kia-en-retard/" class="e-a e-t" data-published="8 avril 2022"><span>Pénurie de puces : 1 million de Hyundai et Kia en retard</span></a><div class="e-d">Voici un chiffre frappant qui illustre toute l’ampleur de la pénurie de semi-conducteurs et des autres problèmes d’approvisionnement à l’échelle mondiale : 1 000 000. C’est le nombre total de véhicules en retard de production (pour ne pas employer le terme anglais backorder ) chez Hyundai et Kia à l’heure …</div></div></article><article data-id="65305" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/65305/la-nouvelle-delorean-aura-un-style-tres-different/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/86/518632-la-nouvelle-delorean-aura-un-style-tres-different.jpg"></a><a href="/articles/65305/la-nouvelle-delorean-aura-un-style-tres-different/" class="e-a e-t" data-published="4 avril 2022"><span>La nouvelle DeLorean aura un style très différent</span></a><div class="e-d">Qu’attendez-vous d’une voiture classique qui renaît plusieurs années, voire décennies après sa mort? Qu’elle soit fidèle à l’originale ou qu’elle s’adapte à sa nouvelle époque? On vous pose la question parce que la légendaire DeLorean sera réinventée cette année et que son style sera très différent. DeLorean Motor Company, l’entreprise …</div></div></article><article data-id="65282" class="e"><div class="e-w"><a href="/actualite/nouveaux-modeles/" class="e-a e-c">Nouveaux modèles</a><a href="/articles/65282/honda-hr-v-2023-voici-les-premieres-images/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/85/518550-honda-hr-v-2023-voici-les-premieres-images.jpg"></a><a href="/articles/65282/honda-hr-v-2023-voici-les-premieres-images/" class="e-a e-t" data-published="4 avril 2022"><span>Honda HR-V 2023 : voici les premières images</span></a><div class="e-d">Honda a publié ce matin les premières photos de son multisegment sous-compact HR-V de deuxième génération destiné au marché nord-américain. En vente cet été comme modèle 2023, le Honda HR-V 2023 est redessiné de A à Z et prêt à affronter une concurrence plus féroce que jamais. Il n’a rien …</div></div></article><article data-id="65310" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/65310/gm-et-honda-s-unissent-pour-des-vehicules-electriques-plus-abordables/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/86/518665-gm-et-honda-s-unissent-pour-des-vehicules-electriques-plus-abordables.jpg"></a><a href="/articles/65310/gm-et-honda-s-unissent-pour-des-vehicules-electriques-plus-abordables/" class="e-a e-t" data-published="5 avril 2022"><span>GM et Honda s’unissent pour des véhicules électriques plus abordables</span></a><div class="e-d">General Motors et Honda élargissent leur partenariat une fois de plus. Après les deux VUS électriques que le premier aidera à développer pour le second d’ici 2024, dont le Honda Prologue , une nouvelle série de véhicules électriques abordables verra le jour à compter de 2027. Ce seront principalement des …</div></div></article><article data-id="65376" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/65376/chevrolet-anticipe-des-ventes-record-de-bolt-ev-en-2022/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/51/93/519368-chevrolet-anticipe-des-ventes-record-de-bolt-ev-en-2022.jpg"></a><a href="/articles/65376/chevrolet-anticipe-des-ventes-record-de-bolt-ev-en-2022/" class="e-a e-t" data-published="8 avril 2022"><span>Chevrolet anticipe des ventes record de <span class="nobr">Bolt EV</span> en 2022</span></a><div class="e-d">General Motors a recommencé cette semaine à produire des Chevrolet Bolt EV et Bolt EUV à son usine d’Orion, au Michigan. Ce retour en production se fait après plusieurs mois d’interruption en raison d’un rappel pour remplacer des batteries potentiellement défectueuses dans tous les 142 000 exemplaires fabriqués à ce …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2022 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'chrysler dodge jeep ram ');
		ga('set', 'dimension2', 'dossiers-et-conseils essais-et-dossiers questions-des-lecteurs ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/index.js" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.002s, 0q, 1027k, atlanta.passionperformance.ca (prod) -->