<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Hyundai et ses robots veulent révolutionner les mondes réel et virtuel - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2022-01-05","categories":["ces"],"vehicles":[{"make":"hyundai","make_id":36}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1634044476">
<link rel="stylesheet" href="/css/c/g17+ad_ga22,1638190915">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1639059131">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "inline2").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "63983").setTargeting("pagename", "hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel").setTargeting("title", "Hyundai et ses robots veulent révolutionner les mondes réel et virtuel");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/63983/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/63984/hyundai-aims-to-revolutionize-real-and-virtual-worlds-with-robotics/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Hyundai et ses robots veulent révolutionner les mondes réel et virtuel">
<meta property="og:description" content="Hyundai et sa nouvelle acquisition Boston Dynamics ont présenté au CES 2022 de Las Vegas de nouvelles solutions de mobilité qui vont au-delà de l’automobile et qui pourront transformer notre façon de travailler et de vivre dans le futur. En misant plus que jamais sur la robotique, le constructeur coréen …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/63983/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Hyundai et ses robots veulent révolutionner les mondes réel et virtuel">
<meta property="og:image" content="https://i.gaw.to/content/photos/50/56/505692-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/50/56/505692-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="63983">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2022-01-05T05:00:00-05:00">
<meta name="cXenseParse:recs:category" content="CES">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/50/56/505692-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="salons/ces">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="false">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 56 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1638825472">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/salons\/","name":"Salons de l'auto"},{"@id":"\/salons\/ces\/","name":"CES"},{"@id":"\/articles\/63983\/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel\/","name":"Hyundai et ses robots veulent r\u00e9volutionner les mondes r\u00e9el et virtuel"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/salons/">Salons de l'auto</a><a href="/salons/ces/">CES</a><a href="/articles/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/">Hyundai et ses robots veulent révolutionner les mondes réel et virtuel</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/salons/ces/">CES</a></div>
		<h1 class="st st-s3 title">
Hyundai et ses robots veulent révolutionner les mondes réel et virtuel		</h1>
		
	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2022-01-05T05:00:00-05:00">5 janvier 2022</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/">
					<img src="https://i.gaw.to/content/photos/50/56/505692-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505692-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505698-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505695-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505696-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Hyundai</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p><a href="https://www.guideautoweb.com/constructeurs/hyundai/">Hyundai</a> et sa nouvelle acquisition Boston Dynamics ont présenté au CES 2022 de Las Vegas de nouvelles solutions de mobilité qui vont au-delà de l’automobile et qui pourront transformer notre façon de travailler et de vivre dans le futur.</p>
<p>En misant plus que jamais sur la robotique, le constructeur coréen élargit radicalement son champ d’expertise, devenant une véritable entreprise technologique qui souhaite développer ce qu’il appelle un écosystème de « mobilité illimitée des objets ».</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/63956/bientot-des-hoverboards-a-meme-votre-hyundai/" target="_blank">Bientôt des hoverboards à même votre Hyundai?</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/58723/hyundai-tiger-un-concept-de-robot-tout-terrain-pour-toute-planete/" target="_blank">Hyundai TIGER : un concept de robot tout-terrain… pour toute planète</a></li></ul>
<p>Grâce aux plateformes modulaires Plug & Drive (PnD) et Drive & Lift (DnL), des objets traditionnellement immobiles – qu’il s’agisse de petits objets ou d’espaces communautaires – deviendront mobiles. La première est une plateforme à roue unique réunissant une direction intelligente, un freinage, un entraînement électrique et une suspension. Les capteurs LiDAR et la caméra permettent à un objet compatible PnD de se déplacer de façon autonome.</p><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<figure><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/?im=1"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505698-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Hyundai</div></figcaption></figure>
<p>« Dans le monde du futur, nous ne déplacerons pas nos objets, mais ce sont les objets qui se déplaceront autour de nous grâce aux modules PnD », explique Hyundai.</p>
<p>Il y a aussi une plateforme de mobilité MobED (Mobile Eccentric Droid) faisant appel au module DnL, un mécanisme de roue excentrique combinant les systèmes d'entraînement, de direction et de freinage dans une seule et même structure. Avec un module DnL monté sur chaque roue, MobED pourra soulever la plateforme de haut en bas de sorte que le châssis demeure à niveau lorsque MobED traverse un terrain accidenté ou comprenant de petits obstacles comme des marches ou des dos d’ânes.</p>
<figure><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/?im=3"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505696-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Hyundai</div></figcaption></figure>
<p>Dans la vision de Hyundai, l’utilisation de robots augmentera les capacités physiques et les possibilités de déplacement des humains, allant des travailleurs en usine aux personnes handicapées. Les vestes à exosquelette, le quadrupède Spot et l’humanoïde Atlas en sont des exemples.</p><div id="magnite_outstream"></div>
<figure><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/?im=4"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505697-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Hyundai</div></figcaption></figure>
<h2>Fusion entre réel et virtuel</h2>
<p>Hyundai croit également que les robots et les différents véhicules qu’il entend développer – de la maison jusque dans le ciel – agiront en tant qu’intermédiaires entre le monde réel et les espaces virtuels, favorisant des expériences dites de « métamobilité ».</p>
<p>Par exemple, une automobile connectée à des espaces virtuels permettra aux utilisateurs de bénéficier de diverses expériences de réalité virtuelle en voiture. Selon les besoins, cette dernière pourra être transformée en un espace de divertissement, en salle de réunion pour le travail ou encore en plateforme de jeu vidéo 3D.</p>
<figure><a href="https://www.guideautoweb.com/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/?im=6"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/50/56/505694-hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Hyundai</div></figcaption></figure>
<p>Autre exemple : une personne pourrait accéder à un jumeau numérique dans sa maison d’un métavers alors qu'elle se trouve loin de son véritable domicile physique, puis nourrir et serrer dans ses bras son animal de compagnie grâce à l'utilisation d'un robot avatar.</p><div id="ad-300x250-4b" data-ad-network="dfp" data-position="inline2" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>
<p>Tout ceci peut sembler difficile à comprendre, alors on vous laisse avec deux vidéos de Hyundai qui devraient vous aider à voir plus clair :</p>
<p><iframe src="https://www.youtube.com/embed/Zz50vsvmFRc" width="560" height="315" allowfullscreen=""></iframe></p>
<p><iframe src="https://www.youtube.com/embed/mUcfPxr0X_E" width="560" height="315" allowfullscreen=""></iframe></p><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"63983"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/63983/hyundai-et-ses-robots-veulent-revolutionner-les-mondes-reel-et-virtuel/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/hyundai/" title="Hyundai, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=hyundai">Concessionnaires Hyundai<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=hyundai" title="Hyundai d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/hyundai/">Hyundai<img src="/img/logos/brands/100x100-rgba/hyundai.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="63956" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/63956/bientot-des-hoverboards-a-meme-votre-hyundai/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/50/54/505456-bientot-des-hoverboards-a-meme-votre-hyundai.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/50/54/505456-bientot-des-hoverboards-a-meme-votre-hyundai.jpg?280x175 280w, https://i.gaw.to/content/photos/50/54/505456-bientot-des-hoverboards-a-meme-votre-hyundai.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/63956/bientot-des-hoverboards-a-meme-votre-hyundai/" class="e-a e-t" data-published="3 janvier 2022"><span>Bientôt des hoverboards à même votre Hyundai?</span></a><div class="e-d">Les constructeurs automobiles ne font que commencer à trouver des façons d’exploiter l’espace additionnel que procurent les nouvelles plateformes de véhicules électriques. Déjà, on peut voir des habitacles plus aérés et polyvalents ou encore des solutions de rangement innovatrices, comme le fameux tunnel des Rivian R1T (transversal) et Bollinger B1/B2 …</div></div></article><article data-id="58723" class="e"><div class="e-w"><a href="/actualite/technologie-vehicules-autonomes/" class="e-a e-c">Technologie/Véhicules autonomes</a><a href="/articles/58723/hyundai-tiger-un-concept-de-robot-tout-terrain-pour-toute-planete/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/46/01/460197-hyundai-tiger-un-concept-de-robot-tout-terrain-pour-toute-planete.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/46/01/460197-hyundai-tiger-un-concept-de-robot-tout-terrain-pour-toute-planete.jpg?280x175 280w, https://i.gaw.to/content/photos/46/01/460197-hyundai-tiger-un-concept-de-robot-tout-terrain-pour-toute-planete.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/58723/hyundai-tiger-un-concept-de-robot-tout-terrain-pour-toute-planete/" class="e-a e-t" data-published="10 février 2021"><span>Hyundai TIGER : un concept de robot tout-terrain… pour toute planète</span></a><div class="e-d">Hyundai vient de dévoiler le deuxième concept de sa série de « véhicules à mobilité ultime » créés par son nouveau studio de design, New Horizons. Après Elevate , voici TIGER! Cet acronyme, qui signifie « Transforming Intelligent Ground Excursion Robot », désigne un petit véhicule à peine plus imposant …</div></div></article><article data-id="49091" class="e"><div class="e-w"><a href="/salons/ces/" class="e-a e-c">CES</a><a href="/articles/49091/hyundai-elevate-concept-un-autorobot-sur-pattes-pour-les-premiers-repondants/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/36/23/362319_Hyundai.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/36/23/362319_Hyundai.jpg?280x175 280w, https://i.gaw.to/content/photos/36/23/362319_Hyundai.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/49091/hyundai-elevate-concept-un-autorobot-sur-pattes-pour-les-premiers-repondants/" class="e-a e-t" data-published="9 janvier 2019"><span>Hyundai Elevate Concept : un autorobot sur pattes pour les premiers répondants</span></a><div class="e-d">Comme chaque année, le Consumer Electronics Show (CES) 2019 nous en montre plein la vue. Hyundai y a présenté cette semaine un véhicule plutôt étrange. Il s’appelle le Elevate Concept, et il servirait à aider les premiers répondants lors d’une catastrophe naturelle. Bien que le véhicule ressemble étrangement à l’épeurant …</div></div></article><article data-id="59803" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/59803/les-futurs-devoilements-de-hyundai-et-genesis-se-precisent/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/47/16/471683-les-futurs-devoilements-de-hyundai-et-genesis-se-precisent.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/47/16/471683-les-futurs-devoilements-de-hyundai-et-genesis-se-precisent.jpg?280x175 280w, https://i.gaw.to/content/photos/47/16/471683-les-futurs-devoilements-de-hyundai-et-genesis-se-precisent.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/59803/les-futurs-devoilements-de-hyundai-et-genesis-se-precisent/" class="e-a e-t" data-published="11 mai 2021"><span>Les futurs dévoilements de Hyundai et Genesis se précisent</span></a><div class="e-d">Dans une présentation à ses investisseurs qui a coulé sur le web, Hyundai donne un peu plus d’informations sur ses nouveautés à venir cette année et l’an prochain, incluant pour sa marque de luxe Genesis . Commençons avec cette dernière, qui devrait dévoiler plus tard en 2021 un tout nouveau …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div> 
</div>

<a class="s ad ad-300x250" id="ad-300x250-ga22" href="https://qublivre.ca/products/le-guide-de-lauto-2022" title="Le Guide de l'auto 2022"></a><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="63935" class="e"><div class="e-w"><a href="/actualite/course-automobile/" class="e-a e-c">Course automobile</a><a href="/articles/63935/saviez-vous-que-des-insectes-ont-fait-gagner-3-secondes-par-tour-a-porsche/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/50/52/505276-saviez-vous-que-des-insectes-ont-fait-gagner-3-secondes-par-tour-a-porsche.jpg"></a><a href="/articles/63935/saviez-vous-que-des-insectes-ont-fait-gagner-3-secondes-par-tour-a-porsche/" class="e-a e-t" data-published="31 décembre 2021"><span>Saviez-vous que des insectes ont fait gagner 3 secondes par tour à Porsche?</span></a><div class="e-d">À une époque où les subtilités de l’aérodynamisme étaient encore méconnues, des insectes écrasés ont transformé une voiture de course rétive en véritable machine à gagner. Cela paraît impensable aujourd’hui, mais c’est pourtant comme cela qu’est née la Porsche 917 K! Circuit de Zeltweg, au mois d’août 1969. Porsche et …</div></div></article><article data-id="63945" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/63945/un-nouveau-moteur-chez-stellantis/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/50/53/505383-un-nouveau-moteur-chez-stellantis.jpg"></a><a href="/articles/63945/un-nouveau-moteur-chez-stellantis/" class="e-a e-t" data-published="30 décembre 2021"><span>Un nouveau moteur chez Stellantis?</span></a><div class="e-d">Plusieurs médias ont récemment rapporté la présence d’un nouveau moteur six cylindres turbocompressé de 3,0 litres dans les rangs du constructeur Stellantis. Cependant, les preuves de cette présence ont été rapidement retirées des plateformes de la compagnie. Voici ce que nous savons. Ce nouveau moteur porterait le nom de GMET6 …</div></div></article><article data-id="63954" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/63954/l-etrange-voiture-sport-du-pere-du-disco-est-a-vendre/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/50/54/505439-l-etrange-voiture-sport-du-pere-du-disco-est-a-vendre.jpg"></a><a href="/articles/63954/l-etrange-voiture-sport-du-pere-du-disco-est-a-vendre/" class="e-a e-t" data-published="3 janvier 2022"><span>L’étrange voiture sport du « père du disco » est à vendre</span></a><div class="e-d">Le célèbre auteur-compositeur, producteur et DJ italien Giorgio Moroder, aussi surnommé le « père du disco », a participé financièrement à l'aventure de la supervoiture italienne Cizeta à la fin des années 1980, associant même son nom à la marque. L’unique modèle qui a vu le jour, la Cizeta-Moroder V16T, …</div></div></article><article data-id="63937" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/articles/63937/lincoln-futura-de-star-des-salons-a-star-de-la-tele/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/50/53/505318-lincoln-futura-de-star-des-salons-a-star-de-la-tele.jpg"></a><a href="/articles/63937/lincoln-futura-de-star-des-salons-a-star-de-la-tele/" class="e-a e-t" data-published="2 janvier 2022"><span>Lincoln Futura : de star des salons à star de la télé</span></a><div class="e-d">Après être passée proche de la faillite au lendemain de la Deuxième Guerre mondiale, la Ford Motor Company entre dans les années 50 avec un enthousiasme renouvelé et commence à se voir numéro 1 à la place de General Motors. Encore fallait-il faire rêver le public et Harley Earl, vice-président …</div></div></article><article data-id="63897" class="e"><div class="e-w"><a href="/essais-et-dossiers/balado/" class="e-a e-c">Balado</a><a href="/articles/63897/balado-les-plus-grandes-deceptions-automobiles-en-2021/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/50/51/505119-balado-les-plus-grandes-deceptions-automobiles-en-2021.jpg"></a><a href="/articles/63897/balado-les-plus-grandes-deceptions-automobiles-en-2021/" class="e-a e-t" data-published="29 décembre 2021"><span>Balado : Les plus grandes déceptions automobiles en 2021</span></a><div class="e-d">En plus de présenter leurs plus belles surprises automobiles de l’année, Antoine Joubert et Germain Goyer ont également dévoilé leurs plus grandes déceptions de l’année 2021 dans le cadre de l’émission spéciale des Fêtes du Guide de l’auto sur QUB Radio . De son côté, Germain Goyer admet être déçu …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-7")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.otogo.ca/" title="Otogo"><svg width="73" height="25" class="g-otogo g-s1"><use xlink:href="/img/g17/sprites.svg#otogo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2021 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'hyundai ');
		ga('set', 'dimension2', 'ces salons ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.007s, 0q, 1027k, atlanta.passionperformance.ca (prod) -->