<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Le Rivian R1T est un camion électrique qui ne craint pas l’eau - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2021-08-30","categories":["electrique"]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1612291859">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1627935308">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "61322").setTargeting("pagename", "le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau").setTargeting("title", "Le Rivian R1T est un camion électrique qui ne craint pas l’eau");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/61322/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/61324/watch-all-electric-rivian-r1t-doesn-t-fear-water/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Le Rivian R1T est un camion électrique qui ne craint pas l’eau">
<meta property="og:description" content="La nouvelle camionnette électrique Rivian R1T, qui doit finalement amorcer ses livraisons aux États-Unis en septembre après plusieurs reports, nous montre une autre de ses compétences dans une vidéo publiée sur Twitter par le chef de la direction de l’entreprise, RJ Scaringe. Si l’eau et l’électricité font habituellement un mélange …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/61322/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Le Rivian R1T est un camion électrique qui ne craint pas l’eau">
<meta property="og:image" content="https://i.gaw.to/content/photos/48/60/486064-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/48/60/486064-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="61322">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2021-08-30T11:23:00-04:00">
<meta name="cXenseParse:recs:category" content="Électrique">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/48/60/486064-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite/electrique">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="false">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article topic-electric">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 56 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1603719063">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/actualite\/electrique\/","name":"\u00c9lectrique"},{"@id":"\/articles\/61322\/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau\/","name":"Le Rivian R1T est un camion \u00e9lectrique qui ne craint pas l\u2019eau"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/actualite/electrique/">Électrique</a><a href="/articles/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/">Le Rivian R1T est un camion électrique qui ne craint pas l’eau</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/electrique/">Électrique</a></div>
		<h1 class="st st-s3 title">
Le Rivian R1T est un camion électrique qui ne craint pas l’eau		</h1>
		
	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2021-08-30T11:23:00-04:00">30 août 2021</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/">
					<img src="https://i.gaw.to/content/photos/48/60/486064-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/48/60/486064-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/48/60/486067-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpeg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/48/60/486068-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpeg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/48/60/486066-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpeg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Rivian/Twitter</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>La nouvelle camionnette électrique Rivian R1T, qui doit finalement amorcer ses livraisons aux États-Unis en septembre après plusieurs reports, nous montre une autre de ses compétences dans une vidéo publiée sur Twitter par le chef de la direction de l’entreprise, RJ Scaringe.</p>
<p>Si l’eau et l’électricité font habituellement un mélange dangereux, le R1T ne craint pas de se mouiller, comme le démontrent ses ingénieurs qui l’ont testé à plusieurs reprises dans un long bassin.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/59170/rivian-implantera-des-bornes-de-recharge-au-quebec/" target="_blank">Rivian implantera des bornes de recharge au Québec</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/56512/en-video-le-rivian-r1t-montre-son-potentiel-en-conduite-hors-route/" target="_blank">En vidéo : le Rivian R1T montre son potentiel en conduite hors-route</a></li></ul><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<blockquote class="twitter-tweet">
<p>Our engineers going for a quick dip! <a href="https://t.co/1FYukLXXZl">pic.twitter.com/1FYukLXXZl</a></p>
— RJ Scaringe (@RJScaringe) <a href="https://twitter.com/RJScaringe/status/1432088762922807302?ref_src=twsrc%5Etfw">August 29, 2021</a></blockquote>
<p>Non seulement l’architecture électrique est bien protégée contre l’eau et continue à fonctionner normalement, mais l’équipe de Rivian n’a décelé aucune fuite dans le véhicule même si celui-ci se trouvait submergé jusqu’à la hauteur des phares.</p>
<p>Officiellement, la capacité de passage à gué du R1T s’élève à plus de trois pieds (90 centimètres), selon le site de Rivian. C’est identique au Land Rover Defender, soit dit en passant. Jeep, de son côté, avise de ne pas traverser des cours d’eau de plus de 2,5 pieds (75 centimètres) avec ses Wrangler et Gladiator.</p><div id="magnite_outstream"></div>
<h2>Le Rivian R1T au Canada</h2>
<p>Héros de la couverture du <em>Guide de l’auto 2020</em>, le Rivian R1T deviendra donc dans les prochaines semaines la première camionnette électrique à grande autonomie sur le marché, devançant le <a href="https://www.guideautoweb.com/constructeurs/tesla/cybertruck/">Tesla Cybertruck</a>, le <a href="https://www.guideautoweb.com/articles/56487/on-sait-enfin-quand-le-gmc-hummer-ev-sera-devoile/">GMC Hummer EV</a>, le <a href="https://www.guideautoweb.com/articles/60049/le-f-150-lightning-pourrait-avoir-pas-mal-plus-d-autonomie-qu-on-pense/">Ford F-150 Lightning</a> et plusieurs autres.</p>
<figure><a href="https://www.guideautoweb.com/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/?im=2"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/48/60/486068-en-video-le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau.jpeg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Rivian via YouTube</div></figcaption></figure>
<p>Propulsé par quatre moteurs électriques, le R1T développe jusqu'à 750 chevaux et un couple de 829 livres-pied. Il peut atteindre 100 km/h en un peu plus de trois secondes, transporter 1 760 livres dans sa caisse et remorquer jusqu’11 000 livres.</p>
<p>Au Canada, les livraisons sont censées de débuter au mois de novembre dans le cas de l’Édition de lancement (97 250 $), dont tous les exemplaires sont déjà réservés. Les versions Explore (90 000 $) et Adventure (97 250 $) suivront en janvier 2022. L’autonomie est estimée à 480 ou 640 kilomètres selon la batterie choisie, la plus grosse exigeant un supplément de 14 000 $. Notez que tous ces prix sont encore susceptibles de changer.</p><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"61322"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/61322/le-rivian-r1t-est-un-camion-electrique-qui-ne-craint-pas-l-eau/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="59170" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/59170/rivian-implantera-des-bornes-de-recharge-au-quebec/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/46/51/465167-rivian-annonce-3-500-bornes-de-recharge-dont-au-canada.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/46/51/465167-rivian-annonce-3-500-bornes-de-recharge-dont-au-canada.jpg?280x175 280w, https://i.gaw.to/content/photos/46/51/465167-rivian-annonce-3-500-bornes-de-recharge-dont-au-canada.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/59170/rivian-implantera-des-bornes-de-recharge-au-quebec/" class="e-a e-t" data-published="19 mars 2021"><span>Rivian implantera des bornes de recharge au Québec</span></a><div class="e-d">Rivian, le fabricant de véhicules électriques qui s’apprête à commercialiser la camionnette R1T et l’utilitaire R1S , annonce qu’il implantera plus de 3 500 bornes de recharge rapide dans plus de 600 emplacements répartis aux États-Unis et au Canada. Prévues d’ici la fin de 2023, ces bornes se trouveront le …</div></div></article><article data-id="56512" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/56512/en-video-le-rivian-r1t-montre-son-potentiel-en-conduite-hors-route/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/51/435198-en-video-le-rivian-r1t-montre-son-potentiel-en-dehors-de-la-route.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/51/435198-en-video-le-rivian-r1t-montre-son-potentiel-en-dehors-de-la-route.jpg?280x175 280w, https://i.gaw.to/content/photos/43/51/435198-en-video-le-rivian-r1t-montre-son-potentiel-en-dehors-de-la-route.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56512/en-video-le-rivian-r1t-montre-son-potentiel-en-conduite-hors-route/" class="e-a e-t" data-published="30 juillet 2020"><span>En vidéo : le Rivian R1T montre son potentiel en conduite hors-route</span></a><div class="e-d">Bien que ses premières livraisons viennent d’être repoussées jusqu’en juin 2021, le Rivian R1T risque de devenir la première camionnette électrique à grande autonomie sur le marché, devançant le Tesla Cybertruck , le GMC Hummer EV , le Ford F-150 électrique et plusieurs autres. Tout comme ses futurs adversaires, le …</div></div></article><article data-id="54951" class="e"><div class="e-w"><a href="/essais-et-dossiers/balado/" class="e-a e-c">Balado</a><a href="/articles/54951/rivian-le-prochain-rival-de-tesla/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/42/21/422164-rivian-le-prochain-rival-de-tesla.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/42/21/422164-rivian-le-prochain-rival-de-tesla.jpg?280x175 280w, https://i.gaw.to/content/photos/42/21/422164-rivian-le-prochain-rival-de-tesla.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/54951/rivian-le-prochain-rival-de-tesla/" class="e-a e-t" data-published="23 avril 2020"><span>Rivian, le prochain rival de Tesla?</span></a><div class="e-d">Vous connaissez Rivian , ce fabricant américain de véhicules entièrement électriques? Si ses produits ne sont toujours pas disponibles aux consommateurs, l’engouement autour des deux véhicules de la marque n’a pas fini de surprendre. Même des entreprises de renom comme Ford et Amazon y ont investi des centaines de millions …</div></div></article><article data-id="53684" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/53684/les-vehicules-de-rivian-pourront-tourner-sur-un-10-cents/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/40/50/405025_Les_vehicules_de_Rivian_pourront_tourner_sur_un_10_cents.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/40/50/405025_Les_vehicules_de_Rivian_pourront_tourner_sur_un_10_cents.jpg?280x175 280w, https://i.gaw.to/content/photos/40/50/405025_Les_vehicules_de_Rivian_pourront_tourner_sur_un_10_cents.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/53684/les-vehicules-de-rivian-pourront-tourner-sur-un-10-cents/" class="e-a e-t" data-published="27 décembre 2019"><span>Les véhicules de Rivian pourront tourner sur un 10 cents</span></a><div class="e-d">Afin de se démarquer du Tesla Cybertruck et des autres camionnettes électriques qui s’en viennent, Rivian a annoncé le jour de Noël un beau cadeau aux futurs acheteurs de son R1T : une fonction qui permet d’effectuer des virages sur place comme un char d’assaut! Celle-ci sera également offerte avec …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

	<div class="s" id="sidebar-newsletter">
		<div class="st">
			<svg class="g-email2"><use xlink:href="/img/g17/sprites.svg#email2"></use></svg>			Infolettre Le Guide de l'auto		</div>
		
		<form method="post" action="/async/newsletter/" id="f-sb-nl">
			<fieldset class="input" disabled>
				<p style="font-size: 20px">Pour ne rien manquer,<br>inscrivez-vous à notre infolettre.</p>
				
				<input type="hidden" name="newsletter_id" value="1">
				<input type="email" name="from_email" placeholder="Courriel" required>
				
				<button disabled>Je m'abonne</button>
			</fieldset>
			<fieldset class="output"></fieldset>
		</form>
	</div>
	
		<script>lq.push(function(){jQuery(document).off("submit","#f-sb-nl").on("submit","#f-sb-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-sb-nl .output").html(b)}).fail(function(d,c){jQuery("#f-sb-nl .output").html(ajx_err(d,c))})});jQuery("#f-sb-nl [disabled]").prop("disabled",false)});</script>
<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="61293" class="e"><div class="e-w"><a href="/actualite/buzz/" class="e-a e-c">Buzz</a><a href="/articles/61293/de-la-ford-model-t-a-la-mustang-mach-e-pour-cet-homme-de-101-ans/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/48/56/485677-apres-avoir-debute-avec-la-model-t-il-essaie-la-mustang-mach-e-a-101-ans.jpg"></a><a href="/articles/61293/de-la-ford-model-t-a-la-mustang-mach-e-pour-cet-homme-de-101-ans/" class="e-a e-t" data-published="26 août 2021"><span>De la Ford Model T à la <span class="nobr">Mustang Mach-E</span> pour cet homme de 101 ans</span></a><div class="e-d">Vous vous rappelez peut-être cet homme de 87 ans de la Nouvelle-Écosse qui conduit une Ford Model T 1927 depuis 70 ans . C’est le genre d’histoires qui nous inspire beaucoup ici au Guide de l’auto . Eh bien, en voici une autre qui mérite d’être soulignée. Ford a fait …</div></div></article><article data-id="61315" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/61315/penurie-de-puces-electroniques-un-fabricant-se-montre-tres-pessimiste/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/48/59/485996-le-fabricant-de-puces-pour-toyota-honda-et-ford-est-tres-pessimiste.jpg"></a><a href="/articles/61315/penurie-de-puces-electroniques-un-fabricant-se-montre-tres-pessimiste/" class="e-a e-t" data-published="27 août 2021"><span>Pénurie de puces électroniques : un fabricant se montre très pessimiste</span></a><div class="e-d">Rohm Co., le fabricant japonais de semi-conducteurs, affirme que ces pièces si importantes pour les véhicules et autres systèmes électroniques demeureront en quantités très limitées au moins jusqu’à la fin de 2022. Le fournisseur pour Toyota , Honda et Ford , entre autres, doit composer avec une grave pénurie de …</div></div></article><article data-id="61258" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/61258/quel-est-le-meilleur-vus-sous-compact/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/48/54/485449-quel-est-le-meilleur-vus-sous-compact.jpg"></a><a href="/articles/61258/quel-est-le-meilleur-vus-sous-compact/" class="e-a e-t" data-published="26 août 2021"><span>Quel est le meilleur VUS sous-compact?</span></a><div class="e-d">Je possède une Suzuki Grand Vitara 2010 et que j’aimerais remplacer éventuellement. Il m’a beaucoup plu. Je recherche un véhicule utilitaire sport (VUS) de plus petit format. Je désire le meilleur de sa catégorie dans le marché du neuf. Que pensez-vous du Hyundai Kona et du Buick Encore? ------------------------- Bonjour …</div></div></article><article data-id="61290" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/61290/en-video-10-bons-vehicules-que-personne-n-achete/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/48/56/485644-en-video-10-bons-vehicules-que-personne-n-achete.jpg"></a><a href="/articles/61290/en-video-10-bons-vehicules-que-personne-n-achete/" class="e-a e-t" data-published="26 août 2021"><span>En vidéo : 10 bons véhicules que personne n'achète</span></a><div class="e-d">Pour un paquet de raisons, certains modèles de qualité n'obtiennent pas le succès qu'ils méritent. Ils ont parfois le malheur d’appartenir à une marque moins connue, de coûter trop cher ou tout simplement de ne pas être un VUS. Le Guide de l’auto vous en présente 10 dans la vidéo …</div></div></article><article data-id="61251" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/61251/en-video-antoine-joubert-presente-le-ford-bronco-2021/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/48/51/485118-en-video-antoine-joubert-presente-le-ford-bronco-2021.jpg"></a><a href="/articles/61251/en-video-antoine-joubert-presente-le-ford-bronco-2021/" class="e-a e-t" data-published="23 août 2021"><span>En vidéo : Antoine Joubert présente le Ford Bronco 2021</span></a><div class="e-d">Près d’un an après avoir fait la couverture du Guide de l’auto 2021, le Ford Bronco arrive finalement sur nos routes! Après son petit frère Bronco Sport , le « vrai » Bronco est donc bel et bien de retour. Ce rival direct au Jeep Wrangler promet d’excellentes capacités hors …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2021 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'actualite electrique ');
		ga('set', 'dimension5', 'electric ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.007s, 0q, 1015k, atlanta.passionperformance.ca (prod) -->