<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Une rare Chevrolet Corvette 1967 vendue pour 3 M$ - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1612291859';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.head.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2021-03-22","categories":["actualite"],"vehicles":[{"make":"chevrolet","make_id":10,"model":"corvette","model_id":45}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1612291859">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1616009239">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],"fluid",[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],"fluid",[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "59193").setTargeting("pagename", "une-rare-chevrolet-corvette-1967-vendue-pour-3-m").setTargeting("title", "Une rare Chevrolet Corvette 1967 vendue pour 3 M$");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == document.querySelector('#ad-728x90-1 > [id^="div-gpt"]').attributes.id.value) {
							lq.push(() => {
								jQuery('#ad-728x90-1').addClass('sticky').attr('data-size', event.size.join('x'));
								setTimeout(() => jQuery('#ad-728x90-1').removeClass('sticky'), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/59193/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/59194/this-1967-chevrolet-corvette-was-just-sold-for-3-million/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Une rare Chevrolet Corvette 1967 vendue pour 3 M$">
<meta property="og:description" content="Préférez-vous les Corvette classiques à la nouvelle génération dotée d’un moteur central? Si oui, admirez ce rare exemplaire de 1967 qui vient de se vendre pour 2,45 M$ américains lors d’un encan de la compagnie Mecum. C’est l’équivalent de 3,06 M$ canadiens avec le taux de change en vigueur actuellement. ">
<meta property="og:url" content="https://www.guideautoweb.com/articles/59193/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Une rare Chevrolet Corvette 1967 vendue pour 3 M$">
<meta property="og:image" content="https://i.gaw.to/content/photos/46/54/465418-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/46/54/465418-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="59193">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2021-03-22T16:01:00-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/46/54/465418-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:recs:que-hasvideo" content="true">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
<div id="ad-728x90-1" data-ad-network="dfp" data-position="top" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>	<div id="wrap">	<header id="head" class="fwiw">
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 55 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1603719063">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-vehicles-d-occasion" class="mi"><a href="/essais-et-dossiers/vehicules-d-occasion/" class="mi-a"><div class="mi-t">Véhicules d'occasion</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/59193\/une-rare-chevrolet-corvette-1967-vendue-pour-3-m\/","name":"Une rare Chevrolet Corvette 1967 vendue pour 3 M$"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/">Une rare Chevrolet Corvette 1967 vendue pour 3 M$</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
Une rare Chevrolet Corvette 1967 vendue pour 3 M$		</h1>
		
	<div class="by-line">
		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2021-03-22T16:01:00-04:00">22 mars 2021</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/">
					<img src="https://i.gaw.to/content/photos/46/54/465418-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/46/54/465418-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/46/54/465417-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/46/54/465419-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/46/54/465420-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Mecum Auctions</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Préférez-vous les <a href="https://www.guideautoweb.com/constructeurs/chevrolet/corvette/2021/">Corvette</a> classiques à la nouvelle génération dotée d’un moteur central? Si oui, admirez ce rare exemplaire de 1967 qui vient de se vendre pour 2,45 M$ américains lors d’un encan de la compagnie Mecum. C’est l’équivalent de 3,06 M$ canadiens avec le taux de change en vigueur actuellement.</p>
<p>Comment expliquer un tel montant? Seulement 20 exemplaires ont été fabriqués à l’époque avec l’ensemble L88, qui comprenait un moteur de 427 pouces cubes (7,0 litres) avec bloc en fer renforcé, un vilebrequin et des bielles en acier forgé et des pistons en aluminium forgé au taux de compression de 12,5:1.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/58257/le-nouvelle-corvette-est-elle-une-vraie-corvette/" target="_blank">Le nouvelle Corvette est-elle une vraie Corvette?</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/58234/combien-coute-la-chevrolet-corvette-2020/" target="_blank">Combien coûte… la Chevrolet Corvette 2020?</a></li></ul><div id="ad-300x250-4a" data-ad-network="dfp" data-position="inline1" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>
<p>Officiellement, la puissance s’élevait à 430 chevaux, mais il était possible d’en extraire beaucoup plus avec du carburant à indice d’octane plus élevé.</p>
<figure><a href="https://www.guideautoweb.com/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/?im=6"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/46/54/465423-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mecum Auctions</div></figcaption></figure>
<p>L’ensemble L88 ajoutait également une suspension modifiée, des freins à disque plus performants, une boîte manuelle M22 Rock Crusher à quatre rapports et un radiateur en aluminium de plus grande capacité.</p>
<p>L’auto que vous apercevez ici est la seule Corvette L88 peinte en Jaune Sunfire et elle a été restaurée sur une période de 10 ans. Depuis, elle n’a roulé que 560 kilomètres et a remporté de nombreux prix lors d’expositions de voitures.</p><div id="magnite_outstream"></div>
<figure><a href="https://www.guideautoweb.com/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/?im=3"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/46/54/465420-une-rare-chevrolet-corvette-1967-vendue-pour-3-millions.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mecum Auctions</div></figcaption></figure>
<p>Bien sûr, ce n’est pas un record dans l’histoire de la Corvette. Le top 3 est occupé par d’autres Corvette L88, dont un coupé qui a trouvé preneur pour 3,85 M$ américains (4,8 M$ canadiens) en 2014.</p>
<p>En passant, l’exemplaire final de <a href="https://www.guideautoweb.com/articles/51596/la-derniere-corvette-a-moteur-avant-bat-un-record-a-l-encan/">la dernière Corvette à moteur avant</a> s’est vendu pour 2,7 M$ américains (3,5 M$ canadiens) à un encan de Barrett-Jackson en juillet 2019.</p>
<p>Six mois plus tard, la même maison d’enchères a annoncé la vente de <a href="https://www.guideautoweb.com/articles/53888/la-premiere-chevrolet-corvette-2020-vendue-pres-de-4-m/">la première Corvette de huitième génération</a> pour une somme de 3 M$ américains (3,9 M$ canadiens).</p>
<h2>Parle-moi de ton char : Dominic Dubreuil et sa Chevrolet Corvette 1971</h2>
<figure class="video-player-wrapper"><video id="player_357031379" data-video-id="6108846263001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/00/58/005809.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/parle-moi-de-ton-char&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Dparle-moi-de-ton-char%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Chevrolet');
						vast_url = vast_url.replace('[make_id]',         '10');
						vast_url = vast_url.replace('[model_name]',      'Corvette');
						vast_url = vast_url.replace('[model_id]',        '45');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'Parle-moi de ton char : Chevrolet Corvette 1971');
						
						var player = bc('player_357031379');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" data-position="bcomments" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"59193"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/59193/une-rare-chevrolet-corvette-1967-vendue-pour-3-m/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/chevrolet/corvette/" title="Chevrolet Corvette, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=chevrolet">Concessionnaires Chevrolet<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=chevrolet&amp;model=corvette" title="Chevrolet Corvette d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/chevrolet/">Chevrolet<img src="/img/logos/brands/100x100-rgba/chevrolet.png" class="logo" alt=""></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="58257" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/58257/le-nouvelle-corvette-est-elle-une-vraie-corvette/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/45/53/455332-le-nouvelle-corvette-est-elle-une-vraie-corvette.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/45/53/455332-le-nouvelle-corvette-est-elle-une-vraie-corvette.jpg?280x175 280w, https://i.gaw.to/content/photos/45/53/455332-le-nouvelle-corvette-est-elle-une-vraie-corvette.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/58257/le-nouvelle-corvette-est-elle-une-vraie-corvette/" class="e-a e-t" data-published="31 décembre 2020"><span>Le nouvelle Corvette est-elle une vraie Corvette?</span></a><div class="e-d">On parle souvent de voitures au travail, et plusieurs disent que la nouvelle Chevrolet Corvette n’est pas une vraie Corvette. Qu’est-ce qu’ils veulent dire, et est-ce que c’est vraiment le cas? ------------------ Bonjour Michel, Votre question démontre bien la réaction qu’a suscitée l’arrivée de la nouvelle Corvette auprès d’une certaine …</div></div></article><article data-id="58234" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/58234/combien-coute-la-chevrolet-corvette-2020/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/45/51/455113-combien-coute-la-chevrolet-corvette-2020.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/45/51/455113-combien-coute-la-chevrolet-corvette-2020.jpg?280x175 280w, https://i.gaw.to/content/photos/45/51/455113-combien-coute-la-chevrolet-corvette-2020.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/58234/combien-coute-la-chevrolet-corvette-2020/" class="e-a e-t" data-published="29 décembre 2020"><span>Combien coûte… la Chevrolet Corvette 2020?</span></a><div class="e-d">La Chevrolet Corvette est méconnaissable depuis l’avènement de sa nouvelle génération. Avec sa motorisation en position centrale et un design qui rappelle davantage les modèles italiens qu’américains, on a affaire à un bolide résolument transformé. Toujours très performante, la Corvette demeure également offerte à un prix qui a de quoi …</div></div></article><article data-id="54755" class="e"><div class="e-w"><a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/54755/ma-premiere-fois-au-volant-chevrolet-corvette-1973/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/42/05/420549-ma-premiere-fois-au-volant-chevrolet-corvette-1973.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/42/05/420549-ma-premiere-fois-au-volant-chevrolet-corvette-1973.jpg?280x175 280w, https://i.gaw.to/content/photos/42/05/420549-ma-premiere-fois-au-volant-chevrolet-corvette-1973.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/54755/ma-premiere-fois-au-volant-chevrolet-corvette-1973/" class="e-a e-t" data-published="8 avril 2020"><span>Ma première fois au volant : Chevrolet Corvette 1973</span></a><div class="e-d">Je me souviendrai toujours de la première fois où j’ai conduit une voiture. J’avais 13 ans, et c’était lors d’un party chez mon père, où l’un des invités - son ami Alex - s’était présenté à bord d’une superbe Chevrolet Corvette 1973 blanche. Elle datait déjà de quelques années, mais …</div></div></article><article data-id="57302" class="e"><div class="e-w"><a href="/essais-et-dossiers/voitures-anciennes/" class="e-a e-c">Voitures anciennes</a><a href="/galeries/57302/les-chinois-ont-copie-et-electrifie-la-corvette-originale/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/44/47/444724-les-chinois-ont-copie-et-electrifie-la-corvette-originale.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/44/47/444724-les-chinois-ont-copie-et-electrifie-la-corvette-originale.jpg?280x175 280w, https://i.gaw.to/content/photos/44/47/444724-les-chinois-ont-copie-et-electrifie-la-corvette-originale.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/galeries/57302/les-chinois-ont-copie-et-electrifie-la-corvette-originale/" class="e-a e-t" data-published="2 octobre 2020"><span>Les Chinois ont copié et électrifié la Corvette originale</span></a></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" data-position="top" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div> 
</div>

	<div class="s" id="sidebar-newsletter">
		<div class="st">
			<svg class="g-email2"><use xlink:href="/img/g17/sprites.svg#email2"></use></svg>			Infolettre Le Guide de l'auto		</div>
		
		<form method="post" action="/async/newsletter/" id="f-sb-nl">
			<fieldset class="input" disabled>
				<p style="font-size: 20px">Pour ne rien manquer,<br>inscrivez-vous à notre infolettre.</p>
				
				<input type="hidden" name="newsletter_id" value="1">
				<input type="email" name="from_email" placeholder="Courriel" required>
				
				<button disabled>Je m'abonne</button>
			</fieldset>
			<fieldset class="output"></fieldset>
		</form>
	</div>
	
		<script>lq.push(function(){jQuery(document).off("submit","#f-sb-nl").on("submit","#f-sb-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-sb-nl .output").html(b)}).fail(function(d,c){jQuery("#f-sb-nl .output").html(ajx_err(d,c))})});jQuery("#f-sb-nl [disabled]").prop("disabled",false)});</script>
<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" data-position="1" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="59174" class="e"><div class="e-w"><a href="/actualite/rappels/" class="e-a e-c">Rappels</a><a href="/articles/59174/rappel-plus-de-20-marques-affectees-par-des-pneus-qui-peuvent-eclater/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/46/52/465211-rappel-plus-de-20-marques-affectees-par-des-pneus-qui-eclatent.jpg"></a><a href="/articles/59174/rappel-plus-de-20-marques-affectees-par-des-pneus-qui-peuvent-eclater/" class="e-a e-t" data-published="19 mars 2021"><span>Rappel : plus de 20 marques affectées par des pneus qui peuvent éclater</span></a><div class="e-d">Le fabricant de pneus Continental a émis un rappel pour quelque 100 000 pneus des marques Continental, General et Barum en Amérique du Nord, car ceux-ci pourraient éclater en raison d’un défaut de fabrication. Une vingtaine de marques automobiles sont affectées, soit Acura, Audi, BMW, Buick, Cadillac, Chevrolet, Chrysler, Dodge, …</div></div></article><article data-id="59136" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/59136/la-reine-du-nurburgring-sabine-schmitz-decede-a-l-age-de-51-ans/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/46/48/464848-la-reine-du-nurburbring-sabine-schmitz-decede-a-l-age-de-51-ans.jpg"></a><a href="/articles/59136/la-reine-du-nurburgring-sabine-schmitz-decede-a-l-age-de-51-ans/" class="e-a e-t" data-published="17 mars 2021"><span>La Reine du Nürburgring, Sabine Schmitz, décède à l’âge de 51 ans</span></a><div class="e-d">Sabine Schmitz, connue notamment sous l’appellation de la « Reine du Nürburgring », est décédée à l’âge de 51 ans. Dans un communiqué publié par Frikadelli Racing — l'équipe qu'elle a fondée avec son mari Klaus Abbelen —, il a été annoncé que Schmitz avait perdu sa longue bataille contre …</div></div></article><article data-id="59118" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/59118/ford-f-150-une-nouvelle-version-destinee-aux-policiers/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/46/47/464703-voici-le-nouveau-ford-f-150-destine-aux-policiers.jpg"></a><a href="/articles/59118/ford-f-150-une-nouvelle-version-destinee-aux-policiers/" class="e-a e-t" data-published="16 mars 2021"><span>Ford F-150 : une nouvelle version destinée aux policiers</span></a><div class="e-d">Pour 2021, Ford a renouvelé l’entièreté de la gamme du F-150. Et la version destinée aux services de police n’y échappe pas. Rappelons que suite à l’abandon de la Crown Victoria et en prévision de celui de la Taurus , Ford avait présenté la version Police Responder de sa populaire …</div></div></article><article data-id="59184" class="e"><div class="e-w"><a href="/actualite/course-automobile/" class="e-a e-c">Course automobile</a><a href="/articles/59184/le-circuit-mont-tremblant-est-a-vendre/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/46/53/465369-la-fin-pour-le-circuit-mont-tremblant.jpg"></a><a href="/articles/59184/le-circuit-mont-tremblant-est-a-vendre/" class="e-a e-t" data-published="22 mars 2021"><span>Le Circuit Mont-Tremblant est à vendre</span></a><div class="e-d">Un an après qu’un jugement de la Cour supérieure du Québec ait donné raison aux citoyens exaspérés par le bruit que génèrent les activités du Circuit Mont-Tremblant, on apprend que la célèbre piste de course automobile des Laurentides est à vendre. Selon des informations obtenues par Pole Position , les …</div></div></article><article data-id="59142" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/59142/honda-production-suspendue-au-canada-et-aux-etats-unis/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/46/48/464883-honda-production-suspendue-au-canada-et-aux-etats-unis.jpg"></a><a href="/articles/59142/honda-production-suspendue-au-canada-et-aux-etats-unis/" class="e-a e-t" data-published="17 mars 2021"><span>Honda : production suspendue au Canada et aux États-Unis</span></a><div class="e-d">Honda a annoncé que la majorité de ses usines nord-américaines devront suspendre leur production la semaine prochaine en raison de problèmes dans la chaîne d’approvisionnement. Les travailleurs ont été avisés de la nouvelle lundi. Le constructeur japonais cite diverses raisons incluant « l’impact de la pandémie de COVID-19, la congestion …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" data-position="sticky" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2021 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'chevrolet ');
		ga('set', 'dimension2', 'actualite ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=45" async></script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.007s, 0q, 1027k, atlanta.passionperformance.ca (prod) -->