<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Le Guide de l’auto en direct de la Grosse Brune – épisode 21 - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,pads,g17+main,g17+modernizr,1594136179';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-10-08","categories":["actualite"]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1597692616">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1601411435">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	var hbdfp = {
		timeout     : 3000,
		queue       : [],
		display     : function(id) { this.queue.push(id); },
		initialize  : function() {
			if (!googletag.apiReady || hbdfp.initialized)
				return;
			
			hbdfp.initialized = true;
			
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250],[970,125],[970,90],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],[1,1]]).addSize([0,0], [[728,90],[970,125],[970,90],[1,1]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
				googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
				googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "57361").setTargeting("pagename", "le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-21").setTargeting("title", "Le Guide de l’auto en direct de la Grosse Brune – épisode 21");
		
				try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
				try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
				try {
					Object.entries( document.context.vehicles[0] ).forEach((pair) => {
						var k = pair[0], v = pair[1];
						if (k == 'price_range') v = v.join('-');
						if (typeof v === 'number') v += '';
						googletag.pubads().setTargeting(k, v);
					})
				} catch(e) {}
		
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
				googletag.pubads().addEventListener('slotRenderEnded', (event) => {
					try {
						lq.push(() => jQuery('#head').addClass( 'has-'+ event.size[0] +'x-ad' ));
						lq.push(() => jQuery('#head').addClass( 'has-'+ event.size.join('x') +'-ad' ));
						
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
							lq.push(() => {
								jQuery('#head').data('can-stick', true);
								setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 4000);
							});
						}
					} catch(e) {}
				});
				googletag.pubads().addEventListener('impressionViewable', (event) => {
					try {
						var slot_id = event.slot.getSlotElementId();
						if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
							jQuery('.gallery').removeClass('roadbump');
					} catch(e) {}
				});
				
				googletag.enableServices();
				
				hbdfp.queue.forEach((id) => googletag.display(id));
				hbdfp.display = (id) => googletag.display(id);
			});
		}
	};
	
	window.addEventListener('wait-some-more', function(e) {
		setTimeout(hbdfp.initialize, e.detail.wait);
	});
 
	window.addEventListener('bidder-received', function() {
		hbdfp.initialize();
	});

	function detectHeaderBidding() {
		setTimeout(hbdfp.initialize, hbdfp.timeout);
	};
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/57361/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/57361/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-21/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/57361/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-21/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/57361/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-21/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Le Guide de l’auto en direct de la Grosse Brune – épisode 21">
<meta property="og:description" content="Afin de vous présenter les dernières nouveautés dans l’industrie automobile, Antoine Joubert et Germain Goyer étaient en direct sur la page Facebook du Guide de l’auto à bord de la Grosse Brune, la vieille AMC Matador 1978 d’Antoine Joubert. Au cours de cet épisode, il a été question du record …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/57361/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Le Guide de l’auto en direct de la Grosse Brune – épisode 21">
<meta property="og:image" content="https://i.gaw.to/content/photos/44/53/445366-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/44/53/445366-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="57361">
<meta name="cXenseParse:author" content="Le Guide de l'auto">
<meta name="cXenseParse:recs:publishtime" content="2020-10-08T08:15:55-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/44/53/445366-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="actualite">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")</script></div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")</script></div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 55 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1588688882">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/57361\/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-21\/","name":"Le Guide de l\u2019auto en direct de la Grosse Brune \u2013 \u00e9pisode 21"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/57361/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-21/">Le Guide de l’auto en direct de la Grosse Brune – épisode 21</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
Le Guide de l’auto en direct de la Grosse Brune – épisode 21		</h1>
		
	<div class="by-line">
		<div>
			<span>par Le Guide de l'auto</span>
			<time datetime="2020-10-08T08:15:55-04:00">8 octobre 2020</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="video-player-wrapper pip-placeholder"><video id="player_1560406352" data-video-id="6198496242001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/44/53/445365-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-21.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/emissions&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Demissions%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       '');
						vast_url = vast_url.replace('[make_id]',         '');
						vast_url = vast_url.replace('[model_name]',      '');
						vast_url = vast_url.replace('[model_id]',        '');
						vast_url = vast_url.replace('[year]',            '');
						vast_url = vast_url.replace('[title]',           'Le Guide de l&rsquo;auto en direct de la Grosse Brune &ndash; &eacute;pisode 21');
						
						var player = bc('player_1560406352');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
 
						player.on('loadedmetadata', function() {
							lcm.vid.ap({ muted : false })
								.then(() => player.play())
								.catch(error => {});
						});
						new lcm.vid.pip({ el : jQuery('#player_1560406352') });
						jQuery(document).on('pipClose', '#player_1560406352', function(e) {
							try { player.ima3.adPlayer.pause(); } catch(e) {}
							player.pause();
						});
						pads.spawn({ slot : '/7548/lc_fr_guide_auto/pauseads', debug : false });
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure></div>	</header>

	<div class="s content">
<p>Afin de vous présenter les dernières nouveautés dans l’industrie automobile, Antoine Joubert et Germain Goyer étaient en direct sur la <a href="https://www.facebook.com/guideauto">page Facebook du Guide de l’auto </a>à bord de la Grosse Brune, la vieille AMC Matador 1978 d’Antoine Joubert.</p>
<p>Au cours de cet épisode, il a été question du record de ventes de <a href="https://www.guideautoweb.com/constructeurs/lamborghini/">Lamborghini</a> en septembre, du <a href="https://www.guideautoweb.com/articles/57354/balado-le-ford-escape-phev-retarde-jusqu-a-l-an-prochain/">Ford Escape hybride rechargeable</a> qui continue de se faire attendre et de <a href="https://www.guideautoweb.com/articles/57336/c-est-l-heure-de-la-retraite-pour-la-jaguar-xe/">l’abandon de la Jaguar XE</a>.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/57278/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20/" target="_blank">Le Guide de l’auto en direct de la Grosse Brune – épisode 20</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/57189/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-19/" target="_blank">Le Guide de l’auto en direct de la Grosse Brune – épisode 19</a></li></ul>
<p>L’épisode s’est terminé avec quelques réponses aux questions du public.</p>
<p>Vous pouvez également retrouver ce duo tous les samedis matins à 10h sur <a href="https://www.qub.radio/">QUB Radio</a>.</p><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"57361"})}catch(e){}});});</script>
</div></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="57278" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/57278/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/44/45/444523-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/44/45/444523-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20.jpg?280x175 280w, https://i.gaw.to/content/photos/44/45/444523-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/57278/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-20/" class="e-a e-t" data-published="1er octobre 2020"><span>Le Guide de l’auto en direct de la Grosse Brune – épisode 20</span></a><div class="e-d">Afin de vous présenter les dernières nouveautés dans l’industrie automobile, Antoine Joubert et Germain Goyer étaient en direct sur la page Facebook du Guide de l’auto à bord de la Grosse Brune, la vieille AMC Matador 1978 d’Antoine Joubert. Au cours de cet épisode, il a été question d’un rappel …</div></div></article><article data-id="57189" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/57189/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-19/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/44/34/443454-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-19.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/44/34/443454-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-19.jpg?280x175 280w, https://i.gaw.to/content/photos/44/34/443454-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-19.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/57189/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-19/" class="e-a e-t" data-published="24 septembre 2020"><span>Le Guide de l’auto en direct de la Grosse Brune – épisode 19</span></a><div class="e-d">Afin de vous présenter les dernières nouveautés dans l’industrie automobile, Antoine Joubert et Germain Goyer étaient en direct sur la page Facebook du Guide de l’auto à bord de la Grosse Brune, la vieille AMC Matador 1978 d’Antoine Joubert. Au cours de cet épisode de vidéo en direct sur la …</div></div></article><article data-id="57096" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/57096/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-18/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/44/24/442444-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-18.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/44/24/442444-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-18.jpg?280x175 280w, https://i.gaw.to/content/photos/44/24/442444-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-18.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/57096/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-18/" class="e-a e-t" data-published="17 septembre 2020"><span>Le Guide de l’auto en direct de la Grosse Brune – Épisode 18</span></a><div class="e-d">Afin de vous présenter les dernières nouveautés dans l’industrie automobile, Antoine Joubert et Germain Goyer étaient en direct sur la page Facebook du Guide de l’auto à bord de la Grosse Brune, la vieille AMC Matador 1978 d’Antoine Joubert. Au cours de cet épisode de vidéo en direct sur la …</div></div></article><article data-id="56769" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/56769/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-17/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/43/75/437592-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-17.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/43/75/437592-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-17.jpg?280x175 280w, https://i.gaw.to/content/photos/43/75/437592-le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-17.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/56769/le-guide-de-l-auto-en-direct-de-la-grosse-brune-episode-17/" class="e-a e-t" data-published="14 août 2020"><span>Le Guide de l’auto en direct de la Grosse Brune – épisode 17</span></a><div class="e-d">Afin de vous présenter les dernières nouveautés dans l’industrie automobile, Antoine Joubert et Germain Goyer étaient en direct sur la page Facebook du Guide de l’auto à bord de la Grosse Brune, la vieille AMC Matador 1978 d’Antoine Joubert. Au cours de cet épisode de vidéo en direct sur la …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")</script></div> 
</div>

	<div class="s" id="sidebar-newsletter">
		<div class="st">
			<svg class="g-email2"><use xlink:href="/img/g17/sprites.svg#email2"></use></svg>			Infolettre Le Guide de l'auto		</div>
		
		<form method="post" action="/async/newsletter/" id="f-sb-nl">
			<fieldset class="input" disabled>
				<p style="font-size: 20px">Pour ne rien manquer,<br>inscrivez-vous à notre infolettre.</p>
				
				<input type="hidden" name="newsletter_id" value="1">
				<input type="email" name="from_email" placeholder="Courriel" required>
				
				<button disabled>Je m'abonne</button>
			</fieldset>
			<fieldset class="output"></fieldset>
		</form>
	</div>
	
		<script>lq.push(function(){jQuery(document).off("submit","#f-sb-nl").on("submit","#f-sb-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-sb-nl .output").html(b)}).fail(function(d,c){jQuery("#f-sb-nl .output").html(ajx_err(d,c))})});jQuery("#f-sb-nl [disabled]").prop("disabled",false)});</script>
<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="57024" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/mecanique/" class="e-a e-c">Mécanique</a><a href="/articles/57024/inspection-la-chrysler-300-nous-livre-ses-secrets/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/44/15/441563-inspection-le-chrysler-300-nous-livre-ses-secrets.jpg"></a><a href="/articles/57024/inspection-la-chrysler-300-nous-livre-ses-secrets/" class="e-a e-t" data-published="2 octobre 2020"><span>Inspection : la Chrysler 300 nous livre ses secrets</span></a><div class="e-d">La Chrysler 300! Une berline qui demeure populaire, même si elle commence vraiment, vraiment à dater. Mais bon, l’amour n’a pas d’âge, qu’on dit! Ainsi, on se retrouve devant une mécanique qui devrait être éprouvée, devant un design qui à défaut d’être élaboré, devrait être robuste, et sans soucis. Afin …</div></div></article><article data-id="57283" class="e"><div class="e-w"><a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/57283/l-automobile-hypocrite/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/44/46/444602-l-automobile-hypocrite.jpg"></a><a href="/articles/57283/l-automobile-hypocrite/" class="e-a e-t" data-published="1er octobre 2020"><span>L'automobile hypocrite</span></a><div class="e-d">Au Québec, l’automobiliste est pris pour cible. Par les autorités, les villes, le Gouvernement, par ceux qui les vendent et les assurent. Une véritable vache à lait sur laquelle on aime se défouler, puisqu’en dépit qu’il s’agisse d’une rivière d’or en matière de revenus, on aime lui taper sur la …</div></div></article><article data-id="57320" class="e"><div class="e-w"><a href="/actualite/course-automobile/" class="e-a e-c">Course automobile</a><a href="/articles/57320/le-debut-de-la-fin-pour-les-constructeurs-automobiles-en-f1/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/44/48/444890-le-debut-de-la-fin-pour-les-constructeurs-automobiles-en-f1.jpg"></a><a href="/articles/57320/le-debut-de-la-fin-pour-les-constructeurs-automobiles-en-f1/" class="e-a e-t" data-published="5 octobre 2020"><span>Le début de la fin pour les constructeurs automobiles en F1?</span></a><div class="e-d">Honda en a surpris plusieurs vendredi dernier en annonçant son retrait de la Formule 1 à l'issue de la saison 2021, laissant la prestigieuse série avec seulement trois motoristes ( Mercedes , Ferrari , Renault). L’objectif du constructeur japonais est clair : se concentrer sur les énergies vertes, notamment les …</div></div></article><article data-id="57325" class="e"><div class="e-w"><a href="/essais-et-dossiers/juridique/" class="e-a e-c">Juridique</a><a href="/articles/57325/un-48-heures-pour-un-silencieux-qui-fume/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/44/48/444898-un-48-heures-pour-un-silencieux-qui-fume.jpg"></a><a href="/articles/57325/un-48-heures-pour-un-silencieux-qui-fume/" class="e-a e-t" data-published="6 octobre 2020"><span>Un « 48 heures » pour un silencieux qui fume?</span></a><div class="e-d">Une dame se fait intercepter par un policier parce que, selon ce dernier, une fumée semble provenir du dessous de son véhicule, et son système d’échappement serait bruyant. Le policier lui remet alors un « 48 heures » qui est en fait une demande d’inspection mécanique du véhicule en vertu …</div></div></article><article data-id="57245" class="e"><div class="e-w"><a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/57245/porsche-718-spyder-2020-pour-les-puristes/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/44/42/444214-porsche-718-spyder-2020-pour-les-puristes.jpg"></a><a href="/articles/57245/porsche-718-spyder-2020-pour-les-puristes/" class="e-a e-t" data-published="3 octobre 2020"><span>Porsche 718 Spyder 2020 : pour les puristes</span></a><div class="e-d">C’est la plus belle de la gamme des 718. Elle est animée par un moteur flat-six atmosphérique de 4,0 litres, et elle dotée exclusivement d’une boîte manuelle à six rapports. Pas de doute possible, la Porsche 718 Spyder a été conçue pour les puristes et les véritables passionnés. En fait, …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>hbdfp.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2020/">2020</a></li>
								<li><a href="/guide-en-ligne/2019/">2019</a></li>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2020 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'actualite ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.007s, 0q, 1012k, atlanta.passionperformance.ca (prod) -->