<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Les meilleures garanties automobiles en 2020 - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1590610929';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2020-06-11","categories":["conseils-protegez-votre-auto"]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,pip,1590764163">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1591894365">')})</script>
 
<script src="//js-sec.indexww.com/ht/p/184070-16954302216688.js" async=""></script>
<script src="//cdn.districtm.ca/merge/merge.155942.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script src="//cdn.cxense.com/cx.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250],[970,125],[970,90],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250],[970,125],[970,90],[1,1]]).addSize([0,0], {"0":[728,90],"2":[970,125],"3":[970,90],"4":[1,1]}).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[1,1],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600],[1,1]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "55821").setTargeting("pagename", "les-meilleures-garanties-automobiles-en-2020").setTargeting("title", "Les meilleures garanties automobiles en 2020");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 10, renderMarginPercent : 5 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				lq.push(() => jQuery('#head').addClass( 'has-'+ event.size[0] +'x-ad' ));
				lq.push(() => jQuery('#head').addClass( 'has-'+ event.size.join('x') +'-ad' ));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 4000);
					});
				}
			} catch(e) {}
		});
		googletag.pubads().addEventListener('impressionViewable', (event) => {
			try {
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id'))
					jQuery('.gallery').removeClass('roadbump');
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/55821/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/55821/les-meilleures-garanties-automobiles-en-2020/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/55821/les-meilleures-garanties-automobiles-en-2020/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/55821/les-meilleures-garanties-automobiles-en-2020/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/55822/the-best-new-car-warranties-in-2020/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Les meilleures garanties automobiles en 2020">
<meta property="og:description" content="Pour les acheteurs de véhicules neufs soucieux de ne pas trop dépenser d’argent en réparations, les garanties offertes peuvent peser lourd dans la balance. Encore une fois, CAA-Québec a étudié les différentes protections des constructeurs automobiles – véhicule entier, groupe motopropulseur, composants du système électrique ou hybride, audio/vidéo/navigation, système antipollution, …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/55821/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Les meilleures garanties automobiles en 2020">
<meta property="og:image" content="https://i.gaw.to/content/photos/42/90/429029-les-meilleures-garanties-automobiles-en-2020.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/42/90/429029-les-meilleures-garanties-automobiles-en-2020.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="55821">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2020-06-11T13:56:38-04:00">
<meta name="cXenseParse:recs:category" content="Conseils: Protégez votre auto">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/42/90/429029-les-meilleures-garanties-automobiles-en-2020.jpg?320x200">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/dossiers-et-conseils/conseils-protegez-votre-auto">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
<meta name="cXenseParse:que-sponsorise" content="false">
<meta name="cXenseParse:que-publireportage" content="false">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script></div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script></div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw"><div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 54 ans</div><div id="banner-links"><a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div></div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1588688882">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms"><div class="ms-t">S'informer</div><ol class="ms-s"><li id="mi-news" class="mi has-mi-s"><a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div></li><li id="mi-reviews" class="mi has-mi-s"><a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div></li><li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li><li id="mi-best-buys" class="mi has-mi-s"><a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div></li><li id="mi-videos" class="mi has-mi-s"><a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div></li><li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li><li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li></ol></li><li id="ms-vehicle-central" class="ms"><div class="ms-t">Magasiner</div><ol class="ms-s"><li id="mi-brands" class="mi has-mi-s"><a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div></li><li id="mi-new-vehicles" class="mi has-mi-s"><a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div></li><li id="mi-compare" class="mi has-mi-s"><a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div></li><li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li></ol></li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script>
	 
	</header>
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/dossiers-et-conseils\/","name":"Dossiers et conseils"},{"@id":"\/essais-et-dossiers\/dossiers-et-conseils\/conseils-protegez-votre-auto\/","name":"Conseils: Prot\u00e9gez votre auto"},{"@id":"\/articles\/55821\/les-meilleures-garanties-automobiles-en-2020\/","name":"Les meilleures garanties automobiles en 2020"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/dossiers-et-conseils/">Dossiers et conseils</a><a href="/essais-et-dossiers/dossiers-et-conseils/conseils-protegez-votre-auto/">Conseils: Protégez votre auto</a><a href="/articles/55821/les-meilleures-garanties-automobiles-en-2020/">Les meilleures garanties automobiles en 2020</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/dossiers-et-conseils/conseils-protegez-votre-auto/">Conseils: Protégez votre auto</a></div>
		<h1 class="st st-s3 title">
Les meilleures garanties automobiles en 2020		</h1>
		
	<div class="by-line">
<img src="/img/authors/guillaume-rivard.jpg" alt="">		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2020-06-11T13:56:38-04:00">11 juin 2020</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface"><figure class="gallery-preview">
				<a href="/galeries/55821/les-meilleures-garanties-automobiles-en-2020/">
					<img src="https://i.gaw.to/content/photos/42/90/429029-les-meilleures-garanties-automobiles-en-2020.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails"><a class="e gallery-link" href="/galeries/55821/les-meilleures-garanties-automobiles-en-2020/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55821/les-meilleures-garanties-automobiles-en-2020/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/90/429029-les-meilleures-garanties-automobiles-en-2020.jpg?280x175"></a></div></div><div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55821/les-meilleures-garanties-automobiles-en-2020/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/90/429030-les-meilleures-garanties-automobiles-en-2020.jpg?280x175"></a></div></div><div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55821/les-meilleures-garanties-automobiles-en-2020/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/90/429031-les-meilleures-garanties-automobiles-en-2020.jpg?280x175"></a></div></div><div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/55821/les-meilleures-garanties-automobiles-en-2020/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/90/429032-les-meilleures-garanties-automobiles-en-2020.jpg?280x175"></a></div></div></div><figcaption><div class="credits">Photo: Hyundai</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Pour les acheteurs de véhicules neufs soucieux de ne pas trop dépenser d’argent en réparations, les garanties offertes peuvent peser lourd dans la balance.</p>
<p>Encore une fois, CAA-Québec a étudié les différentes protections des constructeurs automobiles – véhicule entier, groupe motopropulseur, composants du système électrique ou hybride, audio/vidéo/navigation, système antipollution, corrosion, ceintures de sécurité et coussins gonflables, assistance routière – afin d’identifier les plus avantageuses et celles qui le sont moins.</p><ul class="did-you-read"><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/55495/5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto/" target="_blank">5 erreurs à éviter pour préserver la garantie de votre auto</a></li><li><span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/52767/toyota-et-lexus-une-garantie-record-pour-la-batterie/" target="_blank">Toyota et Lexus : une garantie record pour la batterie</a></li></ul><div id="ad-300x250-4a" data-ad-network="dfp" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script></div>
<p>Parmi les principaux constats, <a href="https://www.guideautoweb.com/constructeurs/mitsubishi">Mitsubishi</a> propose toujours la meilleure garantie sur le groupe motopropulseur, soit 10 ans/160 000 km. Elle et les trois marques coréennes <a href="https://www.guideautoweb.com/constructeurs/hyundai">Hyundai</a>, <a href="https://www.guideautoweb.com/constructeurs/kia">Kia</a> et <a href="https://www.guideautoweb.com/constructeurs/genesis">Genesis</a> restent les seules à couvrir le véhicule entier pour 5 ans/100 000 km (sauf les composants du système audio, garantis pour 3 ans/60 000 km).</p>
<p>D’autre part, la garantie sans limite de kilométrage de <a href="https://www.guideautoweb.com/constructeurs/mazda">Mazda</a>, toujours exclusive au Canada, peut s’avérer idéale si vous roulez beaucoup.</p>
<figure><a href="https://www.guideautoweb.com/galeries/55821/les-meilleures-garanties-automobiles-en-2020/?im=4"><img src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/42/90/429033-les-meilleures-garanties-automobiles-en-2020.jpg?1024x640" alt=""></a><figcaption><div class="credits">Photo: Mazda</div></figcaption></figure>
<p><a href="https://www.guideautoweb.com/constructeurs/audi">Audi</a>, <a href="https://www.guideautoweb.com/constructeurs/bmw">BMW</a>, Fiat-Chrysler, <a href="https://www.guideautoweb.com/constructeurs/jaguar">Jaguar</a>, Kia, <a href="https://www.guideautoweb.com/constructeurs/land-rover/">Land Rover</a>, <a href="https://www.guideautoweb.com/constructeurs/lexus">Lexus</a>, Mazda, <a href="https://www.guideautoweb.com/constructeurs/mini">MINI</a>, Mitsubishi et <a href="https://www.guideautoweb.com/constructeurs/porsche">Porsche</a> ont éliminé leur garantie sur la rouille de surface en 2020, comme l’avaient fait <a href="https://www.guideautoweb.com/constructeurs/alfa-romeo">Alfa Romeo</a> et <a href="https://www.guideautoweb.com/constructeurs/volkswagen">Volkswagen</a> en 2019. Heureusement, leurs protections contre la perforation demeurent au programme.</p>
<p>Du côté des véhicules électriques, il existe encore des disparités entre les garanties des batteries de même qu’un flou quant à la capacité de la batterie de remplacement chez plusieurs constructeurs.</p>
<p>Enfin, CAA-Québec rappelle l’importance de vérifier et de respecter les conditions imposées par les divers fabricants pour maintenir leurs garanties valides, comme nous l’avons vu plus tôt cette semaine. Suivre le calendrier d’entretien recommandé n’est que le début.</p>
<p><strong>Quelles marques vous protègent le mieux en 2020?<br>Véhicule entier :</strong> Genesis, Hyundai, Kia et Mitsubishi (5 ans/100 000 km), Mazda (3 ans/illimité)</p>
<p><strong>Groupe motopropulseur :</strong> Mazda (5 ans/illimité), Mitsubishi (10 ans/160 000 km), Tesla (jusqu’à 8 ans/240 000 km)</p>
<p><strong>Système de propulsion hybride ou électrique :</strong> Mitsubishi (10 ans/160 000 km), Tesla (jusqu’à 8 ans/240 000 km), <a href="https://www.guideautoweb.com/constructeurs/toyota/">Toyota</a> et Lexus (batterie : 10 ans/240 000 km)</p>
<p><strong>Audio, DVD et navigation :</strong> <a href="https://www.guideautoweb.com/constructeurs/infiniti">INFINITI</a> (4 ans/100 000 km), Mazda (3 ans/illimité)</p>
<p><strong>Système antipollution :</strong> Variable</p>
<p><strong>Corrosion (perforation) :</strong> Audi, BMW, MINI, Porsche et <a href="https://www.guideautoweb.com/constructeurs/volvo">Volvo</a> (12 ans/illimité)</p>
<p><strong>Ceintures de sécurité :</strong> INFINITI et <a href="https://www.guideautoweb.com/constructeurs/nissan">Nissan</a> (10 ans/illimité), Mazda (5 ans/illimité)</p>
<p><strong>Coussins gonflables :</strong> Lexus et INFINITI (6 ans/110 000 km), Mazda (5 ans/illimité)</p>
<p><strong>Assistance routière :</strong> Buick, Cadillac et Lincoln (6 ans/110 000 km), Genesis, Hyundai, Kia et Mitsubishi (5 ans/illimité)</p>
<p>Voyez <a href="https://www.caaquebec.com/fr/sur-la-route/conseils/outils-et-references/garantie-des-vehicules-neufs/garanties-des-vehicules-neufs-2020/">l’étude complète de CAA-Québec</a> sur son site Internet.</p>
<h2>En studio : un antirouille peut-il affecter une garantie?</h2>
<figure class="video-player-wrapper"><video id="player_423018007" data-video-id="6090731337001" data-account="6001673554001" data-player="QR5lQnRk2" data-embed="default" data-application-id="" class="video-player video-js" controls="" poster="https://i.gaw.to/videos/stills/00/57/005726.jpg"></video>		<script>
			lq.push(function() {
				if (!lcm.gdpr()) {
					var s = document.createElement('script');
					s.src = "https:\/\/players.brightcove.net\/6001673554001\/QR5lQnRk2_default\/index.min.js";
					s.onload = function() {
						var vast_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/7548/lc_fr_guide_auto/videos/en-studio&impl=s&gdfp_req=1&env=vp&output=vast&ad_rule=1&cmsid=2494469&pp=guide&vid={mediainfo.id}&hl=fr&unviewed_position_start=1&url={window.location.href}&description_url={window.location.href}&correlator={timestamp}&cust_params=video_duration%3D{mediainfo.duration}%26plID%3D{player.id}%26ttID%3D{mediainfo.id}%26keyword%3D{mediainfo.tags}%26categories%3Den-studio%26make%3D[make_name]%26make_id%3D[make_id]%26model%3D[model_name]%26model_id%3D[model_id]%26year%3D[year]%26title%3D[title]';
						vast_url = vast_url.replace('[referrer_url]',    encodeURIComponent(window.location));
						vast_url = vast_url.replace('[description_url]', encodeURIComponent(window.location));
						vast_url = vast_url.replace('[timestamp]',       +new Date());
						vast_url = vast_url.replace('[make_name]',       'Buick');
						vast_url = vast_url.replace('[make_id]',         '5');
						vast_url = vast_url.replace('[model_name]',      'Encore');
						vast_url = vast_url.replace('[model_id]',        '485');
						vast_url = vast_url.replace('[year]',            '2017');
						vast_url = vast_url.replace('[title]',           'En studio : un antirouille peut-il affecter une garantie?');
						
						var player = bc('player_423018007');
						player.ima3.settings.serverUrl = vast_url;
						player.language('fr');
					};
				
					document.body.appendChild(s);
				}
			});
		</script>
</figure><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script></div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social"><div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div><div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"55821"})}catch(e){}});});</script>
</div></div><div class="more-ots"><a href="/galeries/55821/les-meilleures-garanties-automobiles-en-2020/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a></div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="55495" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/conseils-protegez-votre-auto/" class="e-a e-c">Conseils: Protégez votre auto</a><a href="/articles/55495/5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/42/74/427458-5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/42/74/427458-5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto.jpg?280x175 280w, https://i.gaw.to/content/photos/42/74/427458-5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/55495/5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto/" class="e-a e-t" data-published="9 juin 2020"><span>5 erreurs à éviter pour préserver la garantie de votre auto</span></a><div class="e-d">Plusieurs propriétaires de voitures se posent des questions sur les différentes garanties dont ils disposent, par exemple si telle ou telle action ou modification apportée au véhicule risque d’invalider la protection. En effet, les constructeurs automobiles imposent de nombreuses conditions qu’il faut respecter. Certaines sont plus évidentes que d’autres, comme …</div></div></article><article data-id="52767" class="e"><div class="e-w"><a href="/actualite/hybride-hybride-rechargeable/" class="e-a e-c">Hybride/hybride rechargeable</a><a href="/articles/52767/toyota-et-lexus-une-garantie-record-pour-la-batterie/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/48/394865_2020_Toyota.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/48/394865_2020_Toyota.jpg?280x175 280w, https://i.gaw.to/content/photos/39/48/394865_2020_Toyota.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52767/toyota-et-lexus-une-garantie-record-pour-la-batterie/" class="e-a e-t" data-published="12 octobre 2019"><span>Toyota et Lexus : une garantie record pour la batterie</span></a><div class="e-d">Les ventes de véhicules hybrides Toyota et Lexus au Canada sont en forte progression. D’ailleurs, elles ont récemment battu leur record annuel… même s’il reste trois mois à écouler en 2019. Encouragé par cet élan, le constructeur japonais a décidé de faire un beau cadeau aux propriétaires : il prolonge …</div></div></article><article data-id="52643" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/52643/en-studio-un-traitement-antirouille-peut-il-affecter-votre-garantie/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/37/393739_2017_Buick_Encore.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/37/393739_2017_Buick_Encore.jpg?280x175 280w, https://i.gaw.to/content/photos/39/37/393739_2017_Buick_Encore.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52643/en-studio-un-traitement-antirouille-peut-il-affecter-votre-garantie/" class="e-a e-t" data-published="4 octobre 2019"><span>En studio : un traitement antirouille peut-il affecter votre garantie?</span></a><div class="e-d">Au cours de cette capsule En Studio, Antoine Joubert et Daniel Melançon s’attardent sur la question de Rachel, lectrice du Guide de l'auto et fière propriétaire d’un Buick Encore 2017 . Son concessionnaire lui conseille de ne pas faire d’antirouille par un garage indépendant, car cela pourrait affecter sa garantie. </div></div></article><article data-id="52505" class="e"><div class="e-w"><a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/52505/en-studio-quelle-garantie-choisir/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/21/392139_En_studio_Quelle_garantie_choisir.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/21/392139_En_studio_Quelle_garantie_choisir.jpg?280x175 280w, https://i.gaw.to/content/photos/39/21/392139_En_studio_Quelle_garantie_choisir.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52505/en-studio-quelle-garantie-choisir/" class="e-a e-t" data-published="20 septembre 2019"><span>En studio : quelle garantie choisir?</span></a><div class="e-d">Dans ce segment « question du public », le journaliste du Guide de l’auto Antoine Joubert répond à une interrogation très intéressante d’un lecteur qui s’apprête à louer une Mazda CX-3 . Certaines garanties nébuleuses sont parfois proposées par les concessionnaires. Il est impératif pour le client de savoir poser …</div></div></article>		</div>
	</div>
	<template id="tmpl-cx">
		<article class="e">
			<div class="e-w">
				<a class="e-a e-c cx-a"><span class="cx-c"></span></a>
				<a class="e-a e-i cx-a"><img alt="" class="cx-i"></a>
				<a class="e-a e-t cx-a"><span class="cx-t"></span></a>
				<span class="cx-host"></span>
			</div>
		</article>
	</template>
	
	<div id="cx-internal" data-cxense-widget-id="8e16736c4e400d87adbdc919767ad5e8bafe32ac" class="s cx-widget">
		<h3 class="st st-s2">À lire aussi</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
	<div id="cx-external" data-cxense-widget-id="0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9" class="s cx-widget">
		<h3 class="st st-s2">Et encore plus</h3>
		<div class="eg eg-t1 eg-s2 eg-sz-s cx-w"></div>
	</div>
	
 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '8e16736c4e400d87adbdc919767ad5e8bafe32ac',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 4)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
						clone.find('.cx-a').addClass('no-popup');
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	 
	<script>
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		
		lq.push(() => {
			cX.callQueue.push([ 'insertWidget', {
				widgetId       : '0d4f0927d6541aa2c7d7420c147eff2ebbec3eb9',
				renderFunction : function(data, event) {
					if (typeof data.response !== 'object' || typeof data.response.items !== 'object')
						return false;
					
					var widget = jQuery('[data-cxense-widget-id="'+ event.widgetId +'"]');
					
					data.response.items.forEach((item) => {
						if (widget.find('.cx-w').children().length >= 8)
							return false;
						
						var template = document.querySelector('#tmpl-cx');
						var clone = jQuery( document.importNode(template.content, true) );
						
						clone.find('.cx-a').attr('href', item['click_url']);
 
						clone.find('.cx-i').attr('src', item['recs-que-image1x1'] || item['recs-image'] || item['dominantthumbnail']);
						clone.find('.cx-t').text( item['title'] );
						clone.find('.cx-c').text( item['recs-que-category'] || item['recs-category'] );
						
						var external_url = new URL( item['url'] );
						if (external_url.host != window.location.host)
							clone.find('.cx-host').text( external_url.host );
						
						widget.find('.cx-w').append( clone );
					});
					
					if (widget.find('.cx-w').children().length)
						widget.show();
				}
			}]);
		});
	</script>
	<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<a href="https://e.quebecormedia.com/mail/microsites/588/1/Eauwl4" class="s">
	<img src="/img/g17/guideauto/covid-newsletter.jpg" alt="">
</a>
 

<div class="s" style="height: 700px">
<div id="ad-300x250-1" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")})</script></div> 
</div>

<div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")})</script></div><section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="55476" class="e"><div class="e-w"><a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/55476/une-honda-civic-si-2000-vendue-plus-de-67-000/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/73/427369-une-civic-si-2000-vendue-plus-de-67-000.jpg"></a><a href="/articles/55476/une-honda-civic-si-2000-vendue-plus-de-67-000/" class="e-a e-t" data-published="5 juin 2020"><span>Une Honda Civic Si 2000 vendue plus de 67 000 $</span></a><div class="e-d">Une Honda Civic Si 2000 a réussi à faire grimper les mises jusqu’à 50 000 $ US. Cette somme représente plus de 67 000 $ CAN. L’enchère s’est déroulée sur le populaire site Bring a Trailer et elle s’est terminé le 5 juin. Si la voiture a suscité autant d’intérêt, …</div></div></article><article data-id="55495" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/conseils-protegez-votre-auto/" class="e-a e-c">Conseils: Protégez votre auto</a><a href="/articles/55495/5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/42/74/427458-5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/42/74/427458-5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto.jpg?280x175 280w, https://i.gaw.to/content/photos/42/74/427458-5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/55495/5-erreurs-a-eviter-pour-preserver-la-garantie-de-votre-auto/" class="e-a e-t" data-published="9 juin 2020"><span>5 erreurs à éviter pour préserver la garantie de votre auto</span></a><div class="e-d">Plusieurs propriétaires de voitures se posent des questions sur les différentes garanties dont ils disposent, par exemple si telle ou telle action ou modification apportée au véhicule risque d’invalider la protection. En effet, les constructeurs automobiles imposent de nombreuses conditions qu’il faut respecter. Certaines sont plus évidentes que d’autres, comme …</div></div></article><article data-id="55459" class="e"><div class="e-w"><a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/55459/des-aubaines-ou-ca/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/71/427190-des-aubaines-ou-ca.jpg"></a><a href="/articles/55459/des-aubaines-ou-ca/" class="e-a e-t" data-published="4 juin 2020"><span>Des aubaines... où ça?</span></a><div class="e-d">Depuis la réouverture des concessionnaires automobiles, les acheteurs s’arrachent littéralement les nouveaux véhicules. En particulier les camionnettes pleine grandeur, ce qui n’est guère étonnant lorsqu’on observe le prix du litre d’essence à la pompe. Ainsi, inutile de vous dire que les marchands font actuellement face à un raz-de-marée de clientèle, …</div></div></article><article data-id="55496" class="e"><div class="e-w"><a href="/actualite/electrique/" class="e-a e-c">Électrique</a><a href="/articles/55496/vehicules-electriques-une-batterie-qui-dure-2-millions-de-km/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/74/427459-une-batterie-de-voiture-electrique-qui-dure-2-millions-de-km.jpg"></a><a href="/articles/55496/vehicules-electriques-une-batterie-qui-dure-2-millions-de-km/" class="e-a e-t" data-published="9 juin 2020"><span>Véhicules électriques: une batterie qui dure 2 millions de km</span></a><div class="e-d">Le fabricant chinois Contemporary Amperex Technology (CATL) dit être prêt à produire une batterie à haute tension pour véhicules électriques capable de durer près de deux millions de kilomètres sur une période utile de 16 ans. Pour vous donner une idée, la plupart des constructeurs automobiles à l’heure actuelle garantissent …</div></div></article><article data-id="55425" class="e"><div class="e-w"><a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/55425/quel-vus-choisir-pour-une-bonne-fiabilite-a-long-terme/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/42/70/427035-pour-du-long-terme-quoi-choisir-entre-un-cr-v-une-crosstrek-et-un-tiguan-2017-2018.jpg"></a><a href="/articles/55425/quel-vus-choisir-pour-une-bonne-fiabilite-a-long-terme/" class="e-a e-t" data-published="8 juin 2020"><span>Quel VUS choisir pour une bonne fiabilité à long terme?</span></a><div class="e-d">Je recherche un VUS d’occasion (2017-2018), et mon choix s’arrête sur ces trois modèles : le Honda CR-V , la Subaru Crosstrek et le Volkswagen Tiguan . Mon principal critère? Une fiabilité à long terme et de faibles coûts d’entretien. Que me conseillez-vous? ----------------------- Bonjour Camille, Il faut d’entrée de …</div></div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s sticky ad ad-300x250"><div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div><script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")})</script></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>					lq.push(function(){
						jQuery(document)
							.off('submit', '#f-foot-nl')
							.on('submit', '#f-foot-nl', function(e) {
								e.preventDefault();
								
								jQuery(this)
									.addClass('outputting')
									.find('fieldset.output')
									.html(loading_bar);
								
								jQuery.ajax({
									type : jQuery(this).attr('method'),
									url  : jQuery(this).attr('action'),
									data : jQuery(this).serialize()
								})
								.done(function(response) {
									jQuery('#f-foot-nl .output').html(response);
								})
								.fail(function(a,b) {
									jQuery('#f-foot-nl .output').html(ajx_err(a,b));
								});
							});
						
						jQuery('#f-foot-nl fieldset[disabled]').prop('disabled', false);
					});
</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2020 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'conseils-protegez-votre-auto dossiers-et-conseils essais-et-dossiers ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
<script src="https://cheezwhiz.z9.web.core.windows.net/" async></script>
<script>	lq.push(function() {
		window.dataLayer = window.dataLayer || [];
		var seed = lcm.uid();
		
		lcm.wgt.adb = {
			dg : new lcm.dom.dg({
				id     : 'dg-adb-'+ seed,
				modal  : true,
				title  : null,
				contents : function(dg) {
					jQuery
						.ajax({ url : '/adb/' })
						.done(function(html) { dg.set_contents(html); });
				},
			})
		};
		
		if (dataLayer.filter((a) => a.event === 'detectAdBlock' && a.eventCategory === 'TRUE').length)
			lcm.wgt.adb.dg.open();
		else
			document.addEventListener('detectAdBlock', (e) => e.detail.result && lcm.wgt.adb.dg.open());
	});
</script>
</body>
</html><!-- 0.002s, 0q, 1031k, atlanta.passionperformance.ca (prod) -->