<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Une Hyundai Veloster tout-terrain, pourquoi pas? - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1562251719';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2019-10-17","categories":["sema","buzz"],"vehicles":[{"make":"hyundai","make_id":36,"model":"veloster","model_id":455}]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1562251719">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1571170938">')})</script>
 
<script src="//js-sec.indexww.com/ht/p/184070-16954302216688.js" async=""></script>
<script src="//cdn.districtm.ca/merge/merge.155942.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250]]).addSize([0,0], [[728,90]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6').setTargeting('dynamic_ad', ['yes']).addService(googletag.pubads()).setTargeting("pos", "sticky").setTargeting("tile", 4).setTargeting("refresh", "no");
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "52822").setTargeting("pagename", "une-hyundai-veloster-tout-terrain-pourquoi-pas");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				if (event.size.join('x') == '970x250')
					lq.push(() => jQuery('#head').addClass('has-billboard'));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 3000);
					});
				}
				
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id')) {
					jQuery('#bar .sticky').data('tiv', 0);
					
					lq.push(() => {
						var timer = setInterval(() => {
							if (!document.hasFocus())
								return;
							
							var sticky = jQuery('#bar .sticky');
							if (sticky.offset().top - window.scrollY < window.innerHeight - sticky.height() * .8)
								sticky.data('tiv', sticky.data('tiv') + 500);
							
							if (sticky.data('tiv') >= 45000) {
								clearInterval( jQuery('#bar .sticky').data('tiv-timer') );
								
								var refresh_slots = googletag.pubads().getSlots().filter((slot) => { return slot.getSlotElementId() == slot_id })
								refresh_slots.map((slot) => slot.setTargeting('refresh', 'yes'));
								
								googletag.pubads().refresh( refresh_slots );
							}
						}, 500);
						
						jQuery('#bar .sticky').data('tiv-timer', timer);
					});
				}
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/52822/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/52822/une-hyundai-veloster-tout-terrain-pourquoi-pas/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/52822/une-hyundai-veloster-tout-terrain-pourquoi-pas/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/52822/une-hyundai-veloster-tout-terrain-pourquoi-pas/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/52823/this-sema-bound-hyundai-veloster-is-an-off-road-beast/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="description" content="Qu'obtient-on en croisant le petit coupé sport à hayon de Hyundai avec un authentique VUS tout-terrain?">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584,540535153">
<meta property="og:type" content="article">
<meta property="og:title" content="Une Hyundai Veloster tout-terrain, pourquoi pas?">
<meta property="og:description" content="Qu’obtient-on en croisant le petit coupé sport à hayon de Hyundai avec un authentique VUS tout-terrain? La réponse est le Veloster Grappler, un nouveau concept qui sera présenté officiellement au Salon SEMA 2019 à Las Vegas, du 5 au 8 novembre. Basé sur une Veloster ordinaire, le Grappler bénéficie d’une …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/52822/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Une Hyundai Veloster tout-terrain, pourquoi pas?">
<meta property="og:image" content="https://i.gaw.to/content/photos/39/53/395329_Hyundai_Veloster.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/39/53/395329_Hyundai_Veloster.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="52822">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2019-10-17T14:36:00-04:00">
<meta name="cXenseParse:recs:category" content="SEMA">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/39/53/395329_Hyundai_Veloster.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="salons/sema">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 54 ans</div>
<div id="banner-links">
<a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1554393126">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
<li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi has-mi-s">
<a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/salons\/","name":"Salons de l'auto"},{"@id":"\/salons\/sema\/","name":"SEMA"},{"@id":"\/articles\/52822\/une-hyundai-veloster-tout-terrain-pourquoi-pas\/","name":"Une Hyundai Veloster tout-terrain, pourquoi pas?"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/salons/">Salons de l'auto</a><a href="/salons/sema/">SEMA</a><a href="/articles/52822/une-hyundai-veloster-tout-terrain-pourquoi-pas/">Une Hyundai Veloster tout-terrain, pourquoi pas?</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/salons/sema/">SEMA</a></div>
		<h1 class="st st-s3 title">
Une Hyundai Veloster tout-terrain, pourquoi pas?		</h1>
		
	<div class="by-line">
<img src="/img/authors/215.jpg" alt="">		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2019-10-17T14:36:00-04:00">17 octobre 2019</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="/galeries/52822/une-hyundai-veloster-tout-terrain-pourquoi-pas/">
					<img src="https://i.gaw.to/content/photos/39/53/395329_Hyundai_Veloster.jpg" alt="" class="main-image">
				</a>
<figcaption><div class="credits">Photo: Hyundai</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Qu’obtient-on en croisant le petit coupé sport à hayon de Hyundai avec un authentique VUS tout-terrain? La réponse est le Veloster Grappler, un nouveau concept qui sera présenté officiellement au Salon SEMA 2019 à Las Vegas, du 5 au 8 novembre.</p>
<p>Basé sur une <a href="https://www.guideautoweb.com/constructeurs/hyundai/veloster/">Veloster</a> ordinaire, le Grappler bénéficie d’une garde au sol accrue ainsi que des angles d’approche et de départ très favorables qui permettent d’affronter des terrains accidentés et de surmonter de gros obstacles. Évidemment, ses pneus hors route surdimensionnés (qui chaussent des roues de rallye Method Racing) aident beaucoup aussi.</p><ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/52733/hyundai-veloster-n-ou-subaru-wrx/" target="_blank">Hyundai Veloster N ou Subaru WRX?</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/51420/face-a-face-hyundai-veloster-n-2019/" target="_blank">Face à face : Hyundai Veloster N 2019</a>
</li>
</ul><div id="ad-300x250-4a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div>
<p>Des pare-broussailles conçus sur mesure sont installés aux deux extrémités pour mieux protéger le véhicule en dehors des sentiers battus, tandis que des jeux de lumières supplémentaires à l’avant et sur le toit augmentent la visibilité après la tombée du jour ou bien dans le fin fond des bois.</p>
<p>Parlant du toit, vous voyez le gros panier Thule? Il ne fait pas que transporter l’énorme pneu de secours; c’est aussi un support pour le panneau solaire amovible qui alimente la génératrice électrique portable se trouvant à l’intérieur du Grappler.</p>
<p>Quant à la carrosserie, elle arbore une pellicule protectrice en vinyle, des moulures plus robustes autour des roues et dans le bas ainsi qu’un capot en fibre de carbone dont les ouvertures permettent d’évacuer la chaleur du moteur.</p>
<p>Pour ce qui est de l’habitacle, une barre de sécurité intégrée protège les occupants, ceux à l’avant prenant place dans des sièges Recaro haut de gamme avec motif pied-de-poule. Question de parer à toute éventualité lors des excursions, on retrouve aussi des tapis de traction, une pelle format géant, une trousse d’assistance routière et de premiers soins ainsi qu’une tente.</p>
<p>Ça nous donne vraiment envie de partir à l’aventure dans le désert, pas vous?</p><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"52822"})}catch(e){}});});</script>
</div>
</div><div class="more-ots">
<a href="/constructeurs/hyundai/veloster/" title="Hyundai Veloster, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=hyundai">Concessionnaires Hyundai<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=hyundai&amp;model=veloster" title="Hyundai Veloster d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/hyundai/">Hyundai<img src="/img/logos/brands/100x100-rgba/hyundai.png" class="logo" alt=""></a>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="52733" class="e"><div class="e-w">
<a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/52733/hyundai-veloster-n-ou-subaru-wrx/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/39/46/394683_2019_Hyundai_Veloster.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/39/46/394683_2019_Hyundai_Veloster.jpg?280x175 280w, https://i.gaw.to/content/photos/39/46/394683_2019_Hyundai_Veloster.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/52733/hyundai-veloster-n-ou-subaru-wrx/" class="e-a e-t" data-published="11 octobre 2019"><span>Hyundai Veloster N ou Subaru WRX?</span></a><div class="e-d">J’hésite entre la Hyundai Veloster N 2019 et la Subaru WRX 2019 . Mon critère premier est le plaisir de conduire. Que me conseillez-vous? ------------------- Bonjour Mathis, Je dois admettre que la Hyundai Veloster N m’a énormément séduit lors de mon dernier essai. Une voiture certes un peu voyante, mais …</div>
</div></article><article data-id="51420" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/51420/face-a-face-hyundai-veloster-n-2019/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/38/12/381222_2019_Hyundai_Veloster.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/38/12/381222_2019_Hyundai_Veloster.jpg?280x175 280w, https://i.gaw.to/content/photos/38/12/381222_2019_Hyundai_Veloster.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/51420/face-a-face-hyundai-veloster-n-2019/" class="e-a e-t" data-published="17 juin 2019"><span>Face à face : Hyundai Veloster N 2019</span></a><div class="e-d">Vous pensiez que Hyundai n’était bonne qu’à construire des voitures bon marché? La nouvelle Veloster N 2019 devrait vous faire changer d’idée! Animée par un moteur à quatre cylindres turbocompressé de 2,0 litres, cette petite bombe sur quatre roues développe une puissance de 275 chevaux et un couple de 260 …</div>
</div></article><article data-id="50987" class="e"><div class="e-w">
<a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/50987/hyundai-veloster-turbo-2019-une-gt-mais-pas-une-gti/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/37/85/378582_2019_Hyundai_Veloster.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/37/85/378582_2019_Hyundai_Veloster.jpg?280x175 280w, https://i.gaw.to/content/photos/37/85/378582_2019_Hyundai_Veloster.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/50987/hyundai-veloster-turbo-2019-une-gt-mais-pas-une-gti/" class="e-a e-t" data-published="3 juin 2019"><span>Hyundai Veloster Turbo 2019 : une GT, mais pas une GTI</span></a><div class="e-d">La Hyundai Veloster est une petite bête très particulière. Elle est arrivée sur le marché pour le millésime 2012, causant une onde de choc dans le segment des petites voitures avec son design déjanté, et surtout avec sa configuration de portes asymétriques. Malgré son architecture modeste, la Veloster affichait un …</div>
</div></article><article data-id="50766" class="e"><div class="e-w">
<a href="/guide-en-ligne/2019/" class="e-a e-c">2019</a><a href="/articles/50766/hyundai-veloster-2019-dans-sa-niche-bien-a-elle/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/37/76/377654_2019_Hyundai_Veloster.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/37/76/377654_2019_Hyundai_Veloster.jpg?280x175 280w, https://i.gaw.to/content/photos/37/76/377654_2019_Hyundai_Veloster.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/50766/hyundai-veloster-2019-dans-sa-niche-bien-a-elle/" class="e-a e-t" data-published="1er janvier 2019"><span>Hyundai Veloster 2019: Dans sa niche bien à elle</span></a><div class="e-d">La Veloster de Hyundai fait exception à tous les règlements établis et connus de l’industrie automobile. C’est un produit de niche, à faible volume de ventes et qui prend un précieux espace dans les salles d’expositions des concessionnaires. Pour le millésime 2019, la Veloster mérite plus que jamais cette place, …</div>
</div></article>		</div>
	</div>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")})</script>
</div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")})</script>
</div>
<section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="52787" class="e"><div class="e-w">
<a href="/essais-et-dossiers/premiers-contacts/" class="e-a e-c">Premiers contacts</a><a href="/articles/52787/chevrolet-bolt-ev-2020-a-nouveau-reine-de-l-autonomie/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/49/394981_2020_Chevrolet_Bolt_EV.jpg"></a><a href="/articles/52787/chevrolet-bolt-ev-2020-a-nouveau-reine-de-l-autonomie/" class="e-a e-t" data-published="16 octobre 2019"><span>Chevrolet <span class="nobr">Bolt EV</span> 2020 : à nouveau reine de l’autonomie</span></a><div class="e-d">Il s’en est passé des choses, depuis l’arrivée de la Chevrolet Bolt sur le marché en 2017. Alors à peu près seule dans son camp, la voiture entièrement électrique de Chevrolet a depuis été rejointe par un paquet de modèles toujours plus compétitifs. On n’a qu’à penser au Hyundai Kona …</div>
</div></article><article data-id="52784" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/52784/en-studio-la-face-cachee-des-concessionnaires-automobiles/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/49/394978_En_studio_la_face_cachee_des_concessionnaires.jpg"></a><a href="/articles/52784/en-studio-la-face-cachee-des-concessionnaires-automobiles/" class="e-a e-t" data-published="16 octobre 2019"><span>En studio : la face cachée des concessionnaires automobiles</span></a><div class="e-d">Notre journaliste Antoine Joubert nous expose une réalité moins bien connue du grand public suite à la publication de son article ayant suscité bien des réactions… Saviez-vous que les constructeurs offrent des ristournes aux concessionnaires s’ils réussissent leurs objectifs de ventes ou s’ils les surpassent? En sachant les dessous transactionnels …</div>
</div></article><article data-id="52752" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/52752/quebec-un-recours-collectif-s-attaque-aux-intervalles-d-entretien/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/47/394744_Un_recours_collectif_s_attaque_aux_intervalles_d_entretien.jpg"></a><a href="/articles/52752/quebec-un-recours-collectif-s-attaque-aux-intervalles-d-entretien/" class="e-a e-t" data-published="10 octobre 2019"><span>Québec : un recours collectif s’attaque aux intervalles d’entretien</span></a><div class="e-d">À quelle fréquence doit-on réellement apporter sa voiture au garage pour un entretien? La réponse n’est pas aussi simple que de jeter un coup d’œil au manuel du propriétaire… Un recours collectif alléguant que les automobilistes se font induire en erreur quant aux intervalles d’entretien de leurs véhicules a été …</div>
</div></article><article data-id="52778" class="e"><div class="e-w">
<a href="/essais-et-dossiers/premiers-contacts/" class="e-a e-c">Premiers contacts</a><a href="/articles/52778/chevrolet-corvette-stingray-2020-deja-fantastique/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/49/394941_2020_Chevrolet_Corvette.jpg"></a><a href="/articles/52778/chevrolet-corvette-stingray-2020-deja-fantastique/" class="e-a e-t" data-published="15 octobre 2019"><span>Chevrolet Corvette Stingray 2020 : déjà fantastique</span></a><div class="e-d">ANN ARBOR, Michigan – Deux exemplaires de la nouvelle Chevrolet Corvette Stingray 2020 à moteur central sont garés sagement parmi les trois douzaines de véhicules que vont mettre à l’essai les juges des prix nord-américains (NACTOY) pendant trois jours. Deux versions 3LT dotées de l’incontournable groupe de performance Z51 et …</div>
</div></article><article data-id="52767" class="e"><div class="e-w">
<a href="/actualite/hybride-hybride-rechargeable/" class="e-a e-c">Hybride/hybride rechargeable</a><a href="/articles/52767/toyota-et-lexus-une-garantie-record-pour-la-batterie/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/39/48/394865_2020_Toyota.jpg"></a><a href="/articles/52767/toyota-et-lexus-une-garantie-record-pour-la-batterie/" class="e-a e-t" data-published="12 octobre 2019"><span>Toyota et Lexus : une garantie record pour la batterie</span></a><div class="e-d">Les ventes de véhicules hybrides Toyota et Lexus au Canada sont en forte progression. D’ailleurs, elles ont récemment battu leur record annuel… même s’il reste trois mois à écouler en 2019. Encouragé par cet élan, le constructeur japonais a décidé de faire un beau cadeau aux propriétaires : il prolonge …</div>
</div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s sticky ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-6")})</script>
</div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
						<li><a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>					</ul>
					
					<p class="copyright">Copyright © 1995-2019 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension1', 'hyundai ');
		ga('set', 'dimension2', 'actualite buzz salons sema ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=455" async></script>
</body>
</html><!-- 0.003s, 0q, 1091k, dallas.passionperformance.ca (prod) -->