<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>L’âge moyen des véhicules sur la route est plus élevé que jamais - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1561491636';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*www.guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
	
	<script>document.context = {"published":"2019-06-28","categories":["actualite"]};</script>
	<script>
		window.fbAsyncInit = function() {
			FB.init({appId:'142484902460032',xfbml:true,version:'v3.3'});
			FB.AppEvents.logPageView();
			lq.push(()=>{lcm.fb=lcm.fb||{};lcm.fb.sdk_loaded=true;jQuery(document).trigger('fbsdk.load')});
		};
	</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1561491636">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1561579607">')})</script>
 
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250]]).addSize([0,0], [[728,90]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1).setTargeting("stickiness", "yes");
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).setTargeting("pos", "inline1").setTargeting("tile", 5);
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],"fluid"], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).setTargeting("pos", "bcomments").setTargeting("tile", 6);
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5').addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "51582").setTargeting("pagename", "l-age-moyen-des-vehicules-sur-la-route-est-plus-eleve-que-jamais");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => {
			try {
				if (event.size.join('x') == '970x250')
					lq.push(() => jQuery('#head').addClass('has-billboard'));
				
				var slot_id = event.slot.getSlotElementId();
				if (slot_id == jQuery('#head .ad>[id^="div-gpt"]').attr('id')) {
					lq.push(() => {
						jQuery('#head').data('can-stick', true);
						setTimeout(() => jQuery('body').removeClass('sticky-head').find('#head').data('can-stick', false), 3000);
					});
				}
				
				if (slot_id == jQuery('#bar .sticky>[id^="div-gpt"]').attr('id')) {
					jQuery('#bar .sticky').data('tiv', 0);
					
					lq.push(() => {
						var timer = setInterval(() => {
							if (document.hidden)
								return;
							
							var sticky = jQuery('#bar .sticky');
							if (sticky.offset().top - window.scrollY < window.innerHeight - sticky.height() / 2)
								sticky.data('tiv', sticky.data('tiv') + 500);
							
							if (sticky.data('tiv') >= 45000) {
								clearInterval( jQuery('#bar .sticky').data('tiv-timer') );
								
								var refresh_slots = googletag.pubads().getSlots().filter((slot) => { return slot.getSlotElementId() == slot_id })
								refresh_slots.map((slot) => slot.setTargeting('refresh', 'yes'));
								
								googletag.pubads().refresh( refresh_slots );
							}
						}, 500);
						
						jQuery('#bar .sticky').data('tiv-timer', timer);
					});
				}
			} catch(e) {}
		});
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/51582/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/51582/l-age-moyen-des-vehicules-sur-la-route-est-plus-eleve-que-jamais/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/51582/l-age-moyen-des-vehicules-sur-la-route-est-plus-eleve-que-jamais/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/51582/l-age-moyen-des-vehicules-sur-la-route-est-plus-eleve-que-jamais/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="description" content="On s'attend même à ce qu'il dépasse 12 ans au début de la prochaine décennie.">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584">
<meta property="og:type" content="article">
<meta property="og:title" content="L’âge moyen des véhicules sur la route est plus élevé que jamais">
<meta property="og:description" content="Une récente étude de la firme IHS Markit aux États-Unis révèle que l’âge moyen des voitures et des camions légers sur la route en ce moment et de 11,8 ans, ce qui constitue un sommet historique. On s’attend même à ce qu’il dépasse 12 ans au début de la prochaine …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/51582/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="L’âge moyen des véhicules sur la route est plus élevé que jamais">
<meta property="og:image" content="https://i.gaw.to/content/photos/38/26/382697_L_age_moyen_des_vehicules_sur_la_route_atteint_un_sommet.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/38/26/382697_L_age_moyen_des_vehicules_sur_la_route_atteint_un_sommet.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="51582">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2019-06-28T07:53:00-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
 
</head>
<body class="guideauto article">
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 53 ans</div>
<div id="banner-links">
<a href="https://www.qub.radio/balado?id=2540e96e-e220-4ff2-8cf6-a9d90108de89" class="txt"><span>Écouter</span> <img src="/img/logos/qub/200x85.png" alt="Qub radio" style="height: 16px;"></a><div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1554393126">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
<li id="mi-balado" class="mi"><a href="/essais-et-dossiers/balado/" class="mi-a"><div class="mi-t">Balado</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi has-mi-s">
<a href="/occasions/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/51582\/l-age-moyen-des-vehicules-sur-la-route-est-plus-eleve-que-jamais\/","name":"L\u2019\u00e2ge moyen des v\u00e9hicules sur la route est plus \u00e9lev\u00e9 que jamais"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/51582/l-age-moyen-des-vehicules-sur-la-route-est-plus-eleve-que-jamais/">L’âge moyen des véhicules sur la route est plus élevé que jamais</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
L’âge moyen des véhicules sur la route est plus élevé que jamais		</h1>
		
	<div class="by-line">
<img src="/img/authors/215.jpg" alt="">		<div>
			<span>par <a href="/auteurs/guillaume-rivard/">Guillaume Rivard</a></span>
			<time datetime="2019-06-28T07:53:00-04:00">28 juin 2019</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="/galeries/51582/l-age-moyen-des-vehicules-sur-la-route-est-plus-eleve-que-jamais/">
					<img src="https://i.gaw.to/content/photos/38/26/382697_L_age_moyen_des_vehicules_sur_la_route_atteint_un_sommet.jpg" alt="Honda Civic 2007" class="main-image">
				</a>
<figcaption><div class="credits">Photo: Honda Canada Inc.</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Une <a href="https://www.businesswire.com/news/home/20190627005234/en/Average-Age-Cars-Light-Trucks-U.S.-Rises/?feedref=JjAwJuNHiystnCoBq_hl-WepL6sRhX6ZA9uIKkLyMC2Ka1ah7uC6RdZY8DBvigxR7fxFuNFTHSunhvli30RlBNXya2izy9YOgHlBiZQk2LO4aHursdTgjq-KNSSWsKUa97ZTKjNldK1STeKrUjqbvg==">récente étude</a> de la firme IHS Markit aux États-Unis révèle que l’âge moyen des voitures et des camions légers sur la route en ce moment et de 11,8 ans, ce qui constitue un sommet historique. On s’attend même à ce qu’il dépasse 12 ans au début de la prochaine décennie.</p>
<p>En d’autres mots, le véhicule moyen que vous croisez dans la rue ou sur l’autoroute provient de l’année-modèle 2007 ou 2008.</p><ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/49871/top-10-des-vehicules-capables-d-atteindre-300-000-km/" target="_blank">Top 10 des véhicules capables d’atteindre 300 000 km</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/50232/le-guide-de-l-auto-met-en-ligne-un-comparateur-de-voitures-d-occasion/" target="_blank">Le Guide de l’auto met en ligne un comparateur de voitures d’occasion</a>
</li>
</ul><div id="ad-300x250-4a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div>
<p>Bien que ces chiffres concernent spécifiquement le marché américain, tout laisse croire que la réalité est similaire au Canada.</p>
<p>Qu’est-ce qui explique cette situation?</p>
<p>« Les gens se sentent à l’aise de garder leurs véhicules plus longtemps parce que ceux-ci sont mieux construits que par le passé, affirme Mark Seng, directeur du marché de l’après-vente chez IHS Markit. La qualité est meilleure, la durabilité aussi, et ils résistent mieux aux intempéries. »</p>
<p>Seng mentionne également le fait que les propriétaires originaux financent leurs véhicules sur une plus longue période – six ou même sept ans dans bien des cas – ce qui les incite à les garder plus longtemps et à mieux les entretenir. « Ça aide à accroître la longévité totale du véhicule », dit-il.</p>
<p>L’étude nous apprend enfin que l’âge moyen des véhicules sur la route est plus élevé sur la côte Ouest que dans le Nord-est du continent, par exemple. C’est surtout attribuable aux conditions météo plus clémentes et à la circulation moins congestionnée qui limite l’usure des véhicules.</p><div id="ad-300x250-5a" data-ad-network="dfp" class="ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		j.removeClass('disabled');
	});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"51582"})}catch(e){}});});</script>
</div>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="49871" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/49871/top-10-des-vehicules-capables-d-atteindre-300-000-km/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/37/11/371161_Toyota_Sequoia.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/37/11/371161_Toyota_Sequoia.jpg?280x175 280w, https://i.gaw.to/content/photos/37/11/371161_Toyota_Sequoia.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/galeries/49871/top-10-des-vehicules-capables-d-atteindre-300-000-km/" class="e-a e-t" data-published="20 mars 2019"><span>Top 10 des véhicules capables d’atteindre 300 000 km</span></a>
</div></article><article data-id="50232" class="e"><div class="e-w">
<a href="/essais-et-dossiers/dossiers-et-conseils/" class="e-a e-c">Dossiers et conseils</a><a href="/articles/50232/le-guide-de-l-auto-met-en-ligne-un-comparateur-de-voitures-d-occasion/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/37/40/374058_Le_Guide_de_l_auto_met_en_ligne_un_comparateur_de_voitures_d_occasion.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/37/40/374058_Le_Guide_de_l_auto_met_en_ligne_un_comparateur_de_voitures_d_occasion.jpg?280x175 280w, https://i.gaw.to/content/photos/37/40/374058_Le_Guide_de_l_auto_met_en_ligne_un_comparateur_de_voitures_d_occasion.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/50232/le-guide-de-l-auto-met-en-ligne-un-comparateur-de-voitures-d-occasion/" class="e-a e-t" data-published="16 avril 2019"><span>Le Guide de l’auto met en ligne un comparateur de voitures d’occasion</span></a><div class="e-d">C’est bien beau les voitures neuves, mais bon nombre de consommateurs se tournent plutôt vers le marché des voitures usagées. Dans cet ordre d’idées, l’équipe du Guide de l’auto lance son comparateur de voitures usagées en partenariat avec Occasion Beaucage . Dans l’optique d’accompagner le mieux possible les consommateurs dans …</div>
</div></article><article data-id="51489" class="e"><div class="e-w">
<a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/51489/avec-un-budget-limite-devrait-on-choisir-une-voiture-neuve-ou-usagee/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/38/22/382263_Avec_un_budget_limite_devrait-on_choisir_une_voiture_neuve_ou_usagee.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/38/22/382263_Avec_un_budget_limite_devrait-on_choisir_une_voiture_neuve_ou_usagee.jpg?280x175 280w, https://i.gaw.to/content/photos/38/22/382263_Avec_un_budget_limite_devrait-on_choisir_une_voiture_neuve_ou_usagee.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/51489/avec-un-budget-limite-devrait-on-choisir-une-voiture-neuve-ou-usagee/" class="e-a e-t" data-published="25 juin 2019"><span>Avec un budget limité, devrait-on choisir une voiture neuve ou usagée?</span></a><div class="e-d">Mon fils a 3000 $ en poche pour une première voiture. Serait-il mieux de se trouver une bonne voiture d’occasion, en espérant que papa n’ait pas prochainement à débourser pour des réparations, ou encore de s’acheter une voiture neuve pour avoir uniquement des petits paiements? --------------- Bonjour Marc, Personnellement, je …</div>
</div></article><article data-id="48572" class="e"><div class="e-w">
<a href="/essais-et-dossiers/top-10/" class="e-a e-c">Top 10</a><a href="/galeries/48572/les-meilleures-voitures-d-occasion-sous-compactes-compactes-et-intermediaires/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/35/60/356028_Les_meilleures_voitures_d_occasion_sous-compactes_compactes_et_intermediaires.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/35/60/356028_Les_meilleures_voitures_d_occasion_sous-compactes_compactes_et_intermediaires.jpg?280x175 280w, https://i.gaw.to/content/photos/35/60/356028_Les_meilleures_voitures_d_occasion_sous-compactes_compactes_et_intermediaires.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/galeries/48572/les-meilleures-voitures-d-occasion-sous-compactes-compactes-et-intermediaires/" class="e-a e-t" data-published="24 novembre 2014"><span>Les meilleures voitures d'occasion sous-compactes, compactes et intermédiaires</span></a>
</div></article>		</div>
	</div>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")})</script>
</div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-5")})</script>
</div>
<section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="51526" class="e"><div class="e-w">
<a href="/actualite/buzz/" class="e-a e-c">Buzz</a><a href="/articles/51526/en-video-un-tracteur-modifie-atteint-165-km-h/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/38/22/382219_En_video_ce_tracteur_modifie_atteint_165_km_h.jpg"></a><a href="/articles/51526/en-video-un-tracteur-modifie-atteint-165-km-h/" class="e-a e-t" data-published="25 juin 2019"><span>En vidéo : un tracteur modifié atteint 165 km/h</span></a><div class="e-d">Quand on parle de tracteurs au Guide de l’auto , il est habituellement question du véhicule qui tire une remorque ou une roulette et non d’un véritable tracteur. Aujourd’hui, toutefois, nous allons faire une exception… encore! Vous avez été nombreux à aimer notre article sur le Honda Mean Mower V2 …</div>
</div></article><article data-id="51098" class="e"><div class="e-w">
<a href="/essais-et-dossiers/blogue/" class="e-a e-c">Blogue</a><a href="/articles/51098/sept-regles-oubliees-du-code-de-la-securite-routiere/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/37/92/379210_Sept_regles_oubliees_du_Code_de_la_securite_routiere.jpg"></a><a href="/articles/51098/sept-regles-oubliees-du-code-de-la-securite-routiere/" class="e-a e-t" data-published="27 mai 2019"><span>Sept règles oubliées du Code de la sécurité routière</span></a><div class="e-d">Conduire une voiture fait partie du quotidien de millions de personnes au Québec. Techniquement, tous les automobilistes circulant sur le réseau routier québécois ont réussi un examen qui prouve qu’ils sont en mesure d’opérer un véhicule de façon sécuritaire. Sauf que depuis leur examen de conduite, certaines personnes semblent avoir …</div>
</div></article><article data-id="51490" class="e"><div class="e-w">
<a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/51490/le-mazda-cx-5-est-il-un-modele-fiable/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/38/17/381722_2018_Mazda_CX-5.jpg"></a><a href="/articles/51490/le-mazda-cx-5-est-il-un-modele-fiable/" class="e-a e-t" data-published="21 juin 2019"><span>Le Mazda CX-5 est-il un modèle fiable?</span></a><div class="e-d">Je désire faire l’achat d’un Mazda CX-5 GT 2018 . Quel est votre avis sur sa fiabilité à long terme? ---------------- Bonjour Dan, La qualité des produits Mazda s’est énormément améliorée au court des dernières années. De ce fait, il ne faut plus craindre une corrosion prématurée ni de problèmes …</div>
</div></article><article data-id="51489" class="e"><div class="e-w">
<a href="/essais-et-dossiers/dossiers-et-conseils/questions-des-lecteurs/" class="e-a e-c">Questions des lecteurs</a><a href="/articles/51489/avec-un-budget-limite-devrait-on-choisir-une-voiture-neuve-ou-usagee/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/38/22/382263_Avec_un_budget_limite_devrait-on_choisir_une_voiture_neuve_ou_usagee.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/38/22/382263_Avec_un_budget_limite_devrait-on_choisir_une_voiture_neuve_ou_usagee.jpg?280x175 280w, https://i.gaw.to/content/photos/38/22/382263_Avec_un_budget_limite_devrait-on_choisir_une_voiture_neuve_ou_usagee.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/51489/avec-un-budget-limite-devrait-on-choisir-une-voiture-neuve-ou-usagee/" class="e-a e-t" data-published="25 juin 2019"><span>Avec un budget limité, devrait-on choisir une voiture neuve ou usagée?</span></a><div class="e-d">Mon fils a 3000 $ en poche pour une première voiture. Serait-il mieux de se trouver une bonne voiture d’occasion, en espérant que papa n’ait pas prochainement à débourser pour des réparations, ou encore de s’acheter une voiture neuve pour avoir uniquement des petits paiements? --------------- Bonjour Marc, Personnellement, je …</div>
</div></article><article data-id="51556" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/51556/un-constructeur-chinois-ouvre-une-premiere-usine-au-canada/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/38/24/382463_Le_constructeur_chinois_BYD_ouvre_une_premiere_usine_au_Canada.jpg"></a><a href="/articles/51556/un-constructeur-chinois-ouvre-une-premiere-usine-au-canada/" class="e-a e-t" data-published="26 juin 2019"><span>Un constructeur chinois ouvre une première usine au Canada</span></a><div class="e-d">Le fabricant de véhicules électriques chinois BYD a annoncé l’ouverture de sa première usine au Canada. L’installation de 45 000 pieds carrés est située à Newmarket, en Ontario, et elle se chargera initialement d’assembler des autobus électriques pour l’agence de transport en commun de Toronto. Celle-ci recevra 10 véhicules (les …</div>
</div></article>	</div>
</section>
	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
					</ul>
					
					<p class="copyright">Copyright © 1995-2019 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		window.ga=window.ga||function(){(window.ga.q=window.ga.q||[]).push(arguments)};
		window.ga.l=1*new Date();

		ga('create', 'UA-3533608-2', 'auto');
		ga('require', 'displayfeatures');
	
		ga('set', 'dimension2', 'actualite ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
</body>
</html><!-- 0.004s, 0q, 1076k, dallas.passionperformance.ca (prod) -->