<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Dodge laisse présager une Charger Widebody - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1552076684';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NNDXKP');</script>
	<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1134028772736254063']);cX.callQueue.push(['sendPageViewEvent']);</script>
	<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>

 
	<script>document.context = {"categories":["actualite"],"vehicles":[{"make":"dodge","make_id":19,"model":"charger","model_id":24}]};</script>
	
	<script>var param = "Dodge|Charger";</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1553883897">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1553884305">')})</script>
 
<script src="//www.googletagservices.com/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/news/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[728,90],[970,250]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').addService(googletag.pubads()).defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250]]).addSize([0,0], [[728,90]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1);
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.defineSlot('/7548/lc_fr_guide_auto/news/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("pos", 2).setTargeting("tile", 4);
		googletag.pubads().setTargeting("section", "news").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "50065").setTargeting("pagename", "dodge-laisse-presager-une-charger-widebody");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => { try { event.size.join('x') == '970x250' && lq.push(() => { jQuery('header').addClass('has-billboard'); }); } catch(e) {} });
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/50065/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/50065/dodge-laisse-presager-une-charger-widebody/">
<link rel="alternate" hreflang="fr" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/50065/dodge-laisse-presager-une-charger-widebody/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/50065/dodge-laisse-presager-une-charger-widebody/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">
<meta name="description" content="Avez-vous aimé notre essai routier de la Dodge Charger sur la neige et la glace?">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584">
<meta property="og:type" content="article">
<meta property="og:title" content="Dodge laisse présager une Charger Widebody">
<meta property="og:description" content="Avez-vous aimé notre essai routier de la Dodge Charger sur la neige et la glace? Avec son rouage intégral optionnel, ce muscle car à quatre portes est vraiment conçu pour servir pendant toute l’année. Après lui avoir apporté plusieurs améliorations pour 2019 , FCA ramène la Charger à notre attention …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/50065/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Dodge laisse présager une Charger Widebody">
<meta property="og:image" content="https://i.gaw.to/content/photos/37/27/372758_Dodge_Charger.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/37/27/372758_Dodge_Charger.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="50065">
<meta name="cXenseParse:author" content="Guillaume Rivard">
<meta name="cXenseParse:recs:publishtime" content="2019-04-02T16:59:00-04:00">
<meta name="cXenseParse:recs:category" content="Actualité">
 
</head>
<body class="guideauto article">
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '142484902460032',
			xfbml      : true,
			version    : 'v2.10'
		});
		FB.AppEvents.logPageView();
		
		lq.push(function(){ lcm.fb = lcm.fb || {}; lcm.fb.sdk_loaded = true; jQuery(document).trigger('fbsdk.load'); });
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_CA/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 53 ans</div>
<div id="banner-links">
<div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1551993710">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi has-mi-s">
<a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/articles\/50065\/dodge-laisse-presager-une-charger-widebody\/","name":"Dodge laisse pr\u00e9sager une Charger Widebody"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/articles/50065/dodge-laisse-presager-une-charger-widebody/">Dodge laisse présager une Charger Widebody</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/">Actualité</a></div>
		<h1 class="st st-s3 title">
Dodge laisse présager une Charger Widebody		</h1>
		
	<div class="by-line">
		<div>
			<span>par Guillaume Rivard</span>
			<time datetime="2019-04-02T16:59:00-04:00">2 avril 2019</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="/galeries/50065/dodge-laisse-presager-une-charger-widebody/">
					<img src="https://i.gaw.to/content/photos/37/27/372758_Dodge_Charger.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails">
<div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/50065/dodge-laisse-presager-une-charger-widebody/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/37/27/372758_Dodge_Charger.jpg?280x175"></a></div></div>
<div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/50065/dodge-laisse-presager-une-charger-widebody/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/37/27/372759_Dodge_Charger.jpg?280x175"></a></div></div>
</div>
<figcaption><div class="credits">Photo: Dodge</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Avez-vous aimé notre <a href="https://www.guideautoweb.com/articles/49743/dodge-charger-2019-un-muscle-car-concu-pour-servir-a-l-annee/">essai routier de la Dodge Charger</a> sur la neige et la glace? Avec son rouage intégral optionnel, ce <em>muscle car</em> à quatre portes est vraiment conçu pour servir pendant toute l’année.</p>
<p>Après lui avoir apporté <a href="https://www.guideautoweb.com/articles/47265/la-dodge-charger-2019-recoit-elle-aussi-de-belles-mises-a-jour/">plusieurs améliorations pour 2019</a>, FCA ramène la Charger à notre attention avec un nouveau concept de design présenté dans le cadre de l’exposition de voitures du Spring Fest 14 à Pomona, en Californie.</p><ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/49743/dodge-charger-2019-un-muscle-car-concu-pour-servir-a-l-annee/" target="_blank">Dodge Charger 2019 : un muscle car conçu pour servir à l’année</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/47265/la-dodge-charger-2019-recoit-elle-aussi-de-belles-mises-a-jour/" target="_blank">La Dodge Charger 2019 reçoit elle aussi de belles mises à jour</a>
</li>
</ul>
<p>D’après les photos publiées par la compagnie de même que le responsable du design chez Dodge et SRT, Mark Trostle, la Charger Widebody qui fait l’objet de bien des rumeurs semble se rapprocher de la réalité. Le concept en question servirait d’ailleurs à évaluer l’intérêt des amateurs.</p>
<figure><a href="https://www.guideautoweb.com/galeries/50065/dodge-laisse-presager-une-charger-widebody/?im=1"><img src="https://i.gaw.to/content/photos/37/27/372759_Dodge_Charger.jpg" alt=""></a></figure>
<p>Bien que la carrosserie soit masquée par plusieurs bandes décoratives et autres éléments graphiques, on peut voir des ailes évasées qui s’apparentent à celles de la <a href="https://www.guideautoweb.com/articles/47579/dodge-challenger-srt-hellcat-redeye-2019-a-fond-sur-circuit/">Dodge Challenger Widebody</a>.</p>
<p>Évidemment, il ne s’agit pas que d’un exercice de style. Des ailes plus larges signifient de plus gros pneus, donc une meilleure adhérence et des accélérations plus rapides, en particulier sur la piste.</p>
<p>Actuellement, les modèles les plus puissants de la Dodge Charger, soit la SRT Hellcat de 707 chevaux et la Scat Pack 392 de 485 chevaux, exploitent des pneus d’une largeur respective de 275 et 245 millimètres, mais certains leur reprochent un manque de mordant.</p>
<p>Il y aurait sans aucun doute un bon supplément à débourser pour profiter d’une Charger Widebody, mais pour ceux qui en ont les moyens, le gain de performance risque d’en valoir la peine. Espérons que FCA nous l’annoncera officiellement sous peu.</p>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,'script','twitter-wjs'));</script>
	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		if(twttr.init)j.removeClass('disabled');
		else twttr.ready(function(){j.removeClass('disabled')});
	});</script>
<a class="trigger sn sn-s1 sn-google-plus disabled" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false"><svg class="g-gp g-s1"><use xlink:href="/img/g17/sprites.svg#gp"></use></svg></a>	<script>lq.push(function(){jQuery('.social-share .sn-google-plus').attr('href','https://plus.google.com/share?url='+(lcm.og.get_url()||window.location)).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"50065"})}catch(e){}});});</script>
</div>
</div><div class="more-ots">
<a href="/galeries/50065/dodge-laisse-presager-une-charger-widebody/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/dodge/charger/" title="Dodge Charger, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=dodge">Concessionnaires Dodge<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=dodge&amp;model=charger" title="Dodge Charger d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/dodge/">Dodge<img src="/img/logos/brands/100x100-rgba/dodge.png" class="logo" alt=""></a>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="49743" class="e"><div class="e-w">
<a href="/essais-et-dossiers/essais/" class="e-a e-c">Essais</a><a href="/articles/49743/dodge-charger-2019-un-muscle-car-concu-pour-servir-a-l-annee/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/37/10/371056_2019_Dodge_Charger.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/37/10/371056_2019_Dodge_Charger.jpg?280x175 280w, https://i.gaw.to/content/photos/37/10/371056_2019_Dodge_Charger.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/49743/dodge-charger-2019-un-muscle-car-concu-pour-servir-a-l-annee/" class="e-a e-t" data-published="20 mars 2019"><span>Dodge Charger 2019 : un muscle car conçu pour servir à l’année</span></a><div class="e-d">Loin de nous l’époque où la Dodge Charger n’était disponible qu’avec les roues motrices arrière. En effet, depuis 2007, cette berline américaine propose les quatre roues motrices. Et Dodge prétend qu’elle est conviviale même l’hiver. C’est ce que nous venons tout juste de revérifier sur la neige et la glace. </div>
</div></article><article data-id="47265" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/47265/la-dodge-charger-2019-recoit-elle-aussi-de-belles-mises-a-jour/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/34/07/340769_2019_Dodge_Charger.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/34/07/340769_2019_Dodge_Charger.jpg?280x175 280w, https://i.gaw.to/content/photos/34/07/340769_2019_Dodge_Charger.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/47265/la-dodge-charger-2019-recoit-elle-aussi-de-belles-mises-a-jour/" class="e-a e-t" data-published="3 juillet 2018"><span>La Dodge Charger 2019 reçoit elle aussi de belles mises à jour</span></a><div class="e-d">La semaine dernière, FCA a annoncé d’importantes améliorations à la gamme de la Dodge Challenger 2019, incluant une version Redeye de 797 chevaux . Non, ce n’est pas une blague – allez lire l’article. Évidemment, cette nouvelle a éclipsé les mises à jour apportées au muscle car à quatre portes …</div>
</div></article><article data-id="48484" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/48484/face-a-face-dodge-challenger-srt-hellcat-widebody-2018/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/35/78/357808_Dodge_Challenger.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/35/78/357808_Dodge_Challenger.jpg?280x175 280w, https://i.gaw.to/content/photos/35/78/357808_Dodge_Challenger.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/48484/face-a-face-dodge-challenger-srt-hellcat-widebody-2018/" class="e-a e-t" data-published="4 décembre 2018"><span>Face à face : Dodge Challenger SRT Hellcat Widebody 2018</span></a><div class="e-d">Les fameux muscle cars américains sont populaires auprès d’une clientèle qui aime le son dégagé par un V8 et le caractère indomptable d’une voiture à propulsion puissante voire même violente. Eh bien, la Dodge Challenger SRT Hellcat Widebody et ses 707 chevaux conviennent parfaitement à ces consommateurs! Au cours de …</div>
</div></article>		</div>
	</div>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div>
<section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="49916" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/49916/en-studio-comment-reconnaitre-un-odometre-trafique/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/37/14/371464_En_studio_comment_reconnaitre_un_odometre_trafique.jpg"></a><a href="/articles/49916/en-studio-comment-reconnaitre-un-odometre-trafique/" class="e-a e-t" data-published="27 mars 2019"><span>En studio : comment reconnaître un odomètre trafiqué?</span></a><div class="e-d">Les voitures d’occasion à l’ odomètre trafiqué , ça ne date pas d’hier! Mais ce qui choque le plus, c’est de constater l’inaction des gouvernements provinciaux ainsi que de la Société de l’assurance automobile du Québec (SAAQ) qui semblent se mettre la tête dans le sable. Selon Antoine Joubert, entre …</div>
</div></article><article data-id="49988" class="e"><div class="e-w">
<a href="/salons/new-york/" class="e-a e-c">New York</a><a href="/articles/49988/hyundai-venue-2020-un-nouveau-modele-s-en-vient-chez-hyundai/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/37/19/371941_Le_nouveau_Hyundai_Venue_2020_s_en_vient_tres_bientot.jpg"></a><a href="/articles/49988/hyundai-venue-2020-un-nouveau-modele-s-en-vient-chez-hyundai/" class="e-a e-t" data-published="27 mars 2019"><span>Hyundai Venue 2020 : un nouveau modèle s’en vient chez Hyundai</span></a><div class="e-d">On savait que Hyundai nous réservait d’autres VUS et multisegments, mais voilà que la compagnie nous annonce son prochain : le Hyundai Venue. Prévu pour l’année-modèle 2020, il sera dévoilé en première mondiale au Salon de l’auto de New York le 17 avril avec l’aide d’une technologie de réalité augmentée. </div>
</div></article><article data-id="49849" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/49849/les-10-modeles-les-plus-vendus-au-quebec-en-2018/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/37/14/371476_Les_10_modeles_les_plus_vendus_au_Quebec_en_2018.jpg"></a><a href="/articles/49849/les-10-modeles-les-plus-vendus-au-quebec-en-2018/" class="e-a e-t" data-published="28 mars 2019"><span>Les 10 modèles les plus vendus au Québec en 2018</span></a><div class="e-d">Les ventes automobiles ont connu une légère baisse en 2018, mais l’industrie continue de très bien se porter. Le magazine Protégez-Vous a récemment dressé la liste des 50 véhicules les plus vendus au Québec l’an dernier. Pour vous donner une idée des goûts des Québécois en matière d’automobile, voici un …</div>
</div></article><article data-id="50020" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/50020/la-marque-de-voitures-chinoise-neuwai-bientot-au-canada/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/37/22/372212_La_marque_de_voitures_chinoise_NeuWai_bientot_au_Canada.jpg"></a><a href="/articles/50020/la-marque-de-voitures-chinoise-neuwai-bientot-au-canada/" class="e-a e-t" data-published="29 mars 2019"><span>La marque de voitures chinoise NeuWai bientôt au Canada?</span></a><div class="e-d">Au Salon automobile de Seoul, le constructeur Songuo Motors a présenté sa nouvelle marque NeuWai qui, selon lui, consistera de véhicules électriques « technologiquement avancés dont la conception fait appel à des matériaux novateurs, des groupes propulseurs électrique et à carburant de remplacement ainsi qu’à des méthodes de fabrication écoresponsables. </div>
</div></article><article data-id="50004" class="e"><div class="e-w">
<a href="/actualite/nouveaux-modeles/" class="e-a e-c">Nouveaux modèles</a><a href="/articles/50004/kia-elargira-sa-gamme-a-partir-de-ce-concept-de-vus/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/37/20/372030_Kia_elargira_sa_gamme_a_partir_de_ce_concept_de_VUS.jpg"></a><a href="/articles/50004/kia-elargira-sa-gamme-a-partir-de-ce-concept-de-vus/" class="e-a e-t" data-published="28 mars 2019"><span>Kia élargira sa gamme à partir de ce concept de VUS</span></a><div class="e-d">Cette semaine au Salon de l’auto de Séoul 2019, Kia a dévoilé un concept de multisegment compact appelé Signature, qui représente une évolution par rapport au concept SP apparu l’an dernier. Arborant une version plus large et plus moderne de la calandre en nez de tigre de Kia, de minces …</div>
</div></article>	</div>
</section>
<div id="ad-300x250-3" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-4")})</script>
</div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://plus.google.com/+Guideautoweb" rel="me" class="sn sn-s2 sn-google">Le Guide de l'auto sur Google+</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
					</ul>
					
					<p class="copyright">Copyright © 1995-2019 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-3533608-2', 'auto');
	
		ga('set', 'dimension1', 'dodge ');
		ga('set', 'dimension2', 'actualite ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=24" async></script>
<script>setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0070/3606.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<div id="ad-outstream-video" data-ad-network="slimcut" class="ad ad-outstream-video"><script src="//static.freeskreen.com/publisher/3985/freeskreen.min.js"></script></div></body>
</html><!-- 0.004s, 0q, 1091k, dallas.passionperformance.ca (prod) -->