<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
<title>Sur la route : Jeep Grand Cherokee Trailhawk dans le désert - Guide Auto</title> 
	<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1544809487';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NNDXKP');</script>
	<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1134028772736254063']);cX.callQueue.push(['sendPageViewEvent']);</script>
	<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>

 
	<script>document.context = {"categories":["guideauto-tv"],"vehicles":[{"make":"jeep","make_id":"jeep","model":"grand-cherokee","model_id":76}]};</script>
	
	<script>var param = "Jeep|Grand Cherokee";</script>
 
<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1548867258">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1550168232">')})</script>
 
<script src="//www.googletagservices.com/tag/js/gpt.js" async=""></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0').addService(googletag.pubads());
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[728,90],[970,250]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1').addService(googletag.pubads()).defineSizeMapping( googletag.sizeMapping().addSize([999,0], [[728,90],[970,250]]).addSize([0,0], [[728,90]]).build() ).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 1);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("tile", 2);
		googletag.defineSlot('/7548/lc_fr_guide_auto/testsandfeatures/story', [[300,250],[300,600]], 'div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3').addService(googletag.pubads()).addService(googletag.pubads()).setTargeting("pos", 1).setTargeting("tile", 3);
		googletag.pubads().setTargeting("section", "testsandfeatures").setTargeting("pagetype", "story").setTargeting("hostname", window.location.hostname.split(".").join("")).setTargeting("nid", "49457").setTargeting("pagename", "sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert");
		
		try { googletag.pubads().setTargeting("categories", document.context.categories || document.context.video_categories); } catch(e) {}
		try { googletag.pubads().setTargeting("dealer_ids", document.context.dealers); } catch(e) {}
		try {
			Object.entries( document.context.vehicles[0] ).forEach((pair) => {
				var k = pair[0], v = pair[1];
				if (k == 'price_range') v = v.join('-');
				if (typeof v === 'number') v += '';
				googletag.pubads().setTargeting(k, v);
			})
		} catch(e) {}
		
		googletag.pubads().enableLazyLoad({ fetchMarginPercent : 25, renderMarginPercent : 10 });
		googletag.pubads().addEventListener('slotRenderEnded', (event) => { try { event.size.join('x') == '970x250' && lq.push(() => { jQuery('header').addClass('has-billboard'); }); } catch(e) {} });
		
		googletag.enableServices();
	});
</script>
 
<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/49457/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="On pense évidemment au Jeep Grand Cherokee qui continue trimestre après trimestre d'afficher des ventes plus que raisonnables.">
 
<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584">
<meta property="og:type" content="article">
<meta property="og:title" content="Sur la route : Jeep Grand Cherokee Trailhawk dans le désert">
<meta property="og:description" content="Avant même la montée en popularité monstre des véhicules utilitaires sport, certains VUS occupaient déjà une place importante sur le marché. On pense évidemment au Jeep Grand Cherokee qui continue trimestre après trimestre d’afficher des ventes plus que raisonnables. Mais ce véhicule est-il aussi compétent dans le désert du Nevada …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/49457/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Sur la route : Jeep Grand Cherokee Trailhawk dans le désert">
<meta property="og:image" content="https://i.gaw.to/content/photos/36/68/366846_Jeep_Grand_Cherokee.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/36/68/366846_Jeep_Grand_Cherokee.jpg?1024x640">
 
 
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:articleid" content="49457">
<meta name="cXenseParse:author" content="Olivier Beaulieu">
<meta name="cXenseParse:recs:publishtime" content="2019-02-19T05:00:00-05:00">
<meta name="cXenseParse:recs:category" content="guideauto.tv">
<meta name="cXenseParse:recs:image" content="https://i.gaw.to/content/photos/36/68/366846_Jeep_Grand_Cherokee.jpg?1024x640">
<meta name="cXenseParse:recs:que-taxonomy" content="essais-et-dossiers/guideauto-tv">
<meta name="cXenseParse:recs:que-typeasset" content="article">
<meta name="cXenseParse:recs:que-version" content="1.01">
<meta name="cXenseParse:recs:que-lang" content="fr_CA">
 
</head>
<body class="guideauto article">
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '142484902460032',
			xfbml      : true,
			version    : 'v2.10'
		});
		FB.AppEvents.logPageView();
		
		lq.push(function(){ lcm.fb.sdk_loaded = true; jQuery(document).trigger('fbsdk.load'); });
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_CA/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<div id="ad-out-of-page" data-ad-network="dfp" class="ad ad-out-of-page">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-0")})</script>
</div> 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="dfp" class="s ad ad-728x90">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-1")})</script>
</div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 53 ans</div>
<div id="banner-links">
<div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1547049062">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-reviews').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/essais-et-dossiers\/","name":"Essais et dossiers"},{"@id":"\/essais-et-dossiers\/guideauto-tv\/","name":"guideauto.tv"},{"@id":"\/articles\/49457\/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert\/","name":"Sur la route : Jeep Grand Cherokee Trailhawk dans le d\u00e9sert"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/essais-et-dossiers/">Essais et dossiers</a><a href="/essais-et-dossiers/guideauto-tv/">guideauto.tv</a><a href="/articles/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/">Sur la route : Jeep Grand Cherokee Trailhawk dans le désert</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/essais-et-dossiers/guideauto-tv/">guideauto.tv</a></div>
		<h1 class="st st-s3 title">
Sur la route : Jeep <span class="nobr">Grand Cherokee</span> Trailhawk dans le désert		</h1>
		
	<div class="by-line">
<img src="/img/authors/198.jpg" alt="">		<div>
			<span>par Olivier Beaulieu</span>
			<time datetime="2019-02-19T05:00:00-05:00">19 février 2019</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="https://www.guideautoweb.com/galeries/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/">
					<img src="https://i.gaw.to/content/photos/36/68/366846_Jeep_Grand_Cherokee.jpg" alt="" class="main-image">
				</a>
<div class="eg thumbnails">
<a class="e gallery-link" href="/galeries/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/68/366846_Jeep_Grand_Cherokee.jpg?280x175"></a></div></div>
<div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/68/366827_Sur_la_route_Jeep_Grand_Cherokee_Trailhawk_dans_le_desert.jpg?280x175"></a></div></div>
<div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/68/366828_Sur_la_route_Jeep_Grand_Cherokee_Trailhawk_dans_le_desert.jpg?280x175"></a></div></div>
<div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/68/366829_Sur_la_route_Jeep_Grand_Cherokee_Trailhawk_dans_le_desert.jpg?280x175"></a></div></div>
</div>			</figure>
</div>	</header>

	<div class="s content">
<p>Avant même la montée en popularité monstre des véhicules utilitaires sport, certains VUS occupaient déjà une place importante sur le marché. On pense évidemment au Jeep Grand Cherokee qui continue trimestre après trimestre d’afficher des ventes plus que raisonnables. Mais ce véhicule est-il aussi compétent dans le désert du Nevada que dans une tempête de neige au Québec? L’équipe de journalistes du <em>Guide de l’auto</em> l’a essayé!</p>
<p>Au cours de cette capsule <em>Sur la route</em>, le journaliste du <em>Guide de l’auto</em> William Clavey conduit et critique le J<a href="http://www.guideautoweb.com/articles/48343/">eep Grand Cherokee qu’il a récemment piloté au Nevada</a>. Livré en plusieurs versions, dont le Trailhawk équipé d’un généreux V8 de 5,7 litres, le Grand Cherokee offre une conduite hors des sentiers battus à la fois luxueuse et agile. Jetez un coup d’œil à ces magnifiques images!</p><ul class="did-you-read">
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/49187/le-jeep-gladiator-2020-arrive-au-quebec/" target="_blank">Le Jeep Gladiator 2020 arrive au Québec</a>
</li>
<li>
<span>À lire aussi:</span> <a href="https://www.guideautoweb.com/articles/48343/on-a-conduit-des-jeep-dans-la-vallee-de-feu/" target="_blank">On a conduit des Jeep dans la vallée de feu!</a>
</li>
</ul>
<figure class="video-player-wrapper"><video class="video-player" controls="" preload="auto" poster="https://i.gaw.to/videos/stills/00/54/005460.jpg"><source src="https://video.passionperformance.ca/xnqfWpFE.mp4"></source></video></figure>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,'script','twitter-wjs'));</script>
	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		if(twttr.init)j.removeClass('disabled');
		else twttr.ready(function(){j.removeClass('disabled')});
	});</script>
<a class="trigger sn sn-s1 sn-google-plus disabled" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false"><svg class="g-gp g-s1"><use xlink:href="/img/g17/sprites.svg#gp"></use></svg></a>	<script>lq.push(function(){jQuery('.social-share .sn-google-plus').attr('href','https://plus.google.com/share?url='+(lcm.og.get_url()||window.location)).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"49457"})}catch(e){}});});</script>
</div>
</div><div class="more-ots">
<a href="/galeries/49457/sur-la-route-jeep-grand-cherokee-trailhawk-dans-le-desert/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/jeep/grand-cherokee/" title="Jeep Grand Cherokee, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=jeep">Concessionnaires Jeep<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=jeep&amp;model=grand-cherokee" title="Jeep Grand Cherokee d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/jeep/">Jeep<img src="/img/logos/brands/100x100-rgba/jeep.png" class="logo" alt=""></a>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="49187" class="e"><div class="e-w">
<a href="/salons/montreal/" class="e-a e-c">Montréal</a><a href="/articles/49187/le-jeep-gladiator-2020-arrive-au-quebec/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/36/40/364026_2020_Jeep_Gladiator.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/36/40/364026_2020_Jeep_Gladiator.jpg?280x175 280w, https://i.gaw.to/content/photos/36/40/364026_2020_Jeep_Gladiator.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/49187/le-jeep-gladiator-2020-arrive-au-quebec/" class="e-a e-t" data-published="17 janvier 2019"><span>Le Jeep Gladiator 2020 arrive au Québec</span></a><div class="e-d">C’est à Montréal que Jeep dévoilera le Gladiator en primeur canadienne dans le cadre du Salon de l’auto. Le Gladiator devient le premier pickup offert par Jeep depuis la disparition du Comanche en 1992. Au cours des mois qui ont précédé son dévoilement mondial au Salon de l’automobile de Los …</div>
</div></article><article data-id="48343" class="e"><div class="e-w">
<a href="/essais-et-dossiers/evenements-speciaux/" class="e-a e-c">Événements spéciaux</a><a href="/articles/48343/on-a-conduit-des-jeep-dans-la-vallee-de-feu/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/35/42/354267_On_a_conduite_des_Jeep_dans_la_vallee_de_feu.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/35/42/354267_On_a_conduite_des_Jeep_dans_la_vallee_de_feu.jpg?280x175 280w, https://i.gaw.to/content/photos/35/42/354267_On_a_conduite_des_Jeep_dans_la_vallee_de_feu.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/48343/on-a-conduit-des-jeep-dans-la-vallee-de-feu/" class="e-a e-t" data-published="8 novembre 2018"><span>On a conduit des Jeep dans la vallée de feu!</span></a><div class="e-d">VALLEY OF FIRE (Nevada) – C’est ce que l’on appelle du marketing de première classe. FCA présente, en grande primeur mondiale, un monstre à essence de 1 000 chevaux au SEMA 2018. Nommé le Hellephant , il vole la vedette par sa prestance et sa sonorité incontournables. Bizarrement, en plein …</div>
</div></article><article data-id="43987" class="e"><div class="e-w">
<a href="/essais-et-dossiers/galeries/" class="e-a e-c">Galeries</a><a href="/galeries/43987/le-fougueux-jeep-grand-cherokee-trackhawk-2018/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/30/59/305920_2018_Jeep_Grand_Cherokee.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/30/59/305920_2018_Jeep_Grand_Cherokee.jpg?280x175 280w, https://i.gaw.to/content/photos/30/59/305920_2018_Jeep_Grand_Cherokee.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/galeries/43987/le-fougueux-jeep-grand-cherokee-trackhawk-2018/" class="e-a e-t" data-published="31 août 2017"><span>Le fougueux Jeep <span class="nobr">Grand Cherokee</span> Trackhawk 2018</span></a>
</div></article><article data-id="46591" class="e"><div class="e-w">
<a href="/guide-en-ligne/2018/" class="e-a e-c">2018</a><a href="/articles/46591/jeep-grand-cherokee-2018-route-piste-et-boue/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/33/55/335531_2018_Jeep_Grand_Cherokee.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/33/55/335531_2018_Jeep_Grand_Cherokee.jpg?280x175 280w, https://i.gaw.to/content/photos/33/55/335531_2018_Jeep_Grand_Cherokee.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/46591/jeep-grand-cherokee-2018-route-piste-et-boue/" class="e-a e-t" data-published="1er janvier 2018"><span>Jeep <span class="nobr">Grand Cherokee</span> 2018: Route, piste et boue</span></a><div class="e-d">Toujours aussi populaire année après année, le Grand Cherokee soulignera ses 25 années d’existence après avoir effectué une introduction spectaculaire au Salon de l’auto de Detroit en 1992 – en tant que modèle 1993 -, montant les marches du Cobo Hall et fracassant un mur vitré de l’édifice devant les …</div>
</div></article>		</div>
	</div>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
</article>	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-2")})</script>
</div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="dfp" class="s ad ad-300x250">
<div id="div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3"></div>
<script>googletag.cmd.push(function(){ googletag.display("div-gpt-ad-c1dd29147a25c31c6117f2433a13170d-3")})</script>
</div>
<section id="popular-articles" class="s padded-grey">
	<div class="st st-s2">Articles populaires</div>
	
	<div class="eg eg-t2 eg-s5">
<article data-id="49506" class="e"><div class="e-w">
<a href="/actualite/" class="e-a e-c">Actualité</a><a href="/articles/49506/toyota-annonce-le-prix-de-sa-supra-2020/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/36/74/367445_Toyota_annonce_le_prix_de_sa_Supra_2020.jpg"></a><a href="/articles/49506/toyota-annonce-le-prix-de-sa-supra-2020/" class="e-a e-t" data-published="15 février 2019"><span>Toyota annonce le prix de sa Supra 2020</span></a><div class="e-d">Le retour de la Toyota Supra a fait couler beaucoup d’encre depuis son annonce. Celle que Toyota décrit comme « l’un des modèles les plus appréciés dans l’histoire de la marque » a été présentée il y a quelques semaines au Salon international de l’auto de Montréal et elle n’est …</div>
</div></article><article data-id="49435" class="e"><div class="e-w">
<a href="/actualite/buzz/" class="e-a e-c">Buzz</a><a href="/articles/49435/18-plaques-personnalisees-loufoques-et-originales/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/36/66/366689_18_plaques_personnalisees_qui_sont_loufoques_et_originales.jpg"></a><a href="/articles/49435/18-plaques-personnalisees-loufoques-et-originales/" class="e-a e-t" data-published="11 février 2019"><span>18 plaques personnalisées loufoques et originales</span></a><div class="e-d">Depuis le 27 juillet 2018, la SAAQ offre la possibilité de se procurer une plaque d’immatriculation personnalisée. Certains Québécois qui s’en sont procuré ont preuve d’imagination lorsqu’est venu le temps d’inscrire la combinaison de lettres et de chiffres. GOGOBOY Ce propriétaire de Ford F-150 tenait à ce que les usagers …</div>
</div></article><article data-id="49438" class="e"><div class="e-w">
<a href="/essais-et-dossiers/guideauto-tv/" class="e-a e-c">guideauto.tv</a><a href="/articles/49438/en-studio-devrais-je-changer-mon-hyundai-sonata-pour-un-kona/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/36/67/366722_En_studio_devrais-je_changer_mon_Hyundai_Sonata_pour_un_Kona.jpg"></a><a href="/articles/49438/en-studio-devrais-je-changer-mon-hyundai-sonata-pour-un-kona/" class="e-a e-t" data-published="15 février 2019"><span>En studio : devrais-je changer mon Hyundai Sonata pour un Kona?</span></a><div class="e-d">La hausse des ventes des véhicules utilitaires sport est impressionnante depuis quelques années. On constate que les VUS grugent les parts de marché aux berlines. Mais est-ce qu’un VUS a toujours la même signification qu’il y a une dizaine d’années? Irène, une lectrice du Guide de l’auto se demande si …</div>
</div></article><article data-id="49489" class="e"><div class="e-w">
<a href="/essais-et-dossiers/juridique/" class="e-a e-c">Juridique</a><a href="/articles/49489/a-quelle-distance-d-un-poste-de-police-peut-on-immobiliser-son-vehicule/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/36/71/367161_A_quelle_distance_d_un_poste_de_police_peut-on_immobiliser_son_vehicule.jpg"></a><a href="/articles/49489/a-quelle-distance-d-un-poste-de-police-peut-on-immobiliser-son-vehicule/" class="e-a e-t" data-published="15 février 2019"><span>À quelle distance d'un poste de police peut-on immobiliser son véhicule?</span></a><div class="e-d">Il vous est interdit d’immobiliser votre voiture à moins de cinq mètres d’un poste de police. VRAI ou FAUX? ------------------------- Vrai! L’article 386 du Code de la sécurité routière vous interdit de vous immobiliser à moins de cinq mètres d’un poste de police, mais l’interdiction s’applique aussi à un poste …</div>
</div></article><article data-id="49504" class="e"><div class="e-w">
<a href="/salons/toronto/" class="e-a e-c">Toronto</a><a href="/articles/49504/la-voiture-de-l-annee-2019-de-l-ajac-est-une-coreenne/" class="e-a e-i"><img src="/img/1x1.gif" alt="" data-src="https://i.gaw.to/content/thumbs/36/73/367357_2019_Kia_Stinger.jpg"></a><a href="/articles/49504/la-voiture-de-l-annee-2019-de-l-ajac-est-une-coreenne/" class="e-a e-t" data-published="14 février 2019"><span>La voiture de l’année 2019 de l’AJAC est une Coréenne</span></a><div class="e-d">À l’ouverture du Salon de l’auto de Toronto, l’Association des Journalistes Automobile du Canada (AJAC) a remis à la Kia Stinger son prix de voiture canadienne de l’année. La berline sportive de Kia n’est pas passée inaperçue lors de son dévoilement. Proposant des performances plutôt spectaculaires grâce à un moteur …</div>
</div></article>	</div>
</section>
	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://plus.google.com/+Guideautoweb" rel="me" class="sn sn-s2 sn-google">Le Guide de l'auto sur Google+</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
					</ul>
					
					<p class="copyright">Copyright © 1995-2019 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-3533608-2', 'auto');
	
		ga('set', 'dimension1', 'jeep ');
		ga('set', 'dimension2', 'essais-et-dossiers guideauto-tv ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script src="/async/miner/?entry_ids=76" async></script>
<script>setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0070/3606.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<div id="ad-outstream-video" data-ad-network="slimcut" class="ad ad-outstream-video"><script src="//static.freeskreen.com/publisher/3985/freeskreen.min.js"></script></div></body>
</html><!-- 0.003s, 0q, 1092k, dallas.passionperformance.ca -->