<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
	<title>Rappel chez Mercedes-Benz : le calcium sur les routes en cause - Guide Auto</title> 
		<script>var lq=lq||[];(function(){jskit=document.createElement('script');jskit.src='/js/c/jquery.3,cookie,url,cssua,lazyload,lcm,lcm.nots,lcm.vid,g17+main,g17+modernizr,1544809487';jskit.async=true;jskit.onload=function(){while(lq.length){try{lq.shift()()}catch(e){}}lq={push:function(a){a()}}};document.documentElement.appendChild(jskit)})();</script>
	<script>lq.push(function(){jQuery(document).on('click','a[href]:not(.no-popup)',function(){if(/^https?:\/\/(?!(?:[^.]+\.)*guideautoweb.com)/.test(jQuery(this).attr('href')))jQuery(this).attr('target','_blank')})});</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NNDXKP');</script>
 
	<script>document.context = {"categories":["rappels"],"vehicles":[{"make":"mercedes-benz","make_id":"mercedesbenz","model":"c-class","model_id":27},{"make":"mercedes-benz","make_id":"mercedesbenz","model":"cls-class","model_id":30},{"make":"mercedes-benz","make_id":"mercedesbenz","model":"e-class","model_id":31},{"make":"mercedes-benz","make_id":"mercedesbenz","model":"glc-class","model_id":1530},{"make":"mercedes-benz","make_id":"mercedesbenz","model":"gle-class","model_id":1495},{"make":"mercedes-benz","make_id":"mercedesbenz","model":"s-class","model_id":36},{"make":"mercedes-benz","make_id":"mercedesbenz","model":"m-class","model_id":34}]};</script>
	
	<script>var param = "Mercedes-Benz|Classe C";</script>
 
	<link rel="stylesheet" href="/css/c/reset,g17+fonts,g17+style,g17+ads,g17+svg,1544820114">
	<script>lq.push(function(){if(!Modernizr.flexbox&&Modernizr.flexboxlegacy)document.write('<link rel="stylesheet" href="/css/c/g17+webkit-flex,1545242366">')})</script>
 
	<script src="//rdc.m32.media/madops.js" async=""></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
 
	<link rel="apple-touch-icon" href="/img/guideauto/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="/img/guideauto/favicon.png">
<link rel="canonical" href="https://www.guideautoweb.com/articles/48978/">
<link rel="me" href="https://twitter.com/guideauto">
<link rel="amphtml" href="https://amp.guideautoweb.com/articles/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.guideautoweb.com/articles/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/">
<link rel="alternate" hreflang="fr" href="https://www.guideautoweb.com/articles/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/">
<link rel="alternate" hreflang="en" href="https://www.guideautoweb.com/en/articles/48979/recall-notice-for-mercedes-benz-caused-by-salty-roads/"> 
	<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Transports Canada vient d'émettre un rappel touchant le système de direction assistée de plusieurs modèles Mercedes-Benz des années-modèles 2011 à 2016.">
 
	<meta property="og:site_name" content="Le Guide de l'auto">
<meta property="fb:app_id" content="142484902460032">
<meta property="fb:pages" content="29669898800">
<meta property="fb:admins" content="100000340299584">
<meta property="og:type" content="article">
<meta property="og:title" content="Rappel chez Mercedes-Benz : le calcium sur les routes en cause">
<meta property="og:description" content="Transports Canada vient d’émettre un rappel touchant le système de direction assistée de plusieurs modèles Mercedes-Benz des années-modèles 2011 à 2016. Au total, 21 500 unités en seraient affectées au pays. Sur certains véhicules du constructeur ayant été mis sur la route au Québec et dans les provinces Maritimes, où …">
<meta property="og:url" content="https://www.guideautoweb.com/articles/48978/">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site:id" content="31603372">
<meta property="twitter:title" content="Rappel chez Mercedes-Benz : le calcium sur les routes en cause">
<meta property="og:image" content="https://i.gaw.to/content/photos/36/12/361246_Mercedes-Benz_C-Class.jpg?1024x640">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="twitter:image" content="https://i.gaw.to/content/photos/36/12/361246_Mercedes-Benz_C-Class.jpg?1024x640">
 
	 
</head>
<body class="guideauto article">
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '142484902460032',
			xfbml      : true,
			version    : 'v2.10'
		});
		FB.AppEvents.logPageView();
		
		lq.push(function(){ lcm.fb.sdk_loaded = true; jQuery(document).trigger('fbsdk.load'); });
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_CA/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
 
	<div id="wrap">	<header id="head" class="fwiw">
		<div id="ad-728x90-1" data-ad-network="m32" class="s ad ad-728x90"><div data-m32-ad="" data-options='{"sizes":"[[728,90],[970,250]]","dfpId":"11278345","dfpAdUnitPath":"lc_fr_guide_auto"}'></div></div>		
		<div id="banner">
<div id="banner-logo"><a href="/"><img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto"></a></div><div id="banner-tlw">
<div id="tagline">Le Guide de l'auto – Tout sur l'automobile depuis 53 ans</div>
<div id="banner-links">
<div class="sm-w">
			<a href="/en/" class="txt">The Car Guide (English)</a>
			<div class="sm alt-lang en">
				<ul class="dash-bullets">
					<li><a href="/en/" class="txt">Homepage</a></li>
				</ul>
			</div>
		</div>
</div>
</div> 
			<script>lq.push(function(){jQuery("link[hreflang]").each(function(){var a=jQuery(this).attr("hreflang");if(a==jQuery("html").attr("lang")){return}jQuery(".sm.alt-lang."+a+" ul").append(jQuery("<li>").append(jQuery("<a>").attr("href",jQuery(this).attr("href")).addClass("txt").text({en:"This page in English",fr:"Cette page en français"}[a])))})});</script>
		</div>
		
<nav>
	<ol id="menu" data-sm-href="/async/header-subnavigation/?1541009321">
		<li class="ms ms-b" id="ms-home">
			<a href="/">
<svg class="g-home g-s1"><use xlink:href="/img/g17/sprites.svg#home"></use></svg>			</a>
		</li>
<li id="ms-content" class="ms">
<div class="ms-t">S'informer</div>
<ol class="ms-s">
<li id="mi-news" class="mi has-mi-s">
<a href="/actualite/" class="mi-a"><div class="mi-t">Actualité</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-reviews" class="mi has-mi-s">
<a href="/essais-et-dossiers/" class="mi-a"><div class="mi-t">Essais et dossiers</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-top-10s" class="mi"><a href="/essais-et-dossiers/top-10/" class="mi-a"><div class="mi-t">Top 10</div></a></li>
<li id="mi-best-buys" class="mi has-mi-s">
<a href="/meilleurs-achats/" class="mi-a"><div class="mi-t">Meilleurs achats</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-videos" class="mi has-mi-s">
<a href="/videos/" class="mi-a"><div class="mi-t"><p>Guide Auto <span>TV</span></p></div></a><div class="mi-s sm"></div>
</li>
<li id="mi-guide-en-ligne" class="mi"><a href="/guide-en-ligne/" class="mi-a"><div class="mi-t">Guide en ligne</div></a></li>
</ol>
</li><li id="ms-vehicle-central" class="ms">
<div class="ms-t">Magasiner</div>
<ol class="ms-s">
<li id="mi-brands" class="mi has-mi-s">
<a href="/constructeurs/" class="mi-a"><div class="mi-t">Marques / modèles</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-new-vehicles" class="mi has-mi-s">
<a href="/vehicules-neufs/recherche/" class="mi-a"><div class="mi-t">Outils</div></a><div class="mi-s sm"></div>
</li>
<li id="mi-compare" class="mi"><a href="/vehicules-neufs/comparer/" class="mi-a"><div class="mi-t">Comparateur</div></a></li>
<li id="mi-used-cars" class="mi"><a href="/occasions/assistant/" class="mi-a"><div class="mi-t">Occasion</div></a></li>
</ol>
</li>		<li class="ms ms-b trigger" id="ms-search">
			<form action="/google/">
<svg class="g-mg g-s1"><use xlink:href="/img/g17/sprites.svg#mg"></use></svg>				<input type="text" name="q" placeholder="Recherche">
			</form>
		</li>
	</ol>
</nav>
	<script>lq.push(function(){jQuery('#mi-news').addClass('active')})</script> 
	</header>
	<script>var madops=madops||{};madops.customSlotRendered=function(b){var a=document.getElementById(b.slot.getSlotElementId()).firstChild.firstChild;if(!(970250-[a.width,a.height].join(""))){lq.push(function(){jQuery("header").addClass("has-billboard")})}};</script>

	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@id":"\/","name":"Le Guide de l'auto"},{"@id":"\/actualite\/","name":"Actualit\u00e9"},{"@id":"\/actualite\/rappels\/","name":"Rappels"},{"@id":"\/articles\/48978\/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause\/","name":"Rappel chez Mercedes-Benz : le calcium sur les routes en cause"}]}</script>
<div id="breadcrumbs" class="fwiw"><a href="/">Le Guide de l'auto</a><a href="/actualite/">Actualité</a><a href="/actualite/rappels/">Rappels</a><a href="/articles/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/">Rappel chez Mercedes-Benz : le calcium sur les routes en cause</a></div>

	
	<main>
		
<article class="s" id="article">
	<header>
		<div class="st st-s2 category"><a href="/actualite/rappels/">Rappels</a></div>
		<h1 class="st st-s3 title">
Rappel chez Mercedes-Benz : le calcium sur les routes en cause		</h1>
		
	<div class="by-line">
<img src="/img/authors/142.jpg" alt="">		<div>
			<span>par <a href="/auteurs/michel-deslauriers/">Michel Deslauriers</a></span>
			<time datetime="2018-12-20T14:05:58-05:00">20 décembre 2018</time>
		</div>
	</div>
<div style="flex: 0 0 100%; height: 0; border: 1px solid #CCC; margin-top: 5px;"></div><div id="preface">
<figure class="gallery-preview">
				<a href="https://www.guideautoweb.com/galeries/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/">
					<img src="https://i.gaw.to/content/photos/36/12/361246_Mercedes-Benz_C-Class.jpg" alt="Mercedes-Benz GLE 2016" class="main-image">
				</a>
<div class="eg thumbnails">
<a class="e gallery-link" href="/galeries/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/">
		<div class="e-w">
<svg class="g-plus"><use xlink:href="/img/g17/sprites.svg#plus"></use></svg>Toutes les photos		</div>
	
</a><div data-im="0" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/12/361246_Mercedes-Benz_C-Class.jpg?280x175"></a></div></div>
<div data-im="1" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/?im=1" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/12/361247_Mercedes-Benz_C-Class.jpg?280x175"></a></div></div>
<div data-im="2" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/?im=2" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/12/361249_Mercedes-Benz_C-Class.jpg?280x175"></a></div></div>
<div data-im="3" class="e"><div class="e-w"><a href="https://www.guideautoweb.com/galeries/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/?im=3" class="e-a e-i"><img alt="" src="/img/1x1.gif" data-src="https://i.gaw.to/content/photos/36/12/361252_Mercedes-Benz_C-Class.jpg?280x175"></a></div></div>
</div>
<figcaption><div class="credits">Photo: Mercedes-Benz Canada</div></figcaption>			</figure>
</div>	</header>

	<div class="s content">
<p>Transports Canada vient d’émettre un rappel touchant le système de direction assistée de plusieurs modèles Mercedes-Benz des années-modèles 2011 à 2016. Au total, 21 500 unités en seraient affectées au pays.</p>
<p>Sur certains véhicules du constructeur ayant été mis sur la route au Québec et dans les provinces Maritimes, où l’on répand beaucoup de calcium sur les routes lors de la saison hivernale, les boulons qui fixent le moteur d’assistance électrique de la direction au carter du boîtier de direction risquent de corroder et se briser.</p>
<ul>
<li><strong>À LIRE AUSSI : <a href="https://www.guideautoweb.com/articles/48228/probleme-de-refroidissement-bmw-rappelle-1-million-de-voitures-supplementaires/">Problème de refroidissement : BMW rappelle 1 million de voitures supplémentaires</a></strong></li>
</ul>
<p>Si tel est le cas, la servodirection subirait une perte d’assistance, et la force additionnelle requise pour tourner le volant pourrait causer un accident.</p>
<p>Pour corriger le problème, les concessionnaires devront évidemment remplacer les boulons brisés et appliquer un revêtement anticorrosion. De plus, le boîtier de direction devra être remplacé si les boulons ne peuvent être enlevés.</p>
<p>Les voitures touchées sont les <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-c/">Mercedes-Benz Classe C</a>, <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-e/">Classe E</a>, <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-s/">Classe S</a> et <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-cls/">CLS</a>, alors que les VUS affectés sont les <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-m/">Mercedes-Benz Classe M</a>, <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-glc/">GLC</a> et <a href="https://www.guideautoweb.com/constructeurs/mercedes-benz/classe-gle/">GLE</a>.</p>
<p>Les propriétaires de ces modèles sont priés de visiter leur concessionnaire afin de faire vérifier l’état de leurs véhicules.</p>	
	</div>
	
<a class="trigger sn sn-facebook s sn-s3 disabled" id="hfs"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg><span>Partager sur Facebook</span></a><div class="s social">
<div class="social-like">
	<div class="sn-like" data-send="false" data-show-faces="true" data-layout="button_count"></div>
	<script>lq.push(function(){
		jQuery('.sn-like').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-like');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
<div class="social-share">
	<span>Partager:  </span>
	
<a class="trigger sn sn-s1 sn-facebook disabled"><svg class="g-fb g-s1"><use xlink:href="/img/g17/sprites.svg#fb"></use></svg></a>	<script>lq.push(function(){
		jQuery(document).on('click','.social-share .trigger.sn-facebook:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location.toString()},function(response){});})
		var j=jQuery('.social-share .sn-facebook');
		if(typeof(FB)==='object')j.removeClass('disabled');
		else jQuery(document).on('fbsdk.load',function(){j.removeClass('disabled');});
	});</script>
<a class="trigger sn sn-s1 sn-twitter disabled"><svg class="g-tw g-s1"><use xlink:href="/img/g17/sprites.svg#tw"></use></svg></a>	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,'script','twitter-wjs'));</script>
	<script>lq.push(function(){
		var d=jQuery('meta[name="description"]').val()||jQuery('title').text(),j=jQuery('.social-share .sn-twitter');
		j.attr('href','https://twitter.com/intent/tweet?lang=fr&via=guideauto&url='+(lcm.og.get_url()||window.location)+'&text='+(d||''));
		if(twttr.init)j.removeClass('disabled');
		else twttr.ready(function(){j.removeClass('disabled')});
	});</script>
<a class="trigger sn sn-s1 sn-google-plus disabled" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false"><svg class="g-gp g-s1"><use xlink:href="/img/g17/sprites.svg#gp"></use></svg></a>	<script>lq.push(function(){jQuery('.social-share .sn-google-plus').attr('href','https://plus.google.com/share?url='+(lcm.og.get_url()||window.location)).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-pinterest disabled"><svg class="g-pinterest g-s1"><use xlink:href="/img/g17/sprites.svg#pinterest"></use></svg></a>	<script>lq.push(function(){var a=jQuery('.social-share .sn-pinterest');if(!jQuery('.main-image').length)return a.hide();a.attr('href','https://www.pinterest.com/pin/create/button/?url='+(lcm.og.get_url()||window.location)+'&media='+jQuery('.main-image').attr('src')).removeClass('disabled');});</script>
<a class="trigger sn sn-s1 sn-email disabled"><svg class="g-email g-s1"><use xlink:href="/img/g17/sprites.svg#email"></use></svg></a><script>lq.push(function(){lcm.wgt.sbe={open:function(a){lcm.wgt.sbe.dg=new lcm.dom.dg({id:"dg-sbe",width:700,height:600,title:"Envoyer &agrave; un ami",contents:function(b){b.set_contents(loading_bar);jQuery.ajax({url:"/async/share-by-email/",data:a}).done(function(c){b.set_contents(c)})},onOpen:lcm.dom.curtain.show,onClose:lcm.dom.curtain.hide});lcm.wgt.sbe.dg.open()}};jQuery(".sn-email").removeClass("disabled")});</script>
	<script>lq.push(function(){jQuery(document).on('click','.social-share .trigger.sn-email:not(.disabled)',function(){try{lcm.wgt.sbe.open({"article_id":"48978"})}catch(e){}});});</script>
</div>
</div><div class="more-ots">
<a href="/galeries/48978/rappel-chez-mercedes-benz-le-calcium-sur-les-routes-en-cause/">Galerie<svg class="g-camera g-s3"><use xlink:href="/img/g17/sprites.svg#camera"></use></svg></a><a href="/constructeurs/mercedes-benz/classe-c/" title="Mercedes-Benz Classe C, essais &amp; vidéos">Essais, actualité, vidéos<svg class="g-features g-s3"><use xlink:href="/img/g17/sprites.svg#features"></use></svg></a><a href="/concessionnaires/?make=mercedes-benz">Concessionnaires Mercedes-Benz<svg class="g-map g-s3"><use xlink:href="/img/g17/sprites.svg#map"></use></svg></a><a href="/occasions/?make=mercedes-benz&amp;model=classe-c%2Cclasse-b" title="Mercedes-Benz Classe B d'occasion">Véhicules d'occasions<svg class="g-body g-s3"><use xlink:href="/img/g17/sprites.svg#body"></use></svg></a><a href="/constructeurs/mercedes-benz/">Mercedes-Benz<img src="/img/logos/brands/100x100-rgba/mercedes-benz.png" class="logo" alt=""></a>
</div>	<script>lq.push(function(){
		jQuery(document).on('click','#hfs:not(.disabled)',function(){FB.ui({method:'share',href:lcm.og.get_url()||window.location},function(response){});})
		if (typeof(FB)==='object')jQuery('#hfs').removeClass('disabled');
		else jQuery(document).on('fbsdk.load', function(){jQuery('#hfs').removeClass('disabled');});
	});</script>
	

	<footer>
	<div class="s">
		<h3 class="st st-s2">Plus sur le sujet</h3>
		
		<div class="eg eg-t1 eg-s2 eg-sz-s">
<article data-id="48950" class="e"><div class="e-w">
<a href="/salons/ces/" class="e-a e-c">CES</a><a href="/articles/48950/mercedes-benz-cla-2019-premiere-mondiale-en-approche-au-ces-de-las-vegas/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/36/09/360972_Mercedes-Benz_CLA_2019_-_Premiere_mondiale_en_approche_au_CES_de_Las_Vegas.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/36/09/360972_Mercedes-Benz_CLA_2019_-_Premiere_mondiale_en_approche_au_CES_de_Las_Vegas.jpg?280x175 280w, https://i.gaw.to/content/photos/36/09/360972_Mercedes-Benz_CLA_2019_-_Premiere_mondiale_en_approche_au_CES_de_Las_Vegas.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/articles/48950/mercedes-benz-cla-2019-premiere-mondiale-en-approche-au-ces-de-las-vegas/" class="e-a e-t" data-published="19 décembre 2018"><span>Mercedes-Benz CLA 2019 : première mondiale en approche au CES de Las Vegas</span></a><div class="e-d">Signe des temps, Mercedes-Benz a choisi le Consumer Electronics Show (CES) de Las Vegas, et non le Salon de l’auto de Detroit , pour la première mondiale de la deuxième génération de son « coupé à quatre portes » CLA le 8 janvier prochain. Depuis quelques années, le CES est …</div>
</div></article><article data-id="48622" class="e"><div class="e-w">
<a href="/essais-et-dossiers/galeries/" class="e-a e-c">Galeries</a><a href="/galeries/48622/mercedes-benz-classe-a-2019-la-meilleure-nouvelle-voiture-de-l-annee-du-guide-de-l-auto/" class="e-a e-i"><img src="https://i.gaw.to/content/photos/35/67/356733_2019_Mercedes-Benz_A-Class.jpg?280x175" alt="" srcset="https://i.gaw.to/content/photos/35/67/356733_2019_Mercedes-Benz_A-Class.jpg?280x175 280w, https://i.gaw.to/content/photos/35/67/356733_2019_Mercedes-Benz_A-Class.jpg?400x250 400w" sizes="(min-width: 2300px) 400px, 280px"></a><a href="/galeries/48622/mercedes-benz-classe-a-2019-la-meilleure-nouvelle-voiture-de-l-annee-du-guide-de-l-auto/" class="e-a e-t" data-published="23 novembre 2018"><span>Mercedes-Benz <span class="nobr">Classe A</span> 2019, la Meilleure nouvelle voiture de l'année du Guide de l'auto</span></a>
</div></article>		</div>
	</div>
<div class="s">
	<div class="st st-s2">Commentaires</div>
	
	<div id="comments" data-width="100%"></div>
	
	<script>lq.push(function(){
		jQuery('#comments').attr('data-href',lcm.og.get_url()||window.location).addClass('fb-comments');
		if(typeof(FB)==='object')FB.XFBML.parse();
	});</script>
</div>
	</footer>
	
<div id="ad-in-image" data-ad-network="speedshift" class="ad ad-in-image"><script src="//services.cdn.speedshiftmedia.com/tags/tag-H20140821151032edcafd6ac6c5f.min.js"></script></div></article>		
		<div id="ad-content-recommendation" data-ad-network="lagardere" class="s ad ad-content-recommendation">
<div id="newswebtaboola"></div>
<script>(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/guidedelauto/guidedelautokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',3747);</script>
</div>	</main>

	<div id="bar">
		<div id="ad-300x250-1" data-ad-network="m32" class="s ad ad-300x250"><div data-m32-ad="" data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"11278345","dfpAdUnitPath":"lc_fr_guide_auto"}'></div></div><div class="s" id="search-box">
	<div class="st"><span>Consulter</span> un véhicule</div>
	<div style="margin: 10px 0; font-size: 20px; text-align: center;">Essais, spécifications et rabais</div>
	
	<form action="/search-box/" class="form-s1">
		<select name="brand">
			<option value="" class="csph" disabled selected>Marque</option>
		</select>
		
		<select name="model">
			<option value="" class="csph" disabled selected>Modèle</option>
		</select>
		
		<select name="type">
			<option value="" class="csph" disabled selected>Type de contenu</option>
			<option value="vehicle_central">Essais, actualité, vidéos</option>
			<option value="specs">Spécifications, comparaison</option>
			<option value="retail">Véhicules d'occasions</option>
			<option value="recalls">Rappels</option>
		</select>
		
<div class="submit-wrapper"><label>Chercher<button class="trigger t-s3 t-sh1" type="submit" disabled><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button></label></div>	</form>
	
	<script>lq.push(function(){new lcm.dom.cs([{selector:'#search-box [name="brand"]',data:function(a,b){jQuery.getJSON("/async/search-box/brands.json").done(function(c){if(c.status=="success"){b(c.data)}})},then:[{selector:'#search-box [name="model"]',data:function(a,b){if(typeof a.brand==="string"){jQuery.getJSON("/async/search-box/models.json?brand="+a.brand).done(function(c){if(c.status=="success"){b(c.data.sort(function(e,d){return d.p-e.p||e.t.toLowerCase()>d.t.toLowerCase()}));jQuery('#search-box [name="model"] [data-p="true"]').wrapAll('<optgroup label="Modèles en production">');jQuery('#search-box [name="model"] [data-p="false"]').wrapAll('<optgroup label="Autres modèles">')}})}}}]}]);jQuery("#search-box button").prop("disabled",false)});</script>
</div>
<div id="ad-300x250-2" data-ad-network="m32" class="s ad ad-300x250"><div data-m32-ad="" data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"11278345","dfpAdUnitPath":"lc_fr_guide_auto"}'></div></div><div class="s ad-x600-combo">
	<div id="ad-120x600-1" data-ad-network="adsense" class="ad ad-120x600">
<ins data-ad-client="ca-pub-2413850704300786" data-ad-slot="2072944640" class="adsbygoogle" style="display:inline-block;width:120px;height:600px"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>	<div id="ad-160x600-1" data-ad-network="m32" class="ad ad-160x600"><div data-m32-ad="" data-options='{"sizes":"[160,600]","dfpId":"11278345","dfpAdUnitPath":"lc_fr_guide_auto"}'></div></div></div>
<div id="ad-300x250-2" data-ad-network="m32" class="s ad ad-300x250"><div data-m32-ad="" data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"11278345","dfpAdUnitPath":"lc_fr_guide_auto"}'></div></div>	</div>

	<footer id="foot" class="fwiw">
		<div id="colophon">
			<div id="footer-wrapper-1">
								<div id="footer-search">
					<form action="/google/">
						<fieldset>
							<div class="fs-s1">
								<input type="text" name="q" placeholder="Recherche">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
					</form>
				</div>
								<div class="footer-about">
					<a href="/">
						<img src="/img/logos/guideauto/175x59.png" alt="Le Guide de l'auto">
					</a>
					
					<div class="content alt">
						<p>Le Guide de l'auto est le point de repère par excellence du domaine automobile au Canada. Il offre des nouvelles, des critiques et des vidéos exclusives ainsi que tous les détails sur les nouveaux véhicules et les véhicules d'occasion.</p>
					</div>
				</div>
								<div id="footer-newsletter">
					<form method="post" action="/async/newsletter/" id="f-foot-nl">
						<fieldset disabled>
							<div class="content alt">
								<p>Recevez par courriel un compte-rendu hebdomadaire du contenu publié sur Le Guide de l'auto. Vous pourrez vous désabonner en tout temps.<p>
							</div>
							
							<div class="fs-s1">
								<input type="hidden" name="newsletter_id" value="1">
								<input type="email" name="from_email" placeholder="Courriel">
<button class="trigger t-s3 t-sh1" type="submit"><svg class="g-raquo g-s1"><use xlink:href="/img/g17/sprites.svg#raquo"></use></svg></button>							</div>
						</fieldset>
						<fieldset class="output"></fieldset>
					</form>
				</div>
				
								<script>lq.push(function(){jQuery(document).off("submit","#f-foot-nl").on("submit","#f-foot-nl",function(a){a.preventDefault();jQuery(this).addClass("outputting").find("fieldset.output").html(loading_bar);jQuery.ajax({type:jQuery(this).attr("method"),url:jQuery(this).attr("action"),data:jQuery(this).serialize()}).done(function(b){jQuery("#f-foot-nl .output").html(b)}).fail(function(d,c){jQuery("#f-foot-nl .output").html(ajx_err(d,c))})});jQuery("#f-foot-nl fieldset[disabled]").prop("disabled",false)});</script>
			</div>
			
			<div id="footer-wrapper-2">
								<div id="footer-links">
					<ul class="nested-lists">
						<li>
							<a href="/vehicules-neufs/recherche/">Véhicules neufs</a>
							<ul>
								<li><a href="/vehicules-neufs/">Voitures neuves</a></li>
								<li><a href="/vehicules-neufs/?type=vus">VUS neufs</a></li>
								<li><a href="/vehicules-neufs/?type=camionnette">Camionnettes neuves</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/occasions/">Véhicules d'occasion</a>
							<ul>
								<li><a href="/occasions/?category=berline%2Chatchback">Autos usagées</a></li>
								<li><a href="/occasions/?category=sport-utilitaire">VUS usagés</a></li>
								<li><a href="/occasions/?category=camion-leger">Camions d'occasion</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/essais-et-dossiers/">Essais et dossiers</a>
							<ul>
								<li><a href="/essais-et-dossiers/matchs-comparatifs/">Matchs comparatifs</a></li>
								<li><a href="/essais-et-dossiers/premiers-contacts/">Premiers contacts</a></li>
								<li><a href="/essais-et-dossiers/top-10/">Top 10</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/actualite/">Actualité automobile</a>
							<ul>
								<li><a href="/salons/">Salons de l'auto</a></li>
								<li><a href="/actualite/nouveaux-modeles/">Nouveaux modèles</a></li>
								<li><a href="/actualite/electrique/">Électrique</a></li>
							</ul>
						</li>
					</ul>
					<ul class="nested-lists">
						<li>
							<a href="/guide-en-ligne/">Guide en ligne</a>
							<ul>
								<li><a href="/guide-en-ligne/2018/">2018</a></li>
								<li><a href="/guide-en-ligne/2017/">2017</a></li>
								<li><a href="/guide-en-ligne/2016/">2016</a></li>
								<li><a href="/guide-en-ligne/2015/">2015</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
			
			<div id="footer-wrapper-3">
								<div id="network-sites">
					<a href="/en/" title="The Car Guide"><svg width="69" height="25" class="g-carguide g-s1"><use xlink:href="/img/g17/sprites.svg#carguide"></use></svg></a>
					<a href="https://www.occasionenor.com/fr/" title="Occasion en Or"><svg width="34" height="34" class="g-oeo g-s1"><use xlink:href="/img/g17/sprites.svg#oeo"></use></svg></a>
					<a href="https://www.quebecor.com/fr/" title="Québecor"><svg width="100" height="34" class="g-quebecor g-s1"><use xlink:href="/img/g17/sprites.svg#quebecor"></use></svg></a>
				</div>
								<div id="footer-misc-links">
					<div id="footer-sonets">
						<a href="https://itunes.apple.com/ca/app/le-guide-de-lauto/id582743968" class="sn sn-s2 sn-apple">Application iPad Le Guide de l'auto</a>
						<a href="https://play.google.com/store/apps/details?id=ca.lcmedia.android.guidedeauto" class="sn sn-s2 sn-android">Application Android Le Guide de l'auto</a>
						<a href="https://www.facebook.com/guideauto" rel="me" class="sn sn-s2 sn-facebook">Le Guide de l'auto sur Facebook</a>
						<a href="https://twitter.com/guideauto" rel="me" class="sn sn-s2 sn-twitter">Le Guide de l'auto sur Twitter</a>
						<a href="https://plus.google.com/+Guideautoweb" rel="me" class="sn sn-s2 sn-google">Le Guide de l'auto sur Google+</a>
						<a href="https://www.youtube.com/user/guideauto" rel="me" class="sn sn-s2 sn-youtube">Le Guide de l'auto sur Youtube</a>
						<a href="https://instagram.com/leguidedelauto/" rel="me" class="sn sn-s2 sn-instagram">Le Guide de l'auto sur Instagram</a>
						<a href="/rss.xml" class="sn sn-s2 sn-rss">RSS</a>
						<a href="/newsletters/" class="sn sn-s2 sn-newsletter">Bulletin</a>
					</div>
					
					<ul>
						<li><a href="https://mobile.guideautoweb.com/">Mobile</a></li>
						<li><a href="/conditions/">Conditions d'utilisation</a></li>
						<li><a href="/confidentialite/">Politique de confidentialité</a></li>
						<li><a href="/trousse-media/">Trousse média</a></li>
						<li><a href="/contact/">Nous joindre</a></li>
						<li><a href="/offres-d-emploi/">Offres d'emploi</a></li>
					</ul>
					
					<p class="copyright">Copyright © 1995-2018 <a href="https://www.lcmedia.ca/">LC Média</a>, Tous droits réservés</p>
				</div>
			</div>
		</div>
	</footer>
<script>lq.push(function(){jQuery.ajax({url:"/async/gdpr-not/"}).done(function(html){jQuery('body').append(html)})});</script>
</div>

<script>lq.push(function(){ lcm.lazyload = new LazyLoad(); });</script>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-3533608-2', 'auto');
	
		ga('set', 'dimension1', 'mercedes-benz ');
		ga('set', 'dimension2', 'actualite rappels ');
		try {
			var dealer_ids = [];
			document.querySelectorAll('[data-dealer]').forEach(function(node) {
				dealer_ids.push( node.getAttribute('data-dealer') );
			});
			if (dealer_ids.length)
				ga('set', 'dimension6', dealer_ids.join(' ') +' ');
		}
		catch(e) {}
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
		lq.push(function(){
			jQuery(document).on('click', 'a[href]', function() {
				var url = jQuery(this).attr('href');
				if (/^https?:\/\/(?!(?:[^.]+\.)*guideauto(web\.com|\.tv))/.test(url))
					ga('send', 'event', 'External url', 'Open', url);
			});
		});
	</script>
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1406079603018936');fbq('track', 'PageView');
		fbq('track', 'ViewContent');
	</script>
	<noscript><img src="//www.facebook.com/tr?id=1406079603018936&ev=PageView&noscript=1" height="1" width="1" alt=""></noscript>
	<script src="/async/miner/?entry_ids=27%2C30%2C31%2C1530%2C1495%2C36%2C34" async></script>
<script>setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0070/3606.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<div id="ad-outstream-video" data-ad-network="slimcut" class="ad ad-outstream-video"><script src="//static.freeskreen.com/publisher/1584/freeskreen.min.js"></script></div></body>
</html><!-- 0.003s, 0q, 1064k, dallas.passionperformance.ca -->